<!doctype html> <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="p:domain_verify" content="2e2176b69cdd46bdc9e0c01a67093268" /><meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" /><meta name="specificfeeds-verification-code" content="zr43xM2sPdEELn8GKHs2" /><meta name="twitter:widgets:csp" content="on" /><meta name="keywords" content="Fairfax County, Artificial Intelligence (AI), corporate expansion, emerging technology, Enabled Intelligence, Fairfax County Economic Development Authority (FCEDA), Falls Church, Governor Glenn Youngkin, headquarters, information technology, IT, Neurodiversity, Pangiam, Technology, Tysons, Virginia, Virginia Economic Development Partnership, Virginia Jobs Investment Program" /><meta property="fb:pages" content="118552534879478" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T74VSMZ');</script> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20532412-67']);
  _gaq.push(['_trackPageview']);
  setTimeout("_gaq.push(['_trackEvent', 'adjusted-bounce', 'read','30-seconds'])",30000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><meta property="og:image" content="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling.jpeg" /><meta name="author" content="BF Staff"><link rel="icon" type="image/png" href="https://businessfacilities.com/shared-media/logos/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://businessfacilities.com/shared-media/logos/apple-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://businessfacilities.com/shared-media/logos/apple-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://businessfacilities.com/shared-media/logos/apple-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://businessfacilities.com/shared-media/logos/apple-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://businessfacilities.com/shared-media/logos/apple-icon-144x144.png" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, VA" /><meta property="og:description" content="Combined, headquarters projects for Pangiam and Enabled Intelligence will create more than 300 high-tech jobs in Fairfax County, VA." /><meta property="og:url" content="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" /><meta property="og:site_name" content="Business Facilities" /><meta property="article:author" content="https://www.facebook.com/BusinessFacilities" /><meta property="article:tag" content="Artificial Intelligence (AI)" /><meta property="article:tag" content="corporate expansion" /><meta property="article:tag" content="emerging technology" /><meta property="article:tag" content="Enabled Intelligence" /><meta property="article:tag" content="Fairfax County Economic Development Authority (FCEDA)" /><meta property="article:tag" content="Falls Church" /><meta property="article:tag" content="Governor Glenn Youngkin" /><meta property="article:tag" content="headquarters" /><meta property="article:tag" content="information technology" /><meta property="article:tag" content="IT" /><meta property="article:tag" content="Neurodiversity" /><meta property="article:tag" content="Pangiam" /><meta property="article:tag" content="Technology" /><meta property="article:tag" content="Tysons" /><meta property="article:tag" content="Virginia" /><meta property="article:tag" content="Virginia Economic Development Partnership" /><meta property="article:tag" content="Virginia Jobs Investment Program" /><meta property="article:section" content="Business Clusters/Corridors" /><meta property="article:published_time" content="2022-09-26T14:26:26-04:00" /><meta property="og:image" content="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling.jpeg" /><meta property="og:image:secure_url" content="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><title>Enabled Intelligence, Pangiam Grow HQs In Fairfax County, VA</title><link rel='preload' href='https://businessfacilities.com/wp-content/cache/perfmatters/businessfacilities.com/css/post.used.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel="stylesheet" id="perfmatters-used-css" href="https://businessfacilities.com/wp-content/cache/perfmatters/businessfacilities.com/css/post.used.css" media="all" /><meta name="description" content="Combined, headquarters projects for Pangiam and Enabled Intelligence will create more than 300 high-tech jobs in Fairfax County, VA." /><link rel="canonical" href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, VA" /><meta property="og:description" content="Combined, headquarters projects for Pangiam and Enabled Intelligence will create more than 300 high-tech jobs in Fairfax County, VA." /><meta property="og:url" content="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" /><meta property="og:site_name" content="Business Facilities" /><meta property="article:publisher" content="https://www.facebook.com/BusinessFacilities" /><meta property="article:author" content="https://www.facebook.com/BusinessFacilities" /><meta property="article:published_time" content="2022-09-26T18:26:26+00:00" /><meta property="og:image" content="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="BF Staff" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/bizfacilities" /><meta name="twitter:site" content="@bizfacilities" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='stylesheet' id='wp-block-library-css' data-pmdelayedstyle="https://businessfacilities.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4" type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_single_73d29ecb3ae4eb2b78712fab3a46d32d.css?ver=2.70" type='text/css' media='all' /><link rel='stylesheet' id='subscribe-forms-css-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5" type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css' href='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0" type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_single_de431bdc7b1ae68925b150cf8ac12a49.css?ver=7.0.1" type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_single_fed4e81e59360cbefaa0a37b23318632.css?ver=7.0.1c" type='text/css' media='all' /><link rel='stylesheet' id='2022-edit-styles-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_single_c8ef06900851d7dbe6710df0b692e286.css?ver=1.0.2" type='text/css' media='all' /> <script type='text/javascript' src='https://businessfacilities.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://businessfacilities.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/amp/" /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/businessfacilities.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#1581e7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";</script> <style>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</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1664212354234{background-color: #bfbfbf !important;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.pmloaded,.perfmatters-lazy>img.pmloaded,.perfmatters-lazy[data-ll-status=entered],.perfmatters-lazy.pmloaded>img{opacity:1;transition:opacity 500ms}</style> <script>var dfp_adDisplay_js = "/127596786/";</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>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</script> <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css"> <script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script> <script>olytics.fire( 

    { 

    behaviorId: '2672C9123356A8B', 

    category: "Business Clusters/Corridors, Capital Investment, Corporate Headquarters, Cyber Security, Cybersecurity, Daily News, Featured, Office, IT &amp; Call Centers, Taxes &amp; Incentives, Virginia, Workforce Development",

    tag: "Artificial Intelligence (AI), corporate expansion, emerging technology, Enabled Intelligence, Fairfax County Economic Development Authority (FCEDA), Falls Church, Governor Glenn Youngkin, headquarters, information technology, IT, Neurodiversity, Pangiam, Technology, Tysons, Virginia, Virginia Economic Development Partnership, Virginia Jobs Investment Program, Artificial Intelligence (AI), corporate expansion, emerging technology, Enabled Intelligence, Fairfax County Economic Development Authority (FCEDA), Falls Church, Governor Glenn Youngkin, headquarters, information technology, IT, Neurodiversity, Pangiam, Technology, Tysons, Virginia, Virginia Economic Development Partnership, Virginia Jobs Investment Program" 

  } 

);</script> </head><body class="post-template-default single single-post postid-76370 single-format-standard td-magazine bf-mag-1 single_template_13 essb-8.5 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T74VSMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/business-facilities-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/commercial_industry_news/business-facilities-magazine-news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-44121" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-44121"><a href="/">Home</a></li><li id="menu-item-44927" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44927"><a href="https://businessfacilities.com/blog/">Articles Archive</a></li><li id="menu-item-67643" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-67643"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li id="menu-item-44552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agribusiness/">AgriBusiness</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/automotive/">Automotive</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/energy/">Energy</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></li><li id="menu-item-66264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66264"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li><li id="menu-item-66265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66265"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li><li id="menu-item-66266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66266"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li><li id="menu-item-66267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66267"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li><li id="menu-item-66268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66268"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li><li id="menu-item-66269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66269"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li><li id="menu-item-66270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66270"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li><li id="menu-item-66271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66271"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li></ul></li><li id="menu-item-44553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/education/">Education</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/utilities/">Utilities</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li><li id="menu-item-65266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65266"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li><li id="menu-item-65267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65267"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li></ul></li><li id="menu-item-44497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li id="menu-item-44727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li><li id="menu-item-60458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li><li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li><li id="menu-item-47503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-47504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li id="menu-item-47505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li><li id="menu-item-47506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li><li id="menu-item-47507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li><li id="menu-item-47510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li><li id="menu-item-47509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li><li id="menu-item-47508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li><li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li><li id="menu-item-44569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li><li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li><li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li><li id="menu-item-44571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li><li id="menu-item-44573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li><li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li><li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li><li id="menu-item-44581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li></ul></li><li id="menu-item-44566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/event-news/">Event News</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/quiz/">Quiz</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys, Research &amp; Forecast Analysis</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/videos/">Videos</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/webinars/">Webinars</a></li><li id="menu-item-65264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65264"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li><li id="menu-item-65265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65265"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li></ul></li><li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/business-report/">Business Report</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/community-profile/">Community Profile</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/international-profile/">International Profile</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/profile/">Profile</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/qa/">Q&amp;A</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/special-report/">Special Reports</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/the-last-word/">The Last Word</a></li><li id="menu-item-66276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66276"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li><li id="menu-item-44949" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li><li id="menu-item-73549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73549"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li><li id="menu-item-73550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73550"><a href="https://businessfacilities.com/editorial-calendar/">Editorial Calendar</a></li><li id="menu-item-66272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66272"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li><li id="menu-item-66275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66275"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li><li id="menu-item-66277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66277"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li><li id="menu-item-73551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73551"><a href="https://businessfacilities.com/featured-locations-may-june-2022/">Featured Locations</a></li><li id="menu-item-66273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66273"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li></ul></li><li id="menu-item-44934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44934"><a href="#">Resources<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-71957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71957"><a href="https://businessfacilities.com/featured-locations/">Featured Locations from BF Magazine</a></li><li id="menu-item-71986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71986"><a href="https://businessfacilities.com/quizzes/">Business Facilities Quizzes</a></li><li id="menu-item-44932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li id="menu-item-44935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li><li id="menu-item-44936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li><li id="menu-item-44933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li><li id="menu-item-63032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li></ul></li><li id="menu-item-50613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50613"><a target="_blank" href="https://businessfacilities.com/livexchange">LiveXchange</a></li><li id="menu-item-67646" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-67646"><a href="/site-selection-directory/">Site Seekers Guide</a></li><li id="menu-item-44929" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44929"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-44930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44930"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter Signup</a></li><li id="menu-item-44931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44931"><a href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li></ul></li><li id="menu-item-44921" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44921"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-44922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44922"><a href="/media-kit/">Media Planner</a></li><li id="menu-item-44923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li><li id="menu-item-50045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-47659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-44924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44924"><a href="https://businessfacilities.com/wp-content/uploads/2022/03/BF-December-2021-Audit-Report.pdf">Audit Report</a></li><li id="menu-item-44925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44925"><a href="//businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li><li id="menu-item-44926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li id="menu-item-44928" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44928"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://businessfacilities.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="ad-wallpaper" style="padding:0;margin:0;"><div class="adHeader"></div><div id="td-outer-wrap"><div id="default_website_wallpaper" style=""><div id="default_website_wallpaper_ad_container"></div></div><div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -885px; display:block !important;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});</script> </div><div id='div-gpt-ad-BF-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Adhesion'); });</script> </div><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> 09/26/2022</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-66974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-66974"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a><ul class="sub-menu"><li id="menu-item-24245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24245"><a href="https://businessfacilities.com/about/">About Us</a></li><li id="menu-item-55866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55866"><a target="_blank" rel="noopener" href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li><li id="menu-item-24244" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24244"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li><li id="menu-item-66975" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66975"><a href="https://www.groupc.com">Group C Media</a></li></ul></li><li id="menu-item-16905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16905"><a target="_blank" rel="noopener" href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">Subscribe</a><ul class="sub-menu"><li id="menu-item-22335" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22335"><a target="_blank" rel="noopener" href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li><li id="menu-item-19758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19758"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter</a></li><li id="menu-item-71006" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71006"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li></ul></li><li id="menu-item-17599" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17599"><a href="https://businessfacilities.com/media-kit/">Advertise</a><ul class="sub-menu"><li id="menu-item-17883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17883"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li><li id="menu-item-44485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44485"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li><li id="menu-item-50044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50044"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-17601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17601"><a target="_blank" rel="noopener" href="https://businessfacilities.com/wp-content/uploads/2022/07/BF-June-2022-VAC-Report.pdf">Audit Report</a></li><li id="menu-item-19767" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19767"><a target="_blank" rel="noopener" href="https://businessfacilities.com/wp-content/uploads/2021/08/BF2019_LocationVideo_v2.pdf">Post A Video</a></li><li id="menu-item-47660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47660"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-17606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17606"><a target="_blank" rel="noopener" href="https://businessfacilities.com/livexchange/">LiveXchange Sponsorship</a></li></ul></li><li id="menu-item-65850" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65850"><a href="http://businessfacilities.hotims.com/">Request Location Information</a></li><li id="menu-item-44644" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44644"><a title="Network | Learn | Find New Locations For Your Business." target="_blank" rel="noopener" href="https://businessfacilities.com/livexchange/">LiveXchange</a></li><li id="menu-item-29888" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29888"><a target="_blank" rel="noopener" href="/site-selection-directory/">Site Seekers Guide</a></li><li id="menu-item-17858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17858"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/business-facilities-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/commercial_industry_news/business-facilities-magazine-news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://businessfacilities.com/"> <img width="272" height="90" class="td-retina-data" data-retina="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." /> <span class="td-visual-hidden">Business Facilities</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div class="ad-unit-container cf" id='div-gpt-ad-POS1_XL_leaderboard' style="clear:both; padding-bottom:10px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://businessfacilities.com/"> <img width="140" height="48" class="td-retina-data" data-retina="https://businessfacilities.com/shared-media/logos/bf-landscape-mobile-logo_v2-280x96.png" src="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-140x48-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." /> </a> <a class="td-header-logo td-sticky-disable" href="https://businessfacilities.com/"> <img width="272" height="90" class="td-retina-data" data-retina="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." /> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44121"><a href="/">Home</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-44927"><a href="https://businessfacilities.com/blog/">Articles Archive</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67643"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6331eef8ed539 = new tdBlock();
block_td_uid_1_6331eef8ed539.id = "td_uid_1_6331eef8ed539";
block_td_uid_1_6331eef8ed539.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_6331eef8ed539_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6331eef8ed539.td_column_number = "3";
block_td_uid_1_6331eef8ed539.block_type = "td_block_mega_menu";
block_td_uid_1_6331eef8ed539.post_count = "4";
block_td_uid_1_6331eef8ed539.found_posts = "3853";
block_td_uid_1_6331eef8ed539.header_color = "";
block_td_uid_1_6331eef8ed539.ajax_pagination_infinite_stop = "";
block_td_uid_1_6331eef8ed539.max_num_pages = "964";
tdBlocksArray.push(block_td_uid_1_6331eef8ed539);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6331eef8ed539_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_6331eef8ed539"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_2_6331eef8ee218" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="" href="https://businessfacilities.com/industry-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_3_6331eef8ee23c" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="4380" href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_4_6331eef8ee25b" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="80" href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_5_6331eef8ee276" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="8301" href="https://businessfacilities.com/industry-news/agribusiness/">AgriBusiness</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_6_6331eef8ee299" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="5394" href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_7_6331eef8ee2b0" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="8" href="https://businessfacilities.com/industry-news/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_8_6331eef8ee2c8" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="10" href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_9_6331eef8ee2e0" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="5032" href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_10_6331eef8ee2f7" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="11508" href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_11_6331eef8ee30f" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="10744" href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_12_6331eef8ee325" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="17" href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_13_6331eef8ee33c" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="8168" href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_14_6331eef8ee353" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="76" href="https://businessfacilities.com/industry-news/energy/">Energy</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_15_6331eef8ee36a" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="22" href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_16_6331eef8ee381" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="33" href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_17_6331eef8ee397" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="2384" href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_18_6331eef8ee3ae" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="9" href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_19_6331eef8ee3c5" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="2402" href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_20_6331eef8ee3dc" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="41" href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_21_6331eef8ee3f3" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="42" href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_22_6331eef8ee40a" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="44" href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_23_6331eef8ee421" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="4292" href="https://businessfacilities.com/industry-news/retail/">Retail</a><a class="mega-menu-sub-cat-td_uid_1_6331eef8ed539" id="td_uid_24_6331eef8ee438" data-td_block_id="td_uid_1_6331eef8ed539" data-td_filter_value="6832" href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></div></div><div id=td_uid_1_6331eef8ed539 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Enabled Intelligence Fairfax County" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-218x150.jpeg" alt="Enabled Intelligence Fairfax County" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia">Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Fort Worth" title="Pulling Together In Texas" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" alt="Fort Worth" title="Pulling Together In Texas"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas">Pulling Together In Texas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Sevier County, Utah" title="Discover Sevier County, Utah" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" alt="Sevier County, Utah" title="Discover Sevier County, Utah"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah">Discover Sevier County, Utah</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address" data-src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address">Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6331eef8ed539" data-td_block_id="td_uid_1_6331eef8ed539"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6331eef8ed539" data-td_block_id="td_uid_1_6331eef8ed539"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66264"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66265"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66266"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66267"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66268"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66269"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66270"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66271"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_6331eef8ef214 = new tdBlock();
block_td_uid_25_6331eef8ef214.id = "td_uid_25_6331eef8ef214";
block_td_uid_25_6331eef8ef214.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_6331eef8ef214_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_6331eef8ef214.td_column_number = "3";
block_td_uid_25_6331eef8ef214.block_type = "td_block_mega_menu";
block_td_uid_25_6331eef8ef214.post_count = "4";
block_td_uid_25_6331eef8ef214.found_posts = "4244";
block_td_uid_25_6331eef8ef214.header_color = "";
block_td_uid_25_6331eef8ef214.ajax_pagination_infinite_stop = "";
block_td_uid_25_6331eef8ef214.max_num_pages = "1061";
tdBlocksArray.push(block_td_uid_25_6331eef8ef214);</script><div class="td_block_wrap td_block_mega_menu td_uid_25_6331eef8ef214_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_25_6331eef8ef214"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_26_6331eef8ef78a" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="" href="https://businessfacilities.com/site-selection/">All</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_27_6331eef8ef7ac" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="2385" href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_28_6331eef8ef7ca" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="4676" href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_29_6331eef8ef7e4" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="14" href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_30_6331eef8ef7fc" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="4383" href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_31_6331eef8ef81c" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="4384" href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_32_6331eef8ef835" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="18" href="https://businessfacilities.com/site-selection/education/">Education</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_33_6331eef8ef84d" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="19" href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_34_6331eef8ef865" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="23" href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_35_6331eef8ef87d" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="2768" href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_36_6331eef8ef894" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="43" href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_37_6331eef8ef8ac" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="45" href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_38_6331eef8ef8c3" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="26" href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_39_6331eef8ef8db" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="53" href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_40_6331eef8ef8f2" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="71" href="https://businessfacilities.com/site-selection/utilities/">Utilities</a><a class="mega-menu-sub-cat-td_uid_25_6331eef8ef214" id="td_uid_41_6331eef8ef90a" data-td_block_id="td_uid_25_6331eef8ef214" data-td_filter_value="78" href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></div></div><div id=td_uid_25_6331eef8ef214 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Enabled Intelligence Fairfax County" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-218x150.jpeg" alt="Enabled Intelligence Fairfax County" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia">Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Fort Worth" title="Pulling Together In Texas" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" alt="Fort Worth" title="Pulling Together In Texas"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas">Pulling Together In Texas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Sevier County, Utah" title="Discover Sevier County, Utah" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" alt="Sevier County, Utah" title="Discover Sevier County, Utah"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah">Discover Sevier County, Utah</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address" data-src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address">Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_6331eef8ef214" data-td_block_id="td_uid_25_6331eef8ef214"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_6331eef8ef214" data-td_block_id="td_uid_25_6331eef8ef214"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65266"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65267"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_42_6331eef8f0038 = new tdBlock();
block_td_uid_42_6331eef8f0038.id = "td_uid_42_6331eef8f0038";
block_td_uid_42_6331eef8f0038.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_42_6331eef8f0038_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_42_6331eef8f0038.td_column_number = "3";
block_td_uid_42_6331eef8f0038.block_type = "td_block_mega_menu";
block_td_uid_42_6331eef8f0038.post_count = "4";
block_td_uid_42_6331eef8f0038.found_posts = "5474";
block_td_uid_42_6331eef8f0038.header_color = "";
block_td_uid_42_6331eef8f0038.ajax_pagination_infinite_stop = "";
block_td_uid_42_6331eef8f0038.max_num_pages = "1369";
tdBlocksArray.push(block_td_uid_42_6331eef8f0038);</script><div class="td_block_wrap td_block_mega_menu td_uid_42_6331eef8f0038_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_42_6331eef8f0038"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_43_6331eef8f05a7" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="" href="https://businessfacilities.com/economic-development/">All</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_44_6331eef8f05dd" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="491" href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_45_6331eef8f0606" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="2498" href="https://businessfacilities.com/economic-development/event-news/">Event News</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_46_6331eef8f062b" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="496" href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_47_6331eef8f0650" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="736" href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_48_6331eef8f0675" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="1084" href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_49_6331eef8f0696" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="11358" href="https://businessfacilities.com/economic-development/quiz/">Quiz</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_50_6331eef8f06ba" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="2692" href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_51_6331eef8f06da" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="493" href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys, Research &amp; Forecast Analysis</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_52_6331eef8f06f9" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="497" href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_53_6331eef8f0718" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="596" href="https://businessfacilities.com/economic-development/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_42_6331eef8f0038" id="td_uid_54_6331eef8f0736" data-td_block_id="td_uid_42_6331eef8f0038" data-td_filter_value="9924" href="https://businessfacilities.com/economic-development/webinars/">Webinars</a></div></div><div id=td_uid_42_6331eef8f0038 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Enabled Intelligence Fairfax County" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-218x150.jpeg" alt="Enabled Intelligence Fairfax County" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia">Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Fort Worth" title="Pulling Together In Texas" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" alt="Fort Worth" title="Pulling Together In Texas"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas">Pulling Together In Texas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Sevier County, Utah" title="Discover Sevier County, Utah" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" alt="Sevier County, Utah" title="Discover Sevier County, Utah"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah">Discover Sevier County, Utah</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address" data-src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address">Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_6331eef8f0038" data-td_block_id="td_uid_42_6331eef8f0038"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_6331eef8f0038" data-td_block_id="td_uid_42_6331eef8f0038"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65264"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65265"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_55_6331eef8f1052 = new tdBlock();
block_td_uid_55_6331eef8f1052.id = "td_uid_55_6331eef8f1052";
block_td_uid_55_6331eef8f1052.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"500","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_55_6331eef8f1052_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_6331eef8f1052.td_column_number = "3";
block_td_uid_55_6331eef8f1052.block_type = "td_block_mega_menu";
block_td_uid_55_6331eef8f1052.post_count = "4";
block_td_uid_55_6331eef8f1052.found_posts = "1432";
block_td_uid_55_6331eef8f1052.header_color = "";
block_td_uid_55_6331eef8f1052.ajax_pagination_infinite_stop = "";
block_td_uid_55_6331eef8f1052.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_55_6331eef8f1052);</script><div class="td_block_wrap td_block_mega_menu td_uid_55_6331eef8f1052_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_55_6331eef8f1052"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_56_6331eef8f199b" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="" href="https://businessfacilities.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_57_6331eef8f19bc" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="4775" href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_58_6331eef8f19da" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="12" href="https://businessfacilities.com/magazine/business-report/">Business Report</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_59_6331eef8f19f4" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="11140" href="https://businessfacilities.com/magazine/community-profile/">Community Profile</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_60_6331eef8f1a0d" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="16" href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_61_6331eef8f1a25" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="20" href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_62_6331eef8f1a3c" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="25" href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_63_6331eef8f1a54" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="27" href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_64_6331eef8f1a6b" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="28" href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_65_6331eef8f1a83" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="30" href="https://businessfacilities.com/magazine/international-profile/">International Profile</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_66_6331eef8f1a9a" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="32" href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_67_6331eef8f1ab1" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="11636" href="https://businessfacilities.com/magazine/profile/">Profile</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_68_6331eef8f1ac8" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="12252" href="https://businessfacilities.com/magazine/qa/">Q&amp;A</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_69_6331eef8f1adf" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="973" href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_70_6331eef8f1af7" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="8310" href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_71_6331eef8f1b0e" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="47" href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_72_6331eef8f1b25" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="49" href="https://businessfacilities.com/magazine/special-report/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_73_6331eef8f1b44" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="1769" href="https://businessfacilities.com/magazine/state-focus/">State Focus</a><a class="mega-menu-sub-cat-td_uid_55_6331eef8f1052" id="td_uid_74_6331eef8f1b5c" data-td_block_id="td_uid_55_6331eef8f1052" data-td_filter_value="11268" href="https://businessfacilities.com/magazine/the-last-word/">The Last Word</a></div></div><div id=td_uid_55_6331eef8f1052 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Fort Worth" title="Pulling Together In Texas" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" alt="Fort Worth" title="Pulling Together In Texas"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas">Pulling Together In Texas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Sevier County, Utah" title="Discover Sevier County, Utah" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" alt="Sevier County, Utah" title="Discover Sevier County, Utah"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah">Discover Sevier County, Utah</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address" data-src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address">Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/louisiana-state-focus-the-bayou-state/" rel="bookmark" title="Louisiana State Focus: The Bayou State"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Louisiana economy" title="Louisiana State Focus: The Bayou State" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/AdobeStock_166401918-BONNIE-C-MARQUETTE-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/AdobeStock_166401918-BONNIE-C-MARQUETTE-218x150.jpeg" alt="Louisiana economy" title="Louisiana State Focus: The Bayou State"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/louisiana-state-focus-the-bayou-state/" rel="bookmark" title="Louisiana State Focus: The Bayou State">Louisiana State Focus: The Bayou State</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_6331eef8f1052" data-td_block_id="td_uid_55_6331eef8f1052"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_55_6331eef8f1052" data-td_block_id="td_uid_55_6331eef8f1052"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66276"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73549"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73550"><a href="https://businessfacilities.com/editorial-calendar/">Editorial Calendar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66272"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66275"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66277"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73551"><a href="https://businessfacilities.com/featured-locations-may-june-2022/">Featured Locations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66273"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44934"><a href="#">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71957"><a href="https://businessfacilities.com/featured-locations/">Featured Locations from BF Magazine</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71986"><a href="https://businessfacilities.com/quizzes/">Business Facilities Quizzes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50613"><a target="_blank" href="https://businessfacilities.com/livexchange">LiveXchange</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67646"><a href="/site-selection-directory/">Site Seekers Guide</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44929"><a href="#">Subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44930"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter Signup</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44931"><a href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44921"><a href="#">Advertise With Us</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44922"><a href="/media-kit/">Media Planner</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44924"><a href="https://businessfacilities.com/wp-content/uploads/2022/03/BF-December-2021-Audit-Report.pdf">Audit Report</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44925"><a href="//businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44928"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://businessfacilities.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="ad-unit-container top20 cf" id='div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'); 
});</script> </div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-76370" class="post-76370 post type-post status-publish format-standard has-post-thumbnail hentry category-business-clusters-corridors category-capital-investment category-corporate-headquarters category-cyber-security category-cybersecurity category-daily-news category-featured category-back-office-it-call-centers category-taxes-incentives category-virginia category-workforce-training-skilled-workforce tag-artificial-intelligence-ai tag-corporate-expansion tag-emerging-technology tag-enabled-intelligence tag-fairfax-county-economic-development-authority-fceda tag-falls-church tag-governor-glenn-youngkin tag-headquarters tag-information-technology tag-it tag-neurodiversity tag-pangiam tag-technology tag-tysons tag-virginia-u-s-southeast-articles-by-location tag-virginia-economic-development-partnership tag-virginia-jobs-investment-program" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a></li><li class="entry-category"><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li class="entry-category"><a href="https://businessfacilities.com/southeast-usa/virginia/">Virginia</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li></ul><header class="td-post-title"><h1 class="entry-title">Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia</h1><p class="td-post-sub-title">Combined, headquarters projects for Pangiam and Enabled Intelligence will create more than 300 high-tech jobs in Fairfax County, VA.</p><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T14:26:26+00:00">September 26, 2022</time></span></div></header></div><div class="td-post-content"><div class="essb_links essb_displayed_top essb_share essb_template_default4-retina essb_template_glow-retina essb_2080297452 print-no" id="essb_displayed_top_2080297452" data-essb-postid="76370" data-essb-position="top" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" data-essb-fullurl="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" data-essb-instance="2080297452"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&t=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&t=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&#39;,&#39;facebook&#39;,&#39;2080297452&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Enabled%20Intelligence%2C%20Pangiam%20Grow%20HQs%20In%20Fairfax%20County%2C%20VA&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;counturl=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;related=bizfacilities&amp;via=bizfacilities&#39;,&#39;twitter&#39;,&#39;2080297452&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;2080297452&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&#39;,&#39;linkedin&#39;,&#39;2080297452&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&#39;,&#39;reddit&#39;,&#39;2080297452&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&#39;,&#39;flipboard&#39;,&#39;2080297452&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Enabled%20Intelligence%2C%20Pangiam%20Grow%20HQs%20In%20Fairfax%20County%2C%20VA&amp;body=Hi%2C%0D%0A%0D%0AI%20thought%20this%20article%20from%20https%3A%2F%2Fbusinessfacilities.com%20might%20be%20interesting%20you%3A%20%0D%0A%0D%0AEnabled%20Intelligence%2C%20Pangiam%20Grow%20HQs%20In%20Fairfax%20County%2C%20VA%3A%20%20This%20is%20the%20link%3A%20https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '2080297452', true);" target="_self" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&#39;,&#39;print_friendly&#39;,&#39;2080297452&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;2080297452&#39;,&#39;https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p class="p1"><span class="dropcap dropcap2" style="color: #003366">E</span>nabled Intelligence, Inc., a provider of secure and accurate data labeling services to enable artificial intelligence applications, will invest $1.4 million to expand its headquarters in Fairfax County, VA. The Falls Church project will create 117 new jobs.</p><figure id="attachment_76377" aria-describedby="caption-attachment-76377" style="width: 400px" class="wp-caption alignright"><img class="wp-image-76377 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;400&#039;%20height=&#039;210&#039;%20viewBox=&#039;0%200%20400%20210&#039;%3E%3C/svg%3E" alt="Enabled Intelligence Fairfax County" width="400" height="210" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-571x300.jpeg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-571x300.jpeg 571w, https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-768x403.jpeg 768w, https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-696x365.jpeg 696w, https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling.jpeg 800w" data-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="wp-image-76377" src="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-571x300.jpeg" alt="Enabled Intelligence Fairfax County" width="400" height="210" srcset="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-571x300.jpeg 571w, https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-768x403.jpeg 768w, https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling-696x365.jpeg 696w, https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><figcaption id="caption-attachment-76377" class="wp-caption-text">(Photo: Enabled Intelligence)</figcaption></figure><p class="p1">“We are excited to expand our operations here in Virginia. Our Fairfax County home is close to our federal customers, and we are able to draw on the highly qualified Virginia workforce of high-tech neurodiverse professionals and military veterans,” said Peter Kant, CEO, Enabled Intelligence, Inc.</p><p class="p1">Enabled Intelligence, Inc. is an artificial intelligence (AI) technology startup providing sensitive and classified data labeling services and AI algorithm development for government and other critical AI/ML applications.</p><p class="p1">“I am pleased to once again see a major technology innovator expanding its operations in Fairfax County,” said Fairfax County Board of Supervisors Chairman Jeffrey C. McKay. “This growth in AI applications from a company that also capitalizes on the tremendous workforce diversity of our county is a perfect example of how next-generation companies headquartered here are leading the way.”</p><p class="p1">Enabled Intelligence’s workforce includes veterans, neurodiverse professionals, people with different abilities, and data science subject matter experts. Its integrated team works with multiple forms of data including satellite imagery, radar, text, speech, audio, video, and more. The company specializes in providing highly accurate and secure — even classified — data labeling, creating training, and testing data sets, and builds AI technologies for defense, intelligence, law enforcement, and other critical U.S. government missions.</p><figure id="attachment_76378" aria-describedby="caption-attachment-76378" style="width: 687px" class="wp-caption aligncenter"><img class="wp-image-76378 size-medium perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;687&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20687%20300&#039;%3E%3C/svg%3E" alt="Enabled Intelligence Fairfax County" width="687" height="300" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-687x300.jpeg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-687x300.jpeg 687w, https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-768x335.jpeg 768w, https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-696x304.jpeg 696w, https://businessfacilities.com/wp-content/uploads/2022/09/team-photo.jpeg 962w" data-sizes="(max-width: 687px) 100vw, 687px" /><noscript><img class="wp-image-76378 size-medium" src="https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-687x300.jpeg" alt="Enabled Intelligence Fairfax County" width="687" height="300" srcset="https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-687x300.jpeg 687w, https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-768x335.jpeg 768w, https://businessfacilities.com/wp-content/uploads/2022/09/team-photo-696x304.jpeg 696w, https://businessfacilities.com/wp-content/uploads/2022/09/team-photo.jpeg 962w" sizes="(max-width: 687px) 100vw, 687px" /></noscript><figcaption id="caption-attachment-76378" class="wp-caption-text">Enabled Intelligence’s workforce includes veterans, neurodiverse professionals, people with different abilities, and data science subject matter experts. (Photo: Enabled Intelligence)</figcaption></figure><p class="p1">“We are honored to have Enabled Intelligence expand their presence here in Fairfax County,” said Victor Hoskins, president and CEO of <a href="http://www.fairfaxcountyeda.org" target="_blank" rel="noopener">Fairfax County Economic Development Authority (FCEDA)</a>. “The opportunities they offer to our diverse populations is extraordinary, and their efforts shine as a bright example of the true spirit of inclusion, upon which we continue to build our thriving business community.”</p><p>FCEDA worked with the <a href="https://www.vedp.org/" target="_blank" rel="noopener">Virginia Economic Development Partnership</a> to secure the project for Virginia and will support Enabled Intelligence’s job creation through the Virginia Jobs Investment Program (VJIP), which provides consultative services and funding to companies creating new jobs to support employee recruitment and training activities.</p><p class="p1">“Accelerating the transition of start-ups is one of my administration’s goals, and the expansion of businesses such as Enabled Intelligence in Fairfax County is key to our economic development strategy,” said Governor Glenn Youngkin. “We are proud to support this homegrown Virginia business and remain committed to fostering a business climate and training a workforce that supports our corporate partners of all sizes.”</p><h4 class="p2">Travel and Security Tech Company To Create 201 Jobs</h4><p class="p2">In other news, Pangiam will invest $3.1 million to establish its global headquarters in Fairfax County. With this new operation, Pangium can increase its capacity to meet growing domestic and international demand. The Tysons-based company will create 201 new jobs over the next three years. Pangiam provides facial recognition technology, cloud-based applications, and data-driven digital identity solutions to customers across the global transportation and security sectors.</p><p class="p2"><img class="alignright size-full wp-image-76386 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;199&#039;%20height=&#039;62&#039;%20viewBox=&#039;0%200%20199%2062&#039;%3E%3C/svg%3E" alt="Pangiam" width="199" height="62" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/Pangiam_Logo.jpeg" /><noscript><img class="alignright size-full wp-image-76386" src="https://businessfacilities.com/wp-content/uploads/2022/09/Pangiam_Logo.jpeg" alt="Pangiam" width="199" height="62" /></noscript>“We chose Virginia as our headquarters for a variety of reasons. First, it’s home. Our leadership team is either from Virginia or built their careers and families here, so it was only right to build and try to contribute to the local community when we started Pangiam,” said Pangiam’s Chief Investment Officer Tom Plofchan. “Second, Northern Virginia has really become a hub for technology companies like ours. The proximity to the federal government provides a unique opportunity to access partners and resources for a critical part of our business. Finally, the human talent in Virginia is world-class. Our collaboration with Virginia’s universities has helped our team, just a handful of people with a vision less than three years ago, compete with some of the largest companies in the world for talent.”</p></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p class="p2">Pangiam’s core computer vision and facial recognition technologies leverage AI and machine learning to improve threat detection and response, facilitating the safe, secure, and expedited movement of people and goods around the world. Pangiam leverages these technologies and strategic partnerships and development capital to build and operate critical infrastructure such as airport terminals and ports of entry. Notable customers include DHS, the U.S. Airforce, Delta Airlines, United Airlines, and Reagan National Airport.</p></div></div></div></div><div class="wpb_column vc_column_container td-pb-span6 vc_custom_1664212354234"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="entry-title td-module-title"><a title="NASL, Lutron Electronics Pick Virginia For Manufacturing Projects" href="https://businessfacilities.com/2022/09/nasl-lutron-electronics-pick-virginia-for-manufacturing-projects/" target="_blank" rel="bookmark noopener">NASL, Lutron Electronics Pick Virginia For Manufacturing Projects</a><a href="https://businessfacilities.com/2022/09/nasl-lutron-electronics-pick-virginia-for-manufacturing-projects/" target="_blank" rel="bookmark noopener"><img class="alignright wp-image-76374 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;145&#039;%20height=&#039;100&#039;%20viewBox=&#039;0%200%20145%20100&#039;%3E%3C/svg%3E" alt width="145" height="100" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/NASL2-218x150-1.jpeg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/09/NASL2-218x150-1.jpeg 218w, https://businessfacilities.com/wp-content/uploads/2022/09/NASL2-218x150-1-100x70.jpeg 100w" data-sizes="(max-width: 145px) 100vw, 145px" /><noscript><img class="alignright wp-image-76374" src="https://businessfacilities.com/wp-content/uploads/2022/09/NASL2-218x150-1.jpeg" alt="" width="145" height="100" srcset="https://businessfacilities.com/wp-content/uploads/2022/09/NASL2-218x150-1.jpeg 218w, https://businessfacilities.com/wp-content/uploads/2022/09/NASL2-218x150-1-100x70.jpeg 100w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></a></h3><div class="td-excerpt"><span style="color: #000000">North American Specialty Laminations LLC (NASL) will establish a production facility in Roanoke County, Lutron Electronics will create 200 jobs in Hanover County.</span> <a href="https://businessfacilities.com/2022/09/nasl-lutron-electronics-pick-virginia-for-manufacturing-projects/" target="_blank" rel="noopener">Read more…</a></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p class="p2">“Pangiam’s decision to establish their headquarters here in Fairfax County is a great example of our community’s strong position as a place of choice for tech industry leaders,” said FCEDA&#8217;s Hoskins. “We are honored to have Pangiam call Fairfax County home.”</p><p class="p2">FCEDA worked with the Virginia Economic Development Partnership to secure the project for Virginia and will support Pangiam’s job creation through the VJIP.</p><p class="p2">“When innovative companies like Pangiam establish their headquarters in the Commonwealth, it strengthens our position as a leader in the technology sector and reinforces Northern Virginia’s reputation as an epicenter for this industry,” said Gov. Youngkin. “Pangiam will benefit from Fairfax County’s proximity to its target customers and an outstanding tech workforce that makes this region one of the most desirable locations for IT businesses worldwide.”</p><article id="mainArticle" class="w-ad td-post-content entry-content" role="main"><article id="mainArticle" class="td-post-content entry-content" role="main"><article id="mainArticle" class="td-post-content entry-content" role="main"><h6><a href="https://businessfacilities.com/southeast-usa/virginia/">Considering Virginia for your company’s relocation or expansion project? Check out all the latest news related to Virginia economic development, corporate relocation, corporate expansion and site selection.</a></h6></article></article></article></div></div></div></div></div><div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_791263078 print-no" id="essb_displayed_bottom_791263078" data-essb-postid="76370" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" data-essb-fullurl="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" data-essb-instance="791263078"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&t=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&t=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&#39;,&#39;facebook&#39;,&#39;791263078&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Enabled%20Intelligence%2C%20Pangiam%20Grow%20HQs%20In%20Fairfax%20County%2C%20VA&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;counturl=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;related=bizfacilities&amp;via=bizfacilities&#39;,&#39;twitter&#39;,&#39;791263078&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;791263078&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&#39;,&#39;linkedin&#39;,&#39;791263078&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&amp;title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&#39;,&#39;reddit&#39;,&#39;791263078&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&title=Enabled+Intelligence%2C+Pangiam+Grow+HQs+In+Fairfax+County%2C+VA&#39;,&#39;flipboard&#39;,&#39;791263078&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Enabled%20Intelligence%2C%20Pangiam%20Grow%20HQs%20In%20Fairfax%20County%2C%20VA&amp;body=Hi%2C%0D%0A%0D%0AI%20thought%20this%20article%20from%20https%3A%2F%2Fbusinessfacilities.com%20might%20be%20interesting%20you%3A%20%0D%0A%0D%0AEnabled%20Intelligence%2C%20Pangiam%20Grow%20HQs%20In%20Fairfax%20County%2C%20VA%3A%20%20This%20is%20the%20link%3A%20https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '791263078', true);" target="_self" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F09%2Fenabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va%2F&#39;,&#39;print_friendly&#39;,&#39;791263078&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;791263078&#39;,&#39;https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><footer><div class="top20 td-post-source-tags"><hr><ul class="td-tags td-post-small-box clearfix"><li><span>CATEGORIES</span></li><li><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li><li><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li><li><a href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a></li><li><a href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a></li><li><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li><li><a href="https://businessfacilities.com/featured/">Featured</a></li><li><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li><li><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li><a href="https://businessfacilities.com/southeast-usa/virginia/">Virginia</a></li><li><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li></ul><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://businessfacilities.com/tag/artificial-intelligence-ai/">Artificial Intelligence (AI)</a></li><li><a href="https://businessfacilities.com/tag/corporate-expansion/">corporate expansion</a></li><li><a href="https://businessfacilities.com/tag/emerging-technology/">emerging technology</a></li><li><a href="https://businessfacilities.com/tag/enabled-intelligence/">Enabled Intelligence</a></li><li><a href="https://businessfacilities.com/tag/fairfax-county-economic-development-authority-fceda/">Fairfax County Economic Development Authority (FCEDA)</a></li><li><a href="https://businessfacilities.com/tag/falls-church/">Falls Church</a></li><li><a href="https://businessfacilities.com/tag/governor-glenn-youngkin/">Governor Glenn Youngkin</a></li><li><a href="https://businessfacilities.com/tag/headquarters/">headquarters</a></li><li><a href="https://businessfacilities.com/tag/information-technology/">information technology</a></li><li><a href="https://businessfacilities.com/tag/it/">IT</a></li><li><a href="https://businessfacilities.com/tag/neurodiversity/">Neurodiversity</a></li><li><a href="https://businessfacilities.com/tag/pangiam/">Pangiam</a></li><li><a href="https://businessfacilities.com/tag/technology/">Technology</a></li><li><a href="https://businessfacilities.com/tag/tysons/">Tysons</a></li><li><a href="https://businessfacilities.com/tag/virginia-u-s-southeast-articles-by-location/">Virginia</a></li><li><a href="https://businessfacilities.com/tag/virginia-economic-development-partnership/">Virginia Economic Development Partnership</a></li><li><a href="https://businessfacilities.com/tag/virginia-jobs-investment-program/">Virginia Jobs Investment Program</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/">Pulling Together In Texas</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://businessfacilities.com/author/bf-staff/">BF Staff</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BF Staff"></span><meta itemprop="datePublished" content="2022-09-26T14:26:26+00:00"><meta itemprop="dateModified" content="2022-09-26T14:26:26-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg"></span><meta itemprop="name" content="Business Facilities"></span><meta itemprop="headline " content="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessfacilities.com/wp-content/uploads/2022/09/annotation-labeling.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span></footer></article><div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
});</script> </div> <script>var block_td_uid_75_6331eef902492 = new tdBlock();
block_td_uid_75_6331eef902492.id = "td_uid_75_6331eef902492";
block_td_uid_75_6331eef902492.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_75_6331eef902492_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":76370,"live_filter_cur_post_author":"3"}';
block_td_uid_75_6331eef902492.td_column_number = "3";
block_td_uid_75_6331eef902492.block_type = "td_block_related_posts";
block_td_uid_75_6331eef902492.post_count = "3";
block_td_uid_75_6331eef902492.found_posts = "5037";
block_td_uid_75_6331eef902492.header_color = "";
block_td_uid_75_6331eef902492.ajax_pagination_infinite_stop = "";
block_td_uid_75_6331eef902492.max_num_pages = "1679";
tdBlocksArray.push(block_td_uid_75_6331eef902492);</script><div class="td_block_wrap td_block_related_posts td_uid_75_6331eef902492_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_75_6331eef902492"><h4 class="td-related-title"><a id="td_uid_76_6331eef902917" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_75_6331eef902492" href="#">RELATED ARTICLES</a><a id="td_uid_77_6331eef90291b" class="td-related-right hide" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_75_6331eef902492" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_75_6331eef902492 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Fort Worth" title="Pulling Together In Texas" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/BFJulyAug22-FortWorthRibbonCutting-218x150.jpg" alt="Fort Worth" title="Pulling Together In Texas"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas">Pulling Together In Texas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Sevier County, Utah" title="Discover Sevier County, Utah" data-src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/09/Salina-City-Utah-Industrial-Park-218x150.jpg" alt="Sevier County, Utah" title="Discover Sevier County, Utah"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah">Discover Sevier County, Utah</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address" data-src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/07/BF2022-LiveX-EI-Feature-218x150.jpeg" alt="LiveXchange Emerging Industries" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address">Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_75_6331eef902492" data-td_block_id="td_uid_75_6331eef902492"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_75_6331eef902492" data-td_block_id="td_uid_75_6331eef902492"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://businessfacilities.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='76370' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e962843e8a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="179" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-1_Location-Spotlight_Promo'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-1_Location-Spotlight_Promo'); });</script> </div></div></aside><div class="td-a-rec td-a-rec-id-sidebar "><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });</script> </div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top10"></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><script>var block_td_uid_78_6331eef9036d6 = new tdBlock();
block_td_uid_78_6331eef9036d6.id = "td_uid_78_6331eef9036d6";
block_td_uid_78_6331eef9036d6.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4775","category_ids":"","custom_title":"Rankings & Awards","custom_url":"https:\/\/businessfacilities.com\/magazine\/rankings-and-awards\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_78_6331eef9036d6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_78_6331eef9036d6.td_column_number = "1";
block_td_uid_78_6331eef9036d6.block_type = "td_block_11";
block_td_uid_78_6331eef9036d6.post_count = "2";
block_td_uid_78_6331eef9036d6.found_posts = "169";
block_td_uid_78_6331eef9036d6.header_color = "#";
block_td_uid_78_6331eef9036d6.ajax_pagination_infinite_stop = "";
block_td_uid_78_6331eef9036d6.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_78_6331eef9036d6);</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_78_6331eef9036d6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_78_6331eef9036d6"><h4 class="block-title"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Rankings &amp; Awards</a></h4><div id=td_uid_78_6331eef9036d6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/18th-annual-rankings-2022-global-rankings-report/" rel="bookmark" title="18th Annual Rankings: 2022 Global Rankings Report"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="2022 Global Rankings" title="18th Annual Rankings: 2022 Global Rankings Report" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-GlobalFeature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-GlobalFeature-218x150.jpg" alt="2022 Global Rankings" title="18th Annual Rankings: 2022 Global Rankings Report"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/18th-annual-rankings-2022-global-rankings-report/" rel="bookmark" title="18th Annual Rankings: 2022 Global Rankings Report">18th Annual Rankings: 2022 Global Rankings Report</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/rankings-and-awards/" class="td-post-category">Awards &amp; Rankings</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T13:37:36+00:00">August 8, 2022</time></span></div><div class="td-excerpt"> The U.S. and China earned the top two spots for Foreign Direct Investment (Worldwide) in Business Facilities’ 2022 Global Rankings Report.</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report">Business Facilities’ 2022 Metro Rankings Report</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/cover-story/" class="td-post-category">Cover Story</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:22:15+00:00">August 8, 2022</time></span></div><div class="td-excerpt"> Metro areas and cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors in Business Facilities' 2022 Metro Rankings Report.</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_6331eef9036d6" data-td_block_id="td_uid_78_6331eef9036d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_78_6331eef9036d6" data-td_block_id="td_uid_78_6331eef9036d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});</script> </div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Business Facilities Tweets:</span></div><div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90');
});</script> </div><div class="twitScript"> <a class="twitter-timeline" data-lang="en" data-dnt="true" data-tweet-limit="1" data-width="300" data-height="300" href="https://twitter.com/bizfacilities?ref_src=twsrc%5Etfw">Tweets by bizfacilities</a> <script async charset="utf-8" data-pmdelayedscript="https://platform.twitter.com/widgets.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script> </div></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_79_6331eef90497d_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center wpb_animate_when_almost_visible wpb_appear connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"><a class="vc_single_image-wrapper vc_box_border_grey" href="https://www.linkedin.com/company/business-facilities-magazine/" target="_blank" rel="noopener"><img class="vc_single_image-img attachment-full alignnone perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;246&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%20246%2046&#039;%3E%3C/svg%3E" alt="connect-with-linkedin" width="246" height="46" data-src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" /><noscript><img class="vc_single_image-img attachment-full alignnone" src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" alt="connect-with-linkedin" width="246" height="46" /></noscript></a></figure></div></div></aside><script>var block_td_uid_80_6331eef904c9c = new tdBlock();
block_td_uid_80_6331eef904c9c.id = "td_uid_80_6331eef904c9c";
block_td_uid_80_6331eef904c9c.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4154","category_ids":"","custom_title":"Business Facilities Featured Location Spotlight","custom_url":"https:\/\/businessfacilities.com\/location-spotlight\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_80_6331eef904c9c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_80_6331eef904c9c.td_column_number = "1";
block_td_uid_80_6331eef904c9c.block_type = "td_block_4";
block_td_uid_80_6331eef904c9c.post_count = "1";
block_td_uid_80_6331eef904c9c.found_posts = "5";
block_td_uid_80_6331eef904c9c.header_color = "#";
block_td_uid_80_6331eef904c9c.ajax_pagination_infinite_stop = "";
block_td_uid_80_6331eef904c9c.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_80_6331eef904c9c);</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_80_6331eef904c9c_rand td-pb-border-top" data-td-block-uid="td_uid_80_6331eef904c9c"><h4 class="block-title"><a href="https://businessfacilities.com/location-spotlight/">Business Facilities Featured Location Spotlight</a></h4><div id=td_uid_80_6331eef904c9c class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2018/04/location-spotlight-ohio-electric-cooperatives/" rel="bookmark" title="Location Spotlight: Ohio Electric Cooperatives"><img width="324" height="160" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;324&#039;%20height=&#039;160&#039;%20viewBox=&#039;0%200%20324%20160&#039;%3E%3C/svg%3E" alt title="Location Spotlight: Ohio Electric Cooperatives" data-src="https://businessfacilities.com/wp-content/uploads/2017/10/rockmill-econimic-development-site-selection-ohio-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2017/10/rockmill-econimic-development-site-selection-ohio-324x160.jpg" alt="" title="Location Spotlight: Ohio Electric Cooperatives"/></noscript></a></div> <a href="https://businessfacilities.com/site-selection/" class="td-post-category">Site Selection</a></div><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2018/04/location-spotlight-ohio-electric-cooperatives/" rel="bookmark" title="Location Spotlight: Ohio Electric Cooperatives">Location Spotlight: Ohio Electric Cooperatives</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T03:00:15+00:00">April 9, 2018</time></span></div><div class="td-excerpt"> Ohio consistently ranks as one of the top U.S. destinations for new corporate facilities, meaning prime sites are quickly snapped up. Economic development officials and private developers are working cooperatively to ensure the pipeline of immediately-developable sites stays full with diverse location opportunities.</div></div></div></div></div> <script>var block_td_uid_81_6331eef90607a = new tdBlock();
block_td_uid_81_6331eef90607a.id = "td_uid_81_6331eef90607a";
block_td_uid_81_6331eef90607a.atts = '{"limit":"1","sort":"random_posts","post_ids":"71673,72410,71208,64737,75303","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4699","category_ids":"","custom_title":"Business Facilities Featured Location Videos","custom_url":"https:\/\/businessfacilities.com\/location-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_81_6331eef90607a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_81_6331eef90607a.td_column_number = "1";
block_td_uid_81_6331eef90607a.block_type = "td_block_4";
block_td_uid_81_6331eef90607a.post_count = "1";
block_td_uid_81_6331eef90607a.found_posts = "4";
block_td_uid_81_6331eef90607a.header_color = "#";
block_td_uid_81_6331eef90607a.ajax_pagination_infinite_stop = "";
block_td_uid_81_6331eef90607a.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_81_6331eef90607a);</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_81_6331eef90607a_rand td-pb-border-top" data-td-block-uid="td_uid_81_6331eef90607a"><h4 class="block-title"><a href="https://businessfacilities.com/location-videos/">Business Facilities Featured Location Videos</a></h4><div id=td_uid_81_6331eef90607a class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2022/09/video-made-possible-in-lehigh-valley/" rel="bookmark" title="[VIDEO] Made Possible in Lehigh Valley"><img width="324" height="160" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;324&#039;%20height=&#039;160&#039;%20viewBox=&#039;0%200%20324%20160&#039;%3E%3C/svg%3E" alt title="[VIDEO] Made Possible in Lehigh Valley" data-src="https://businessfacilities.com/wp-content/uploads/2022/04/maxresdefault-2-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/04/maxresdefault-2-324x160.jpg" alt="" title="[VIDEO] Made Possible in Lehigh Valley"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="video" data-src="https://businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://businessfacilities.com/mid-atlantic-usa/pennsylvania/" class="td-post-category">Pennsylvania</a></div><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/video-made-possible-in-lehigh-valley/" rel="bookmark" title="[VIDEO] Made Possible in Lehigh Valley">[VIDEO] Made Possible in Lehigh Valley</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T00:59:08+00:00">September 1, 2022</time></span></div><div class="td-excerpt"> The region has been recognized as one of the fastest-growing economies in the nation and is just a short drive away from major mid-Atlantic cities including New York City, Philadelphia, Baltimore, and Washington D.C.</div></div></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Breaking News</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Breaking News</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_82_6331eef9071d9 = new tdBlock();
block_td_uid_82_6331eef9071d9.id = "td_uid_82_6331eef9071d9";
block_td_uid_82_6331eef9071d9.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_82_6331eef9071d9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_82_6331eef9071d9.td_column_number = "1";
block_td_uid_82_6331eef9071d9.block_type = "td_block_9";
block_td_uid_82_6331eef9071d9.post_count = "3";
block_td_uid_82_6331eef9071d9.found_posts = "6162";
block_td_uid_82_6331eef9071d9.header_color = "";
block_td_uid_82_6331eef9071d9.ajax_pagination_infinite_stop = "";
block_td_uid_82_6331eef9071d9.max_num_pages = "2054";
tdBlocksArray.push(block_td_uid_82_6331eef9071d9);</script><div class="td_block_wrap td_block_9 td_uid_82_6331eef9071d9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_82_6331eef9071d9"><div id=td_uid_82_6331eef9071d9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia">Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/site-selection/corporate-headquarters/" class="td-post-category">Corporate Headquarters</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T14:26:26+00:00">September 26, 2022</time></span></div><div class="td-excerpt"> Combined, headquarters projects for Pangiam and Enabled Intelligence will create more than 300 high-tech jobs in Fairfax County, VA.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas">Pulling Together In Texas</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/qa/" class="td-post-category">Q&amp;A</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T12:43:46+00:00">September 26, 2022</time></span></div><div class="td-excerpt"> New Regional Economic Development Partnership focuses on growing the business community west of the Dallas-Fort Worth (DFW) metro.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah">Discover Sevier County, Utah</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/qa/" class="td-post-category">Q&amp;A</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-23T12:55:31+00:00">September 23, 2022</time></span></div><div class="td-excerpt"> With a strategic location, two business parks, and a can-do attitude, Sevier County, Utah is ready for business.</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_82_6331eef9071d9" data-td_block_id="td_uid_82_6331eef9071d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_82_6331eef9071d9" data-td_block_id="td_uid_82_6331eef9071d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_83_6331eef907ae5 = new tdBlock();
block_td_uid_83_6331eef907ae5.id = "td_uid_83_6331eef907ae5";
block_td_uid_83_6331eef907ae5.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"491","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_83_6331eef907ae5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_6331eef907ae5.td_column_number = "1";
block_td_uid_83_6331eef907ae5.block_type = "td_block_9";
block_td_uid_83_6331eef907ae5.post_count = "3";
block_td_uid_83_6331eef907ae5.found_posts = "5";
block_td_uid_83_6331eef907ae5.header_color = "";
block_td_uid_83_6331eef907ae5.ajax_pagination_infinite_stop = "";
block_td_uid_83_6331eef907ae5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_83_6331eef907ae5);</script><div class="td_block_wrap td_block_9 td_uid_83_6331eef907ae5_rand td-pb-border-top" data-td-block-uid="td_uid_83_6331eef907ae5"><div id=td_uid_83_6331eef907ae5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/texas-companies-to-invest-nearly-70m-in-expansion-projects/" rel="bookmark" title="Growing Companies To Invest Nearly $80M In Texas Expansion Projects">Growing Companies To Invest Nearly $80M In Texas Expansion Projects</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/site-selection/capital-investment/" class="td-post-category">Capital Investment</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T16:50:30+00:00">September 20, 2022</time></span></div><div class="td-excerpt"> Tropicale Foods will invest $75M and create 500 jobs in Lubbock, Broadwind Heavy Fabrications will invest $3M in Abilene. </div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/38m-seapoint-industrial-terminal-complex-clean-up-completed/" rel="bookmark" title="$38M SeaPoint Industrial Terminal Complex Clean-Up Completed">$38M SeaPoint Industrial Terminal Complex Clean-Up Completed</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/" class="td-post-category">Economic Development</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-21T12:09:17+00:00">September 21, 2022</time></span></div><div class="td-excerpt"> The 755-acre SeaPoint Industrial Terminal Complex in Savannah, GA is the largest brownfield cleanup project since the inception of the Georgia Brownfield Program.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/enabled-intelligence-pangiam-grow-hqs-in-fairfax-county-va/" rel="bookmark" title="Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia">Enabled Intelligence, Pangiam Grow HQs In Fairfax County, Virginia</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/site-selection/corporate-headquarters/" class="td-post-category">Corporate Headquarters</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T14:26:26+00:00">September 26, 2022</time></span></div><div class="td-excerpt"> Combined, headquarters projects for Pangiam and Enabled Intelligence will create more than 300 high-tech jobs in Fairfax County, VA.</div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget rss-widget-feed" href="https://facilityexecutive.com/feed/"><img class="rss-widget-icon perfmatters-lazy" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;14&#039;%20height=&#039;14&#039;%20viewBox=&#039;0%200%2014%2014&#039;%3E%3C/svg%3E" alt="RSS" data-src="https://businessfacilities.com/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://businessfacilities.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://facilityexecutive.com/">Facility Executive</a></h2><ul><li><a class='rsswidget' href='https://facilityexecutive.com/2022/09/four-tips-to-create-a-pet-friendly-workplace/'>Four Tips To Create A Pet-Friendly Workplace</a> <span class="rss-date">September 23, 2022</span><div class="rssSummary">If you’re considering welcoming employees’ furry friends to the office, here are some ideas for making them feel right at home.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2022/09/thermapanel-heating-and-cooling-system-introduced/'>ThermaPANEL Heating and Cooling System Introduced</a> <span class="rss-date">September 23, 2022</span><div class="rssSummary">The eco-friendly heating and cooling system from Therma-HEXX improves efficiency, reduces energy costs, and eliminates onsite fossil fuels.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2022/09/osha-awards-over-11-7m-in-workplace-safety-health-grants/'>OSHA Awards Over $11.7M In Workplace Safety, Health Grants</a> <span class="rss-date">September 22, 2022</span><div class="rssSummary">Harwood grants support workplace health and safety, focusing on targeted training, hazard awareness, and creating safety training programs.</div></li></ul></div></div></div></div></div></div></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'); 
});</script> </div></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top "><script>setTimeout(function(){var t=document.createElement("script");t.setAttribute("src","https://groupcmedia.dragonforms.com/getEmbeddedClientScript.do?embeddedsite=BFM_NLResponsive"),t.setAttribute("type","text/javascript"),document.body.appendChild(t)},5);</script><div id="container-BFM_NLResponsive"><iframe id="BFM_NLResponsive" src="https://groupcmedia.dragonforms.com/BFM_NLResponsive?dragoniframe=true"></iframe></div> <br><hr> <br><div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span8"><aside class="widget widget_text"><div class="block-title"><span>About Us</span></div><div class="textwidget"><p> Business Facilities highlights area economic development and site selection news from around the world. Economic development creates opportunities to grow state, local and metro areas, which are essential for economic growth, improved quality of life and community development.</p><p> Business Facilities is a leading full-service media brand specializing in the site selection marketplace. Through a bi-monthly magazine, e-mail newsletters, a news portal, and its LiveXchange event, Business Facilities has created a dynamic community for C-level executives and economic development organizations.</p><div style="width: 100%; text-align: center;"><h4 class="centered">Published by:</h4><div class="max"> <a href="https://businessfacilities.com" target="_blank" rel="noopener"> <img width="280" height="96" class="max-width perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;280&#039;%20height=&#039;96&#039;%20viewBox=&#039;0%200%20280%2096&#039;%3E%3C/svg%3E" alt="Group C Media, Inc. logo. " data-src="https://businessfacilities.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /><noscript><img width="280" height="96" class="max-width" src="https://businessfacilities.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" alt="Group C Media, Inc. logo. " /></noscript> </a></div></div><hr><div class="top-row"><div class="about-page-logo"> <a href="https://businessfacilities.com" target="_blank" rel="noopener"> <img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Business Facilities Magazine logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" alt="Business Facilities Magazine logo. " /></noscript> </a></div><div class="about-page-logo"> <a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener"> <img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Business Facilities Live Exchange Event logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" alt="Business Facilities Live Exchange Event logo. " /></noscript> </a></div><div class="about-page-logo"> <a href="https://facilityexecutive.com" target="_blank" rel="noopener"> <img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Facility Executive Magazine logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" alt="Facility Executive Magazine logo. "/></noscript> </a></div></div><div class="bottom-row"><div class="about-page-logo"> <a href="https://www.turfmagazine.com" target="_blank" rel="noopener"> <img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Turf Magazine logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" alt="Turf Magazine logo. "/></noscript> </a></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div style="text-align: center;"><hr /><h4>Editorial and Advertising Offices</h4><p>The Galleria, 2 Bridge Avenue, Suite 231<br /> Red Bank, NJ 07701<br /> Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p></div></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div><div class="textwidget"><h3>Join 20,000+ Subscribers &amp; Get the latest from Business Facilities!</h3><div align="center"><a href="https://businessfacilities.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(6, 74, 222); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 0px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><hr></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_84_6331eef90f5b6_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"> <a href="https://www.linkedin.com/company/business-facilities-magazine/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;246&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%20246%2046&#039;%3E%3C/svg%3E" class="vc_single_image-img attachment-full perfmatters-lazy" alt="connect-with-linkedin" height="46" width="246" data-src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" /><noscript><img src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></a></figure></div></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19755"><a href="https://businessfacilities.com/media-kit/">Business Facilities Media Planner</a></li><li id="menu-item-44486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44486"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li><li id="menu-item-50046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50046"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-39445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39445"><a href="https://businessfacilities.com/terms-of-use/">Terms Of Use</a></li><li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39446"><a href="https://businessfacilities.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-39467" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39467"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter</a></li><li id="menu-item-39468" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39468"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=bfm_land">Magazine Subscription</a></li><li id="menu-item-39587" class="hidden-ms hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39587"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li><li id="menu-item-57858" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57858"><a target="_blank" rel="noopener" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine">RSS</a></li><li id="menu-item-72633" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72633"><a href="https://businessfacilities.com/livexchange/">LiveXchange</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; businessfacilities.com</div></div></div></div></div><div class="adFooter"></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/pulling-together-fort-worth-texas/" rel="bookmark" title="Pulling Together In Texas">Pulling Together In Texas</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/qa/" class="td-post-category">Q&amp;A</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T12:43:46+00:00">September 26, 2022</time></span></div><div class="td-excerpt"> New Regional Economic Development Partnership focuses on growing the business community west of the Dallas-Fort Worth (DFW) metro.</div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/discover-sevier-county-utah/" rel="bookmark" title="Discover Sevier County, Utah">Discover Sevier County, Utah</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/qa/" class="td-post-category">Q&amp;A</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-23T12:55:31+00:00">September 23, 2022</time></span></div><div class="td-excerpt"> With a strategic location, two business parks, and a can-do attitude, Sevier County, Utah is ready for business.</div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/09/livexchange-emerging-industries-announces-keynote-speaker/" rel="bookmark" title="Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address">Greg Lindsay To Give LiveXchange Emerging Industries Keynote Address</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/event-news/" class="td-post-category">Event News</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T15:10:08+00:00">September 22, 2022</time></span></div><div class="td-excerpt"> Lindsay, a two-time Jeopardy! champion—and the only human to go undefeated against IBM’s Watson—will be the keynote speaker at this year's LiveXchange Emerging Industries event.</div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
#div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550.top20 {
    background: #fff;
    /* margin-top: 0 !important; */
    /* padding-top: 20px; */
    height: 100px;
    width: auto;
    margin: 20px 0px !important;
    padding: 0px !important;
}


body.single-format-video div.essb_links.essb_displayed_bottom {
    display: none;
}</style> <script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_tta_style-css' href='https://businessfacilities.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.9.0' type='text/css' media='all' /><link rel='stylesheet' id='vc_font_awesome_5_shims-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0" type='text/css' media='all' /><link rel='stylesheet' id='vc_font_awesome_5-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0" type='text/css' media='all' /> <script type='text/javascript' src='https://businessfacilities.com/wp-content/cache/autoptimize/1/js/autoptimize_single_0628a0f3b3688b51f2aebc4f3ea7d755.js?ver=7.0.1' id='td-site-js' defer></script> <script type='text/javascript' src='https://businessfacilities.com/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js' defer></script> <script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5' id='pinterest-pro-js-js' defer></script> <script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5' id='subscribe-forms-js-js' defer></script> <script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5' id='easy-social-share-buttons-core-js' defer></script> <script type='text/javascript' id='easy-social-share-buttons-core-js-after'>var essb_settings = {"ajax_url":"https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php","essb3_nonce":"a85fc2586c","essb3_plugin_url":"https:\/\/businessfacilities.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/businessfacilities.com\/","post_id":"76370"};</script> <script type='text/javascript' id='perfmatters-lazy-load-js-before'>window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;});</script> <script type='text/javascript' async src='https://businessfacilities.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.9' id='perfmatters-lazy-load-js'></script> <script type='text/javascript' src='https://businessfacilities.com/wp-content/cache/autoptimize/1/js/autoptimize_single_2ef711f01efde2a82e9cf44a04decbfd.js?ver=1.2.1' id='theme_js-js' defer></script> <script type='text/javascript' id='wpb_composer_front_js-js-extra'>var vcData = {"currentTheme":{"slug":"Newspaper"}};</script> <script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js' defer></script> <script defer type='text/javascript' src='https://businessfacilities.com/wp-content/cache/autoptimize/1/js/autoptimize_single_91d3419c22ca3aaf16e35a34f620b967.js?ver=1660663682' id='akismet-frontend-js'></script> <script type="text/javascript" id="vc_accordion_script-js" data-pmdelayedscript="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.9.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script> <script type="text/javascript" id="vc_tta_autoplay_script-js" data-pmdelayedscript="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.9.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script> <script type="text/javascript" id="vc_tabs_script-js" data-pmdelayedscript="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=6.9.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[76370]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://businessfacilities.com/wp-content/themes/NP7-BF-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://businessfacilities.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript"></script> <div class="ad320x50 mobile adhesion"><div id='div-gpt-ad-BF-Mobile-Footer-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Mobile-Footer-Adhesion'); });</script> </div></div><script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,10*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script><script>(function(){var js = "window['__CF$cv$params']={r:'7511bd956fca57d6',m:'1rjI.6i54Qd15XGTmY0M9FbLzK9GfKaWO3FgAs4I8Gw-1664255506-0-AQ2ZwHv+vTFbv5kx71KmouhxucuHdbfEJAlu0fS3MoQ3ybvyyWLzLMtgAS11EFYdNmLtNfey3WgY6ZfMTLgk1JLuOTznNYhR2Zxpu+NmxLrS4R/ZQOFeShmdmsqBM1AghtOYe0rV388pXS+/MeErWg7BbMikDOtYZHzglQx+yg2qDTD0K/1i2MwMaR5QBnPrt7JGGjIsmCrXlj4mpjEOjk8=',s:[0x1b0e990663,0xb9a3016868],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body> <script async data-pmdelayedscript="https://tag.simpli.fi/sifitag/3f25cc00-b9ab-0134-0eba-0cc47a63c1a4" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script> <script type="text/javascript" async="async" data-pmdelayedscript="//cdn.rlets.com/capture_static/mms/mms.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script> </html>