<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="p:domain_verify" content="2e2176b69cdd46bdc9e0c01a67093268" />
<meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" />
<meta name="specificfeeds-verification-code" content="zr43xM2sPdEELn8GKHs2" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="keywords" content="2022 Metro Rankings Report, 18th Annual Rankings Report, 2022 Metro Rankings, BF-July/August-2022, Corporate Headquarters, Crypto Leaders, data centers, Economic Development, elk grove village, fintech, Food Processing, Industrial Parks, Life Sciences, Logistics, Ports, remote work, Site Selection" />
<meta property="fb:pages" content="118552534879478" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T74VSMZ');</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20532412-67']);
  _gaq.push(['_trackPageview']);
  setTimeout("_gaq.push(['_trackEvent', '60_seconds', 'read'])",60000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//ssl.google-analytics.com'>
<meta property="og:image" content="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg" /><meta name="author" content="BF Staff">
<link rel="icon" type="image/png" href="https://businessfacilities.com/shared-media/logos/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://businessfacilities.com/shared-media/logos/apple-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://businessfacilities.com/shared-media/logos/apple-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://businessfacilities.com/shared-media/logos/apple-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://businessfacilities.com/shared-media/logos/apple-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://businessfacilities.com/shared-media/logos/apple-icon-144x144.png" /><meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Business Facilities’ 2022 Metro Rankings Report" />
<meta property="og:description" content="Cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors in the 2022 Metro Rankings Report" />
<meta property="og:url" content="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" />
<meta property="og:site_name" content="Business Facilities" />
<meta property="article:author" content="https://www.facebook.com/BusinessFacilities" />
<meta property="article:tag" content="18th Annual Rankings Report" />
<meta property="article:tag" content="2022 Metro Rankings" />
<meta property="article:tag" content="BF-July/August-2022" />
<meta property="article:tag" content="Corporate Headquarters" />
<meta property="article:tag" content="Crypto Leaders" />
<meta property="article:tag" content="data centers" />
<meta property="article:tag" content="Economic Development" />
<meta property="article:tag" content="elk grove village" />
<meta property="article:tag" content="fintech" />
<meta property="article:tag" content="Food Processing" />
<meta property="article:tag" content="Industrial Parks" />
<meta property="article:tag" content="Life Sciences" />
<meta property="article:tag" content="Logistics" />
<meta property="article:tag" content="Ports" />
<meta property="article:tag" content="remote work" />
<meta property="article:tag" content="Site Selection" />
<meta property="article:section" content="Awards &amp; Rankings" />
<meta property="article:published_time" content="2022-08-08T12:22:15-04:00" />
<meta property="og:image" content="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg" />
<meta property="og:image:secure_url" content="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<title>Business Facilities’ 2022 Metro Rankings Report</title><style id="perfmatters-used-css">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</style>
<meta name="description" content="Cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors in the 2022 Metro Rankings Report" />
<link rel="canonical" href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Business Facilities’ 2022 Metro Rankings Report" />
<meta property="og:description" content="Cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors in the 2022 Metro Rankings Report" />
<meta property="og:url" content="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" />
<meta property="og:site_name" content="Business Facilities" />
<meta property="article:publisher" content="https://www.facebook.com/BusinessFacilities" />
<meta property="article:author" content="https://www.facebook.com/BusinessFacilities" />
<meta property="article:published_time" content="2022-08-08T16:22:15+00:00" />
<meta property="og:image" content="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="BF Staff" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/bizfacilities" />
<meta name="twitter:site" content="@bizfacilities" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='stylesheet' id='wp-block-library-css' data-pmdelayedstyle="https://businessfacilities.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3" type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5" type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/themes/Newspaper/style.css?ver=7.0.1" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/themes/NP7-BF-Main/style.css?ver=7.0.1c" type='text/css' media='all' />
<link rel='stylesheet' id='2022-edit-styles-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/themes/NP7-BF-Main/css/2022-edit.css?ver=1.0.2" type='text/css' media='all' />
<script type='text/javascript' src='https://businessfacilities.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://businessfacilities.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/amp/" />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/businessfacilities.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#1581e7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://businessfacilities.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true],.perfmatters-lazy.loaded>img{opacity:1;transition:opacity 500ms}</style>
<script>
var dfp_adDisplay_js = "/127596786/";
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css">
<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script> 

olytics.fire( 

    { 

    behaviorId: '2672C9123356A8B', 

    category: "Awards &amp; Rankings, Biotech &amp; Pharma, Business Clusters/Corridors, California, Canada, Capital Investment, Corporate Headquarters, Corporate Real Estate, Cover Story, Cyber Security, Cybersecurity, Data Centers, Economic Development, Energy (Renewable/Alternative/Green), Featured, Food Processing, Illinois, Logistics &amp; Distribution, Magazine, Magazine Highlights, Manufacturing, Massachusetts, New Jersey, Pennsylvania, Ports &amp; Free Trade Zones, Quality Of Life, Rhode Island, Taxes &amp; Incentives, Tennessee, Texas, Virginia, West Virginia, Workforce Development",

    tag: "18th Annual Rankings Report, 2022 Metro Rankings, BF-July/August-2022, Corporate Headquarters, Crypto Leaders, data centers, Economic Development, elk grove village, fintech, Food Processing, Industrial Parks, Life Sciences, Logistics, Ports, remote work, Site Selection, 18th Annual Rankings Report, 2022 Metro Rankings, BF-July/August-2022, Corporate Headquarters, Crypto Leaders, data centers, Economic Development, elk grove village, fintech, Food Processing, Industrial Parks, Life Sciences, Logistics, Ports, remote work, Site Selection" 

  } 

); 

</script>
</head>
<body class="post-template-default single single-post postid-74648 single-format-standard business-facilities-2022-metro-rankings-report td-magazine bf-mag-1 single_template_5 essb-8.5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T74VSMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/business-facilities-magazine/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://businessfacilities.com/contact/" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/commercial_industry_news/business-facilities-magazine-news/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="//twitter.com/bizfacilities" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-44121" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-44121"><a href="/">Home</a></li>
<li id="menu-item-44927" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44927"><a href="https://businessfacilities.com/blog/">Articles Archive</a></li>
<li id="menu-item-67643" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-67643"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
<li id="menu-item-44552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agribusiness/">AgriBusiness</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/automotive/">Automotive</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/energy/">Energy</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></li>
<li id="menu-item-66264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66264"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li>
<li id="menu-item-66265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66265"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li>
<li id="menu-item-66266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66266"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li>
<li id="menu-item-66267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66267"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li>
<li id="menu-item-66268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66268"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li>
<li id="menu-item-66269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66269"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li>
<li id="menu-item-66270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66270"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-66271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66271"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li>
</ul>
</li>
<li id="menu-item-44553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/education/">Education</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/utilities/">Utilities</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li>
<li id="menu-item-65266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65266"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
<li id="menu-item-65267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65267"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li id="menu-item-44497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-45036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
<li id="menu-item-44727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li>
<li id="menu-item-60458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li>
<li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
<li id="menu-item-47503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-47504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li>
<li id="menu-item-47505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li>
<li id="menu-item-47506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li>
<li id="menu-item-47507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li>
<li id="menu-item-47510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li>
<li id="menu-item-47509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li>
<li id="menu-item-47508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li>
<li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li>
<li id="menu-item-44569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li>
<li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li>
<li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li>
<li id="menu-item-44571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li>
<li id="menu-item-44573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li>
<li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li>
<li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li>
<li id="menu-item-44581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
</ul>
</li>
<li id="menu-item-44566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/event-news/">Event News</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/quiz/">Quiz</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys, Research &amp; Forecast Analysis</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/videos/">Videos</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/webinars/">Webinars</a></li>
<li id="menu-item-65264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65264"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
<li id="menu-item-65265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65265"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/business-report/">Business Report</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/community-profile/">Community Profile</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/international-profile/">International Profile</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/profile/">Profile</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/special-report/">Special Reports</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></li>
<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/the-last-word/">The Last Word</a></li>
<li id="menu-item-66276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66276"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li>
<li id="menu-item-44949" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li>
<li id="menu-item-73549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73549"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li>
<li id="menu-item-73550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73550"><a href="https://businessfacilities.com/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-66272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66272"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li>
<li id="menu-item-66275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66275"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li>
<li id="menu-item-66277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66277"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li>
<li id="menu-item-73551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73551"><a href="https://businessfacilities.com/featured-locations-may-june-2022/">Featured Locations</a></li>
<li id="menu-item-66273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66273"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li>
</ul>
</li>
<li id="menu-item-44934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44934"><a href="#">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-71957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71957"><a href="https://businessfacilities.com/featured-locations/">Featured Locations from BF Magazine</a></li>
<li id="menu-item-71986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71986"><a href="https://businessfacilities.com/quizzes/">Business Facilities Quizzes</a></li>
<li id="menu-item-44932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li>
<li id="menu-item-44935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li>
<li id="menu-item-44936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
<li id="menu-item-44933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li>
<li id="menu-item-63032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li>
</ul>
</li>
<li id="menu-item-50613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50613"><a target="_blank" href="https://businessfacilities.com/livexchange">LiveXchange</a></li>
<li id="menu-item-67646" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-67646"><a href="/site-selection-directory/">Site Seekers Guide</a></li>
<li id="menu-item-44929" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44929"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44930"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter Signup</a></li>
<li id="menu-item-44931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44931"><a href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-44921" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44921"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44922"><a href="/media-kit/">Media Planner</a></li>
<li id="menu-item-44923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-50045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
<li id="menu-item-47659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li>
<li id="menu-item-44924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44924"><a href="https://businessfacilities.com/wp-content/uploads/2022/03/BF-December-2021-Audit-Report.pdf">Audit Report</a></li>
<li id="menu-item-44925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44925"><a href="//businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li>
<li id="menu-item-44926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li>
</ul>
</li>
<li id="menu-item-44928" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44928"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://businessfacilities.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="ad-wallpaper" style="padding:0;margin:0;">
<div class="adHeader"></div>
<div id="td-outer-wrap">
<div id="default_website_wallpaper" style="">
<div id="default_website_wallpaper_ad_container">
</div>
</div>

<div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -885px; display:block !important;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});
</script>
</div>

<div id='div-gpt-ad-BF-Adhesion' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Adhesion'); });
</script>
</div>

<div class="td-header-wrap td-header-style-1">

<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
08/8/2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-66974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-66974"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a>
<ul class="sub-menu">
<li id="menu-item-24245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24245"><a href="https://businessfacilities.com/about/">About Us</a></li>
<li id="menu-item-55866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55866"><a target="_blank" rel="noopener" href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li>
<li id="menu-item-24244" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24244"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li>
<li id="menu-item-66975" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66975"><a href="https://www.groupc.com">Group C Media</a></li>
</ul>
</li>
<li id="menu-item-16905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16905"><a target="_blank" rel="noopener" href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-22335" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22335"><a target="_blank" rel="noopener" href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19758"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter</a></li>
<li id="menu-item-71006" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71006"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li>
</ul>
</li>
<li id="menu-item-17599" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17599"><a href="https://businessfacilities.com/media-kit/">Advertise</a>
<ul class="sub-menu">
<li id="menu-item-17883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17883"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li>
<li id="menu-item-44485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44485"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li>
<li id="menu-item-50044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50044"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
<li id="menu-item-17601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17601"><a target="_blank" rel="noopener" href="https://businessfacilities.com/wp-content/uploads/2022/07/BF-June-2022-VAC-Report.pdf">Audit Report</a></li>
<li id="menu-item-19767" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19767"><a target="_blank" rel="noopener" href="https://businessfacilities.com/wp-content/uploads/2021/08/BF2019_LocationVideo_v2.pdf">Post A Video</a></li>
<li id="menu-item-47660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47660"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li>
<li id="menu-item-17606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17606"><a target="_blank" rel="noopener" href="https://businessfacilities.com/livexchange/">LiveXchange Sponsorship</a></li>
</ul>
</li>
<li id="menu-item-65850" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65850"><a href="http://businessfacilities.hotims.com/">Request Location Information</a></li>
<li id="menu-item-44644" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44644"><a title="Network | Learn | Find New Locations For Your Business." target="_blank" rel="noopener" href="https://businessfacilities.com/livexchange/">LiveXchange</a></li>
<li id="menu-item-29888" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29888"><a target="_blank" rel="noopener" href="/site-selection-directory/">Site Seekers Guide</a></li>
<li id="menu-item-17858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17858"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/business-facilities-magazine/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://businessfacilities.com/contact/" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/commercial_industry_news/business-facilities-magazine-news/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="//twitter.com/bizfacilities" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Log into your account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://businessfacilities.com/">
<img width="272" height="90" class="td-retina-data" data-retina="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." />
<span class="td-visual-hidden">Business Facilities</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header ">
<div class="ad-unit-container cf" id='div-gpt-ad-POS1_XL_leaderboard' style="clear:both; padding-bottom:10px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://businessfacilities.com/">
<img width="140" height="48" class="td-retina-data" data-retina="https://businessfacilities.com/shared-media/logos/bf-landscape-mobile-logo_v2-280x96.png" src="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-140x48-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." />
</a>
<a class="td-header-logo td-sticky-disable" href="https://businessfacilities.com/">
<img width="272" height="90" class="td-retina-data" data-retina="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44121"><a href="/">Home</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-44927"><a href="https://businessfacilities.com/blog/">Articles Archive</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67643"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_62f1387b589cb = new tdBlock();
block_td_uid_1_62f1387b589cb.id = "td_uid_1_62f1387b589cb";
block_td_uid_1_62f1387b589cb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_62f1387b589cb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_62f1387b589cb.td_column_number = "3";
block_td_uid_1_62f1387b589cb.block_type = "td_block_mega_menu";
block_td_uid_1_62f1387b589cb.post_count = "4";
block_td_uid_1_62f1387b589cb.found_posts = "3795";
block_td_uid_1_62f1387b589cb.header_color = "";
block_td_uid_1_62f1387b589cb.ajax_pagination_infinite_stop = "";
block_td_uid_1_62f1387b589cb.max_num_pages = "949";
tdBlocksArray.push(block_td_uid_1_62f1387b589cb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_62f1387b589cb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_62f1387b589cb"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_2_62f1387b59486" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="" href="https://businessfacilities.com/industry-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_3_62f1387b594a5" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="4380" href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_4_62f1387b594c3" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="80" href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_5_62f1387b594dc" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="8301" href="https://businessfacilities.com/industry-news/agribusiness/">AgriBusiness</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_6_62f1387b594f4" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="5394" href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_7_62f1387b5950b" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="8" href="https://businessfacilities.com/industry-news/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_8_62f1387b59524" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="10" href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_9_62f1387b59540" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="5032" href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_10_62f1387b59557" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="11508" href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_11_62f1387b5956e" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="10744" href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_12_62f1387b59585" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="17" href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_13_62f1387b5959c" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="8168" href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_14_62f1387b595b2" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="76" href="https://businessfacilities.com/industry-news/energy/">Energy</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_15_62f1387b595c9" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="22" href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_16_62f1387b595e0" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="33" href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_17_62f1387b595fe" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="2384" href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_18_62f1387b59615" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="9" href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_19_62f1387b5962d" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="2402" href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_20_62f1387b59643" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="41" href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_21_62f1387b59664" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="42" href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_22_62f1387b5967e" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="44" href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_23_62f1387b59695" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="4292" href="https://businessfacilities.com/industry-news/retail/">Retail</a><a class="mega-menu-sub-cat-td_uid_1_62f1387b589cb" id="td_uid_24_62f1387b596ac" data-td_block_id="td_uid_1_62f1387b589cb" data-td_filter_value="6832" href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></div></div><div id=td_uid_1_62f1387b589cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report">Business Facilities’ 2022 Metro Rankings Report</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="AFB International Georgia" title="AFB International To Create More Than 100 Jobs In Georgia" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/AFB.GA_-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/AFB.GA_-218x150.jpg" alt="AFB International Georgia" title="AFB International To Create More Than 100 Jobs In Georgia"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia">AFB International To Create More Than 100 Jobs In Georgia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings">Business Facilities&#8217; 18th Annual Rankings Report: State Rankings</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62f1387b589cb" data-td_block_id="td_uid_1_62f1387b589cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_62f1387b589cb" data-td_block_id="td_uid_1_62f1387b589cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66264"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66265"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66266"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66267"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66268"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66269"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66270"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66271"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_62f1387b5a09a = new tdBlock();
block_td_uid_25_62f1387b5a09a.id = "td_uid_25_62f1387b5a09a";
block_td_uid_25_62f1387b5a09a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_62f1387b5a09a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_62f1387b5a09a.td_column_number = "3";
block_td_uid_25_62f1387b5a09a.block_type = "td_block_mega_menu";
block_td_uid_25_62f1387b5a09a.post_count = "4";
block_td_uid_25_62f1387b5a09a.found_posts = "4177";
block_td_uid_25_62f1387b5a09a.header_color = "";
block_td_uid_25_62f1387b5a09a.ajax_pagination_infinite_stop = "";
block_td_uid_25_62f1387b5a09a.max_num_pages = "1045";
tdBlocksArray.push(block_td_uid_25_62f1387b5a09a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_25_62f1387b5a09a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_25_62f1387b5a09a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_26_62f1387b5a5fb" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="" href="https://businessfacilities.com/site-selection/">All</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_27_62f1387b5a618" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="2385" href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_28_62f1387b5a636" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="4676" href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_29_62f1387b5a64f" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="14" href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_30_62f1387b5a667" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="4383" href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_31_62f1387b5a685" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="4384" href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_32_62f1387b5a69d" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="18" href="https://businessfacilities.com/site-selection/education/">Education</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_33_62f1387b5a6b4" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="19" href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_34_62f1387b5a6cb" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="23" href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_35_62f1387b5a6e2" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="2768" href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_36_62f1387b5a6f9" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="43" href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_37_62f1387b5a70f" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="45" href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_38_62f1387b5a726" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="26" href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_39_62f1387b5a73c" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="53" href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_40_62f1387b5a753" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="71" href="https://businessfacilities.com/site-selection/utilities/">Utilities</a><a class="mega-menu-sub-cat-td_uid_25_62f1387b5a09a" id="td_uid_41_62f1387b5a769" data-td_block_id="td_uid_25_62f1387b5a09a" data-td_filter_value="78" href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></div></div><div id=td_uid_25_62f1387b5a09a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report">Business Facilities’ 2022 Metro Rankings Report</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="AFB International Georgia" title="AFB International To Create More Than 100 Jobs In Georgia" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/AFB.GA_-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/AFB.GA_-218x150.jpg" alt="AFB International Georgia" title="AFB International To Create More Than 100 Jobs In Georgia"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia">AFB International To Create More Than 100 Jobs In Georgia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings">Business Facilities&#8217; 18th Annual Rankings Report: State Rankings</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_62f1387b5a09a" data-td_block_id="td_uid_25_62f1387b5a09a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_62f1387b5a09a" data-td_block_id="td_uid_25_62f1387b5a09a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65266"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65267"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_42_62f1387b5ad92 = new tdBlock();
block_td_uid_42_62f1387b5ad92.id = "td_uid_42_62f1387b5ad92";
block_td_uid_42_62f1387b5ad92.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_42_62f1387b5ad92_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_42_62f1387b5ad92.td_column_number = "3";
block_td_uid_42_62f1387b5ad92.block_type = "td_block_mega_menu";
block_td_uid_42_62f1387b5ad92.post_count = "4";
block_td_uid_42_62f1387b5ad92.found_posts = "5407";
block_td_uid_42_62f1387b5ad92.header_color = "";
block_td_uid_42_62f1387b5ad92.ajax_pagination_infinite_stop = "";
block_td_uid_42_62f1387b5ad92.max_num_pages = "1352";
tdBlocksArray.push(block_td_uid_42_62f1387b5ad92);
</script><div class="td_block_wrap td_block_mega_menu td_uid_42_62f1387b5ad92_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_42_62f1387b5ad92"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_43_62f1387b5b2c7" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="" href="https://businessfacilities.com/economic-development/">All</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_44_62f1387b5b2e5" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="491" href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_45_62f1387b5b302" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="2498" href="https://businessfacilities.com/economic-development/event-news/">Event News</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_46_62f1387b5b31c" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="496" href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_47_62f1387b5b334" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="736" href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_48_62f1387b5b34f" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="1084" href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_49_62f1387b5b367" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="11358" href="https://businessfacilities.com/economic-development/quiz/">Quiz</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_50_62f1387b5b37e" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="2692" href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_51_62f1387b5b396" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="493" href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys, Research &amp; Forecast Analysis</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_52_62f1387b5b3ad" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="497" href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_53_62f1387b5b3c4" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="596" href="https://businessfacilities.com/economic-development/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_42_62f1387b5ad92" id="td_uid_54_62f1387b5b3db" data-td_block_id="td_uid_42_62f1387b5ad92" data-td_filter_value="9924" href="https://businessfacilities.com/economic-development/webinars/">Webinars</a></div></div><div id=td_uid_42_62f1387b5ad92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report">Business Facilities’ 2022 Metro Rankings Report</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="AFB International Georgia" title="AFB International To Create More Than 100 Jobs In Georgia" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/AFB.GA_-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/AFB.GA_-218x150.jpg" alt="AFB International Georgia" title="AFB International To Create More Than 100 Jobs In Georgia"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia">AFB International To Create More Than 100 Jobs In Georgia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings">Business Facilities&#8217; 18th Annual Rankings Report: State Rankings</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_62f1387b5ad92" data-td_block_id="td_uid_42_62f1387b5ad92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_62f1387b5ad92" data-td_block_id="td_uid_42_62f1387b5ad92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65264"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65265"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_55_62f1387b5b9bf = new tdBlock();
block_td_uid_55_62f1387b5b9bf.id = "td_uid_55_62f1387b5b9bf";
block_td_uid_55_62f1387b5b9bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"500","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_55_62f1387b5b9bf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_62f1387b5b9bf.td_column_number = "3";
block_td_uid_55_62f1387b5b9bf.block_type = "td_block_mega_menu";
block_td_uid_55_62f1387b5b9bf.post_count = "4";
block_td_uid_55_62f1387b5b9bf.found_posts = "1412";
block_td_uid_55_62f1387b5b9bf.header_color = "";
block_td_uid_55_62f1387b5b9bf.ajax_pagination_infinite_stop = "";
block_td_uid_55_62f1387b5b9bf.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_55_62f1387b5b9bf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_55_62f1387b5b9bf_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_55_62f1387b5b9bf"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_56_62f1387b5c155" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="" href="https://businessfacilities.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_57_62f1387b5c17a" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="4775" href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_58_62f1387b5c197" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="12" href="https://businessfacilities.com/magazine/business-report/">Business Report</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_59_62f1387b5c1b0" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="11140" href="https://businessfacilities.com/magazine/community-profile/">Community Profile</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_60_62f1387b5c1c9" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="16" href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_61_62f1387b5c1e0" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="20" href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_62_62f1387b5c1f7" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="25" href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_63_62f1387b5c20f" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="27" href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_64_62f1387b5c226" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="28" href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_65_62f1387b5c23d" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="30" href="https://businessfacilities.com/magazine/international-profile/">International Profile</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_66_62f1387b5c253" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="32" href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_67_62f1387b5c26a" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="11636" href="https://businessfacilities.com/magazine/profile/">Profile</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_68_62f1387b5c281" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="973" href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_69_62f1387b5c29e" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="8310" href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_70_62f1387b5c2b6" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="47" href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_71_62f1387b5c2cd" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="49" href="https://businessfacilities.com/magazine/special-report/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_72_62f1387b5c2e6" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="1769" href="https://businessfacilities.com/magazine/state-focus/">State Focus</a><a class="mega-menu-sub-cat-td_uid_55_62f1387b5b9bf" id="td_uid_73_62f1387b5c2fd" data-td_block_id="td_uid_55_62f1387b5b9bf" data-td_filter_value="11268" href="https://businessfacilities.com/magazine/the-last-word/">The Last Word</a></div></div><div id=td_uid_55_62f1387b5b9bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report">Business Facilities’ 2022 Metro Rankings Report</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings">Business Facilities&#8217; 18th Annual Rankings Report: State Rankings</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/nevada-pot-of-gold/" rel="bookmark" title="Nevada: Pot Of Gold"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Nevada economy" title="Nevada: Pot Of Gold" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFMayJun-Nevade-Opener-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFMayJun-Nevade-Opener-218x150.jpg" alt="Nevada economy" title="Nevada: Pot Of Gold"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/nevada-pot-of-gold/" rel="bookmark" title="Nevada: Pot Of Gold">Nevada: Pot Of Gold</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_62f1387b5b9bf" data-td_block_id="td_uid_55_62f1387b5b9bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_55_62f1387b5b9bf" data-td_block_id="td_uid_55_62f1387b5b9bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66276"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73549"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73550"><a href="https://businessfacilities.com/editorial-calendar/">Editorial Calendar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66272"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66275"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66277"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73551"><a href="https://businessfacilities.com/featured-locations-may-june-2022/">Featured Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66273"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44934"><a href="#">Resources</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71957"><a href="https://businessfacilities.com/featured-locations/">Featured Locations from BF Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71986"><a href="https://businessfacilities.com/quizzes/">Business Facilities Quizzes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50613"><a target="_blank" href="https://businessfacilities.com/livexchange">LiveXchange</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67646"><a href="/site-selection-directory/">Site Seekers Guide</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44929"><a href="#">Subscriptions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44930"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter Signup</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44931"><a href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44921"><a href="#">Advertise With Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44922"><a href="/media-kit/">Media Planner</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44924"><a href="https://businessfacilities.com/wp-content/uploads/2022/03/BF-December-2021-Audit-Report.pdf">Audit Report</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44925"><a href="//businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44928"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://businessfacilities.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>

<div class="ad-unit-container top20 cf" id='div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'); 
});
</script>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-74648" class="w-ad post-74648 post type-post status-publish format-standard has-post-thumbnail hentry category-rankings-and-awards category-biotech-and-pharma category-business-clusters-corridors category-california category-canada category-capital-investment category-corporate-headquarters category-corporate-real-estate category-cover-story category-cyber-security category-cybersecurity category-data-centers category-economic-development category-renewable-energy-alternative-green category-featured category-food-processing category-illinois category-logistics-and-distribution category-magazine category-magazine-highlights category-manufacturing category-massachusetts category-new-jersey category-pennsylvania category-ports-and-free-trade-zones category-quality-of-life category-rhode-island category-taxes-incentives category-tennessee category-texas category-virginia category-west-virginia category-workforce-training-skilled-workforce tag-18th-annual-rankings-report tag-2022-metro-rankings tag-bf-july-august-2022 tag-corporate-headquarters tag-crypto-leaders tag-data-centers tag-economic-development tag-elk-grove-village tag-fintech tag-food-processing tag-industrial-parks tag-life-sciences tag-logistics tag-ports tag-remote-work tag-site-selection" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li><li class="entry-category"><a href="https://businessfacilities.com/far-west-usa/california/">California</a></li><li class="entry-category"><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a></li><li class="entry-category"><a href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a></li><li class="entry-category"><a href="https://businessfacilities.com/economic-development/">Economic Development</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li><li class="entry-category"><a href="https://businessfacilities.com/great-lakes-usa/illinois/">Illinois</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li><li class="entry-category"><a href="https://businessfacilities.com/magazine/">Magazine</a></li><li class="entry-category"><a href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li><li class="entry-category"><a href="https://businessfacilities.com/new-england-usa/massachusetts/">Massachusetts</a></li><li class="entry-category"><a href="https://businessfacilities.com/mid-atlantic-usa/new-jersey/">New Jersey</a></li><li class="entry-category"><a href="https://businessfacilities.com/mid-atlantic-usa/pennsylvania/">Pennsylvania</a></li><li class="entry-category"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a></li><li class="entry-category"><a href="https://businessfacilities.com/new-england-usa/rhode-island/">Rhode Island</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li class="entry-category"><a href="https://businessfacilities.com/southeast-usa/tennessee/">Tennessee</a></li><li class="entry-category"><a href="https://businessfacilities.com/southwest-usa/texas/">Texas</a></li><li class="entry-category"><a href="https://businessfacilities.com/southeast-usa/virginia/">Virginia</a></li><li class="entry-category"><a href="https://businessfacilities.com/southeast-usa/west-virginia/">West Virginia</a></li><li class="entry-category"><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Business Facilities’ 2022 Metro Rankings Report</h1>
<p class="td-post-sub-title">Metro areas and cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors in Business Facilities' 2022 Metro Rankings Report.</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:22:15+00:00">August 8, 2022</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="essb_links essb_displayed_top essb_share essb_template_default4-retina essb_template_glow-retina essb_799272020 print-no" id="essb_displayed_top_799272020" data-essb-postid="74648" data-essb-position="top" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" data-essb-fullurl="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" data-essb-instance="799272020"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&t=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&t=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&#39;,&#39;facebook&#39;,&#39;799272020&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Business%20Facilities’%202022%20Metro%20Rankings%20Report&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;counturl=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;related=bizfacilities&amp;via=bizfacilities&#39;,&#39;twitter&#39;,&#39;799272020&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;799272020&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&#39;,&#39;linkedin&#39;,&#39;799272020&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&#39;,&#39;reddit&#39;,&#39;799272020&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&#39;,&#39;flipboard&#39;,&#39;799272020&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Business%20Facilities%E2%80%99%202022%20Metro%20Rankings%20Report&amp;body=Hi%2C%0D%0A%0D%0AI%20thought%20this%20article%20from%20https%3A%2F%2Fbusinessfacilities.com%20might%20be%20interesting%20you%3A%20%0D%0A%0D%0ABusiness%20Facilities%E2%80%99%202022%20Metro%20Rankings%20Report%3A%20%20This%20is%20the%20link%3A%20https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '799272020', true);" target="_self" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&#39;,&#39;print_friendly&#39;,&#39;799272020&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;799272020&#39;,&#39;https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h6 class="p1"><strong>By Business Facilities Staff</strong><br />
<em>From the July/August 2022 Issue</em></h6>
<h3>18th Annual Rankings: 2022 Metro Rankings Report</h3>
<h4 class="p1"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?i=755749" rel="attachment wp-att-59499"><img class="aligncenter wp-image-74727 size-full perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;630&#039;%20viewBox=&#039;0%200%201200%20630&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" width="1200" height="630" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg 1200w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-571x300.jpg 571w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-768x403.jpg 768w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-696x365.jpg 696w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-1068x561.jpg 1068w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-800x420.jpg 800w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img class="aligncenter wp-image-74727 size-full" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg" alt="2022 Metro Rankings" width="1200" height="630" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg 1200w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-571x300.jpg 571w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-768x403.jpg 768w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-696x365.jpg 696w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-1068x561.jpg 1068w, https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-800x420.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>NYC HOME TO CORPORATE HEADQUARTERS</h4>
<p class="p1"><span class="s1">In <em>Business Facilities’</em> <strong>18th Annual Rankings Report</strong>, metro areas and cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors. The ranking looks at the number of corporate headquarters in a metro area region, and the 10 locations ranked in 2022 represent a wide swath across the U.S. For this year, the <strong>Corporate Headquarters</strong> ranking expanded its view from cities to metro areas.</span></p>
<p class="p1"><span class="s1">Taking the top spot in the magazine’s latest ranking is the NYC Metro area (New York City/Jersey City, NJ/White Plains, NY). The NYC Metro area occupied the top spot in 2021 and retained that position for 2022 because it has the highest number of corporate headquarters of all U.S. cities.</span></p>
<p class="p1"><span class="s1">Filling out the 2022 top five metro areas for Corporate Headquarters are: #2 Chicago/Naperville/Evanston, IL; #3 Houston/The Woodlands/Sugar Land, TX; #4 Dallas/Irving/Plano, TX; and #5 San Francisco/San Mateo/Redwood City, CA. Tied for #6 are Atlanta/Sandy Springs/Alpharetta, GA and San Jose/Sunnyvale, Santa Clara CA; followed by #7 Washington DC/Arlington, VA/Alexandria, VA. Sharing the #8 spot in this ranking are Boston, MA and Minneapolis/St. Paul/Bloomington, MN. And, #9 Richmond, VA and #10 Los Angeles/Long Beach/Anaheim, CA round out the list.</span></p>
<p class="p1"><span class="s1">“As we evaluated the locations companies have chosen for their home base, there are familiar names along with new. Looking ahead to next year’s Rankings Report, we are excited to see what metros might join this list,” said <em>BF</em> Editorial Director Anne Cosgrove</span></p>
</div>
</div>
</div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h4 class="p1">FINTECH, CRYPTO LEADERS</h4>
<p class="p1">From coast to coast, fintech industry players are looking for locations that will provide the infrastructure, workforce, and business climate to support their success. In this year’s report, two Fintech Leaders rankings highlight cities with the workforce, regulatory environment, and overall ecosystem geared for this burgeoning area of the finance world. Leading for overall <strong>Fintech Leader</strong> markets is New York City, ranked #1 this year. Following the Big Apple on the list is San Francisco, CA, well-known for its tech- friendly business climate.</p>
<p class="p1">“The sheer size of New York City’s financial and technology infrastructure positions the metro as a fintech leader. This year, we looked at the number of fintech startups along with available talent, and NYC topped the list,” said Cosgrove.</p>
<p class="p1">Rounding out the top 5 metros in the Fintech Leaders ranking are: Toronto, ON; Atlanta, GA; and Boston, MA, respectively.</p>
<p class="p1">A second category—<strong>Fintech Leaders (Job Growth)</strong> lists Pittsburgh, PA as leader there. This location is followed by Philadelphia, PA; Irving, TX; Raleigh, NC; Roanoke, TX; Tempe, AZ; Chandler, AZ; Baltimore, MD; Dallas, TX; and Cleveland, OH.</p>
<p class="p1">The related <strong>Crypto Market Leaders</strong> ranking, focused on available jobs and job growth, is topped by San Francisco, CA. Completing the top half of that leaderboard are: Austin, TX; New York City; Miami-Fort Lauderdale, FL; and Denver, CO.</p>
<p class="p1">With the significant expansion of activity in the fintech sector—an expansive term applied to technology-driven disruptions in financial services, where financial companies and startups use artificial intelligence (AI) and other tech in day-to-day processes, <em>BF</em> rankings introduced the category to our Metro rankings for this year (added to the State rankings last year). The global fintech market was valued at USD7301.78 billion in 2020 and is projected to grow at a CAGR of 26.87% by 2026, according to a October 2021 report from research firm, <a href="http://ResearchandMarkets.com">ResearchandMarkets.com</a>.</p>
<p class="p1">The report, “Global FinTech Market, By Technology, By Service, By Application, By Region, Competition Forecast &amp; Opportunities, 2026” found that “rising popularity for digital payments, increased investments in technology-based solutions, supportive government regulations, and increased adoption of IOT devices are expected to positively influence the global fintech market in the coming years.”</p>
<p class="p1">The report noted that AI has become a critical element in terms of collecting data, analyzing information, and creating customer-centric products. Based on service, the market can be segmented into payment, fund transfers, personal finance, loans, insurance, and others including equity, wealth management, etc. The payment segment is expected to dominate the market in the year 2020, however the insurance segment is expected to grow at the fastest growth rate in the forecast period. Based on end-use industry, the market is sub-segmented into banking, insurance, securities, and others including ecommerce, ITR, etc. The banking segment captures the highest market share in the year 2020 and is expected to dominate the market in the forecast period (to 2026) as well.</p>
<h4 class="p1">SIZE INTO ACCOUNT: ELK GROVE BUSINESS PARK #1</h4>
<p class="p1">Elk Grove Village Business Park located in Elk Grove Village, IL has topped the leaderboard for <strong>Industrial Parks</strong> in <em>BF</em>’s rankings this year. Industrial Parks ranking takes into account park size, location to markets, growth potential, and recent expansions, as well as distinctive assets like water resources, on-site utilities, residential developments, and other amenities.</p>
<p class="p1">Elk Grove Village is home to the largest industrial park in the United States with over 5,600 businesses, 22 data centers, and more than 400 manufacturers that specialize in plastic, metal, food, tech, and more. The park is located around a highly connected transportation hub—adjacent to O’Hare International Airport; at the crossroads of transcontinental freight rail service; and accessible by to interstate highways.</p>
<p class="p1">In 2018, the Elk Grove Technology Park was established within the existing business park to provide sites geared to technology-centric companies.</p>
<p class="p1">Ranked second in Industrial Parks is TGS Cedar Port Industrial Park (TGSCP), the largest master-planned rail-and-barge-served industrial park in the U.S. Located in Baytown, TX, TGS Cedar Port Industrial Park spans 15,000 acres, with over 11,000 acres available for development.</p>
<p class="p1">The park is an ideal location for light or heavy industrial use, manufacturing of all types, waterfront operations, and warehouse/distribution operations.</p>
<p class="p1">Further down the leaderboard at #5, another Texas industrial park made the list: TexAmericas Center (TAC), in Bowie County. Located along the Interstate 30 corridor, just 15 miles west of Texarkana, TAC is a hybrid of an economic development organization and real estate development and management company. TAC is a state redevelopment authority that remediates military sites, most recently 6,800 acres of a former ammunition depot.</p>
<p class="p1">A massive mixed-use industrial park boasting more than 12,000 acres and 3.5 million square feet of commercial and industrial space, TAC services the Arkansas, Louisiana, Oklahoma and Texas markets. Formed in 1998 as part of an initiative to redevelop former military property, TAC offers custom industrial real estate solutions, including purchase, lease, build-to-suit (purchase, lease and reverse) and retrofit or build-out-to-suit options.</p>
<p class="p1">TAC and its Regional Economic Development (RED) Team are considered one of the highest-performing and most successful Local Redevelopment Authorities in the U.S. As a state-sanctioned Local Redevelopment Authority, TAC operates as both a private business and a local unit of government. Having a professional engineer on staff and the ability to control its own zoning, contracts and permitting processes allow TAC to provide businesses a much shorter timeline to become operational.</p>
<p class="p1">TexAmericas Center is divided into three distinct campuses. The 756-acre Central Campus includes 750,000 square feet and offers over 200 acres of shovel-ready sites, including the Texas Economic Development Council-designated 101-acre S.T.A.R. (Sites That Are Ready) Site, multiple hardstand sites and vehicle performance testing. In addition, the Central Campus features a golf course, walking trails, an exercise track and a U.S. Army PX. It’s also home to TC@TAC, a technical and vocational education facility developed in partnership with Texarkana College and the U.S. Army to support the training and education mission of the Red River Army Depot and the surrounding business community.</p>
<p class="p1">The Eastern Campus boasts 8,900 acres and over 2.1 million square feet of former munitions production and warehouse and storage space, along with office, flex and manufacturing space. Comprised of the former Lone Star Army Ammunition Plant, the campus features 36 miles of rail, including a 350-car classification yard and transload services. The East Campus offers multiple individual business parks, including parks focused on energetics, food processing, heavy manufacturing, heavy utility users, rail-intensive users, wholesale, fulfillment, warehouse and distribution, transloading, enviroTECH and light manufacturing.</p>
<p class="p1">The Western Campus consists of 2,900 acres and over 250,000 square feet of former munitions storage bunkers. TAC envisions this property will be home to multiple individual business parks, including those focused on green energy production, AgTECH and data storage.</p>
<p class="p1">MidAmerica Industrial Park (MAIP), in Pryor, OK (halfway between Tulsa and Northwest AR), has ranked 4th in our 2022 Industrial Parks ranking—holding its place from 2021. With 9,000 acres under single ownership since its inception more than 60 years ago, MAIP serves 80 companies with more than 4,500 employees.</p>
<p class="p1">MidAmerica is home to Google’s second-largest data center (with an investment of $3.5 billion) and the third-largest agri-nutrition plant operated by DuPont.</p>
<p class="p1">Electric vehicle startup Canoo announced a commitment in 2021 to create more than 2,000 jobs and build its first mega microfactory on a 400-acre site at MAIP. The company is currently moving toward the construction, with site work earlier this year there.</p>
<p class="p1">Canoo’s mega microfactory at MAIP is targeted to open in 2023 and will include a full commercialization facility with a paint, body shop and general assembly plant. The campus will also include a low-volume industrialization facility. Canoo is scheduled to bring its first vehicle to market in Q4 2022 by partnering with VDL Nedcar while the Oklahoma facility is built.</p>
<p class="p1">At the #6 spot on the leaderboard for Industrial Parks is Quonset Business Park in North Kingston, RI.</p>
<p class="p1">Once home to a naval base, the park has been transformed into the leading engine of economic development in Rhode Island, supporting over 200 companies and 12,200 jobs. Quonset Business Park has been a leader in job creation and economic growth in the state, attracting more than $2 billion in private investment. The Park is also home to 17% of the manufacturing jobs in Rhode Island.</p>
<p class="p1">Quonset’s Site Readiness program makes pre-permitted and pre-engineered parcels available that allow businesses to get shovels in the ground within 90 days of site control.</p>
<p class="p1">Quonset’s industrial spaces have the capacity to support large, high-tech operations like Electric Boat and Toray Plastics, while the Commerce Park section accommodates some of the state’s most successful corporations like Ocean State Job Lot. Quonset’s Flex Industrial Campus gives new and expanding companies room to grow in a move-in ready and affordable space, adaptable to the needs of their business. This includes flexible manufacturing, or warehouse space between 10,000 square feet and 40,000 square feet. These are equipped with office spaces, restroom facilities and high bay space for manufacturing, assembly or warehouse use, with ceilings up to 24 feet.</p>
<p class="p1">Quonset also offers customizable office space for start-ups, small businesses and professional service companies in the Gateway Office Complex. With the four existing office buildings fully leased, the fifth building is now accepting new tenants. The Gateway Offices provide companies with affordable rates and the option of flexible shorter-term leases. Each facility includes wireless high-speed internet, a shared kitchen and break areas (including an outdoor courtyard), a conference room, an abundance of natural light and multiple restrooms.</p>
<p class="p1">Quonset’s location in North Kingstown, RI places businesses in the heart of the Northeast, giving them broad access to the East Coast’s largest customer markets.</p>
<p class="p1">In Charleston, SC, Camp Hall Camp Hall is a first-of-its-kind, master-planned industrial work space located in Charleston, SC. It is also ranked #7 in the Industrial Parks ranking—the third consecutive year the site has been ranked.</p>
<p class="p1">Camp Hall provides worldwide access via connected interstate, nearby airports and deepwater ports. And on site, a commitment to providing high-quality utility infrastructure will support the needs of future users and help attract world-class employers.</p>
<p class="p1">A brand-new interchange to I-26 is open and allows easy accessibility into the heart of Camp Hall. A comprehensive network of mobility options is currently under construction, including miles of on-site, three- to five-lane primary arterial roads.</p>
<p class="p1">Sanitary sewer and potable water services for Camp Hall are provided by Berkeley County Water and Sanitation via new mains and supporting infrastructure. Phase One was completed in 2018, and additional branch mains will be extended to individual sites within Camp Hall as needed in the future.</p>
<p class="p1">In line with the needs of a 21st century workspace, Camp Hall is actively working with mobile network providers to ensure connectivity throughout the campus. In addition, Camp Hall will have redundancy in fiber and power services — a must-have for the modern-day workforce.</p>
<p class="p1">And, Camp Hall is committed to maintaining an environment that is authentic to the natural habitat of coastal South Carolina. 28% of the site’s 6,800+ acres will be preserved land devoted to natural growth, wildlife habitats and features developed to maintain and improve a healthy local ecosystem.</p>
<p class="p1">Also in the ranking at #10 is the 99.5-acre Tomball Business &amp; Technology Park is fully served with all utilities, provides off-site detention and is minutes from Tomball’s major highways. Operated by the Tomball Economic Development Corporation (TEDC), the master-planned and deed-restricted light industrial park utilizes flexible lot sizes and competitive pricing to stand out.</p>
<p class="p1">Several companies have announced plans to locate in the Tomball Park. JDR Cable Systems, a subsea power cable company, opened its U.S. headquarters in the Park and eCommerce jewelry company, Kinsley Armelle, also decided to make the Tomball Business &amp; Technology Park its corporate headquarters, moving into its facility in early 2021</p>
<p class="p1">Along with U.K.-based JDR, which is owned by Poland-based TFKable Group, international players at Tomball Business &amp; Technology Park include Canadian-based Packers Plus Energy Services and French-based SUEZ Water Technologies &amp; Solutions.</p>
<p class="p1">Growth in the Tomball Business &amp; Technology Park has coincided with Tomball’s increasing level of connectivity. Due to the expanded Tomball Parkway and recently completed Grand Parkway, along with nearby Beltway 8 and Interstate 45, Tomball businesses can quickly reach key transportation hubs. The Tomball Business &amp; Technology Park is half an hour from George Bush Intercontinental Airport and less than an hour to Port Houston, each among the nation’s busiest air and seaports. David Wayne Hooks Airport, just five miles from Tomball, gives businesses a nearby option for chartered flights and fixed-based operator (FBO) services.</p>
<h4 class="p1">LOGISTICS LEADERS</h4>
<p class="p1">For places to move goods, Memphis, TN shows a repeat performance as the top ranked metro in the magazine’s <strong>Logistics Leaders</strong> ranking. This ranking measures all forms of transportation logistics, including shipping by air, rail, water, and highway.</p>
<p class="p1">Memphis International Airport (MEM), home to the global FedEx hub, is now the busiest cargo airport in the world, mainly due to FedEx Express’ surge in shipment volume in 2020, with 4.4 million metric tons of cargo, according to Airports Council International’s annual tally.</p>
<p class="p1">The logistics supremacy in Memphis is not limited to air cargo. Memphis is one of only four U.S. cities to be served by five Class I railroads. Single system shipment is available to all 48 contiguous states, Alaska, Mexico and Canada.</p>
<p class="p1">Trucks leaving Memphis can reach 35% of the U.S. population overnight and 68% on the second day. A confluence of interstate highways offer shipping options by road: I-40 connects coast-to-coast; I-55 intersects Memphis and connects Chicago to Louisiana; I-69 connects Canada to Mexico, with Memphis at the halfway point of the 2,600-mile highway. The Memphis area is home to more than 400 trucking companies.</p>
<p class="p1">The Port of Memphis is 400 river miles from St. Louis and 600 river miles from New Orleans, where cargo can be transferred to ocean-going ships. Commodities shipped through the port include petroleum, steel, salt and grains</p>
<p class="p1">New Orleans, a perennial leader in BF’s Logistics Leaders rankings for several years, takes the second place spot, followed by Louisville, KY; Los Angeles, CA; and Savannah, GA, respectively.</p>
<p class="p1">Filling out the top 10 Logistics Leaders rankings: Houston, TX; Seattle-Tacoma, WA; Norfolk, VA; Anchorage, AK; and Columbus, OH.</p>
<p class="p1">“With manufacturing, distribution, and supply chain all top of mind for business leaders, especially during the past several years, Business Facilities is pleased to recognize these locations that are helping lead the way to economic success for businesses across the nation,” said <em>BF</em>’s Cosgrove.</p>
<h4 class="p1">METROS FOR MOVERS</h4>
<p class="p1">Recently released U.S. Census Bureau population estimates emphasize that it was domestic out-migration that exerted an outsized demographic impact on large metropolitan areas during the prime 12 months of the COVID-19 pandemic. These estimates—for the period July 1, 2020 to July 1, 2021—reveal an absolute decline in the aggregate size of the nation’s 56 major metropolitan areas (those with populations exceeding 1 million). At the same time, smaller metro areas, as a group, experienced higher population growth than in each of the previous two years, while non-metropolitan America showed the greatest annual population gain in more than a decade.</p>
<p class="p1">A new category for BF’s rankings this year is <strong>Metros For Movers</strong> in recognition of remote work demands, as well as the need for companies to attract workforce beyond traditional means. Looking at incentives that cities and towns are offering, the top spot in this category goes to Morgantown, WV. Through the Ascend WV program, those who meet qualifications receive up to $12,000 to relocate in Morgantown. Rounding out the top 5 are: Topeka, KS; Tulsa, OK; Bentonville, AR; and New Haven, CT.</p>
</div>
</div>
</div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><img class="aligncenter size-full wp-image-74692 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;572&#039;%20viewBox=&#039;0%200%20317%20572&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" width="317" height="572" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters-166x300.jpg 166w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters-233x420.jpg 233w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74692" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters.jpg" alt="2022 Metro Rankings" width="317" height="572" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters-166x300.jpg 166w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CorpHeadquarters-233x420.jpg 233w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74693 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;324&#039;%20viewBox=&#039;0%200%20317%20324&#039;%3E%3C/svg%3E" alt width="317" height="324" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CryptoLeaders.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CryptoLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CryptoLeaders-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74693" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CryptoLeaders.jpg" alt="" width="317" height="324" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CryptoLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CryptoLeaders-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74704 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LogisticsLeaders.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LogisticsLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LogisticsLeaders-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74704" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LogisticsLeaders.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LogisticsLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LogisticsLeaders-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74702 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;546&#039;%20viewBox=&#039;0%200%20317%20546&#039;%3E%3C/svg%3E" alt width="317" height="546" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks-174x300.jpg 174w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks-244x420.jpg 244w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74702" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks.jpg" alt="" width="317" height="546" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks-174x300.jpg 174w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-IndustrialParks-244x420.jpg 244w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74705 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;335&#039;%20viewBox=&#039;0%200%20317%20335&#039;%3E%3C/svg%3E" alt width="317" height="335" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MetroForMovers.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MetroForMovers.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MetroForMovers-284x300.jpg 284w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74705" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MetroForMovers.jpg" alt="" width="317" height="335" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MetroForMovers.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MetroForMovers-284x300.jpg 284w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74688 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;324&#039;%20viewBox=&#039;0%200%20317%20324&#039;%3E%3C/svg%3E" alt width="317" height="324" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Large.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Large.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Large-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74688" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Large.jpg" alt="" width="317" height="324" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Large.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Large-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74689 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Mid.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Mid.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Mid-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74689" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Mid.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Mid.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Mid-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74690 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Small.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Small.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Small-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74690" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Small.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Small.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BestBusClimate-Small-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74691 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BiopharmaLeaders.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BiopharmaLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BiopharmaLeaders-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74691" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BiopharmaLeaders.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BiopharmaLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-BiopharmaLeaders-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74703 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LifeSciencesLeaders.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LifeSciencesLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LifeSciencesLeaders-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74703" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LifeSciencesLeaders.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LifeSciencesLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-LifeSciencesLeaders-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74699 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74699" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74698 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders_Jobs.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders_Jobs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders_Jobs-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74698" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders_Jobs.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders_Jobs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FintechLeaders_Jobs-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-74721 size-full perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;352&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20352%20323&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" width="352" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FoodProcessingMSAs.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FoodProcessingMSAs.jpg 352w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FoodProcessingMSAs-327x300.jpg 327w" data-sizes="(max-width: 352px) 100vw, 352px" /><noscript><img class="aligncenter wp-image-74721 size-full" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FoodProcessingMSAs.jpg" alt="2022 Metro Rankings" width="352" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FoodProcessingMSAs.jpg 352w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FoodProcessingMSAs-327x300.jpg 327w" sizes="(max-width: 352px) 100vw, 352px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74724 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsSmallMSAs.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsSmallMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsSmallMSAs-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74724" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsSmallMSAs.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsSmallMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsSmallMSAs-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript><img class="aligncenter size-full wp-image-74723 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsMidSizedMSAs.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsMidSizedMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsMidSizedMSAs-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74723" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsMidSizedMSAs.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsMidSizedMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsMidSizedMSAs-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript><img class="aligncenter size-full wp-image-74722 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsLargeMSAs.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsLargeMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsLargeMSAs-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74722" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsLargeMSAs.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsLargeMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-ManufacturingHubsLargeMSAs-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript><img class="aligncenter size-full wp-image-74711 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;346&#039;%20viewBox=&#039;0%200%20317%20346&#039;%3E%3C/svg%3E" alt width="317" height="346" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolAbove100k.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolAbove100k.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolAbove100k-275x300.jpg 275w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74711" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolAbove100k.jpg" alt="" width="317" height="346" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolAbove100k.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolAbove100k-275x300.jpg 275w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74712 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;349&#039;%20viewBox=&#039;0%200%20317%20349&#039;%3E%3C/svg%3E" alt width="317" height="349" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolBelow100k.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolBelow100k.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolBelow100k-272x300.jpg 272w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74712" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolBelow100k.jpg" alt="" width="317" height="349" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolBelow100k.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TechTalent-LaborPoolBelow100k-272x300.jpg 272w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74709 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;520&#039;%20viewBox=&#039;0%200%20317%20520&#039;%3E%3C/svg%3E" alt width="317" height="520" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth-183x300.jpg 183w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth-256x420.jpg 256w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74709" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth.jpg" alt="" width="317" height="520" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth-183x300.jpg 183w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-RecoveryJobsGrowth-256x420.jpg 256w" sizes="(max-width: 317px) 100vw, 317px" /></noscript><img class="aligncenter size-full wp-image-74714 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-WageGrowthLeaders.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-WageGrowthLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-WageGrowthLeaders-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74714" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-WageGrowthLeaders.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-WageGrowthLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-WageGrowthLeaders-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74694 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CyberCities.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CyberCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CyberCities-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74694" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CyberCities.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CyberCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-CyberCities-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74695 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;347&#039;%20viewBox=&#039;0%200%20317%20347&#039;%3E%3C/svg%3E" alt width="317" height="347" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-DataCenterLeaders.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-DataCenterLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-DataCenterLeaders-274x300.jpg 274w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74695" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-DataCenterLeaders.jpg" alt="" width="317" height="347" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-DataCenterLeaders.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-DataCenterLeaders-274x300.jpg 274w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74713 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;319&#039;%20viewBox=&#039;0%200%20317%20319&#039;%3E%3C/svg%3E" alt width="317" height="319" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts-298x300.jpg 298w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts-150x150.jpg 150w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74713" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts.jpg" alt="" width="317" height="319" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts-298x300.jpg 298w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-TopContainerPorts-150x150.jpg 150w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74697 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;485&#039;%20viewBox=&#039;0%200%20317%20485&#039;%3E%3C/svg%3E" alt width="317" height="485" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs-196x300.jpg 196w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs-275x420.jpg 275w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74697" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs.jpg" alt="" width="317" height="485" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs-196x300.jpg 196w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingMSAs-275x420.jpg 275w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74696 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;425&#039;%20viewBox=&#039;0%200%20317%20425&#039;%3E%3C/svg%3E" alt width="317" height="425" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities-224x300.jpg 224w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities-313x420.jpg 313w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74696" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities.jpg" alt="" width="317" height="425" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities-224x300.jpg 224w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FastestGrowingCities-313x420.jpg 313w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74707 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;318&#039;%20viewBox=&#039;0%200%20317%20318&#039;%3E%3C/svg%3E" alt width="317" height="318" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG-299x300.jpg 299w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG-150x150.jpg 150w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74707" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG.jpg" alt="" width="317" height="318" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG-299x300.jpg 299w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCitiesLG-150x150.jpg 150w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74706 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;320&#039;%20viewBox=&#039;0%200%20317%20320&#039;%3E%3C/svg%3E" alt width="317" height="320" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities-297x300.jpg 297w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities-150x150.jpg 150w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74706" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities.jpg" alt="" width="317" height="320" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities-297x300.jpg 297w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-MostAffordableCities-150x150.jpg 150w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74715 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-SolarCities.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-SolarCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-SolarCities-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74715" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-SolarCities.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-SolarCities.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-SolarCities-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74700 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityExports.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityExports.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityExports-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74700" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityExports.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityExports.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityExports-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-74701 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;317&#039;%20height=&#039;323&#039;%20viewBox=&#039;0%200%20317%20323&#039;%3E%3C/svg%3E" alt width="317" height="323" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityImports.jpg" data-srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityImports.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityImports-294x300.jpg 294w" data-sizes="(max-width: 317px) 100vw, 317px" /><noscript><img class="aligncenter size-full wp-image-74701" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityImports.jpg" alt="" width="317" height="323" srcset="https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityImports.jpg 317w, https://businessfacilities.com/wp-content/uploads/2022/08/BFJulAug22-METRO-FTZActivityImports-294x300.jpg 294w" sizes="(max-width: 317px) 100vw, 317px" /></noscript></p>
</div>
</div>
</div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p class="p1">In 2021, Morgantown, WV welcomed 110 people (“movers”) Ascend’s first class has a diverse background and will bring a wide array of talents to their new community. Their work spans industries ranging from technology and healthcare to management and manufacturing.</p>
<p class="p1">The 53 class members hail from as far away as Berlin, Germany, and from 21 different U.S. states and the District of Columbia. More applicants will be coming from California than any other state, and the average annual income of those selected is approximately $105,000. Many of the new West Virginians are bringing their families with them; a total of more than 110 people will relocate to the Morgantown area when the inaugural class makes its move.,</p>
<h4 class="p1">CITY OF BRAMPTON STAYS ATOP FOOD PROCESSING</h4>
<p class="p1">Brampton, Ontario has repeated as the top-ranked <strong>Food Processing</strong> hub in <em>BF</em>&#8216;s 18th annual Metro Rankings Report.</p>
<p class="p1">As part of Ontario’s Food Cluster—one of North America’s largest Agri-Food sectors—Brampton has a thriving food and beverage sector supported by industry-leading technology, top-quality products and a rich agricultural tradition. Brampton’s food and beverage sector is a one-stop shop complete with food testing, processing and packaging facilities as well as transportation, packaging design, equipment and refrigeration storage, all within the City.</p>
<p class="p1">Brampton is part of an Ontario government pilot program announced in November 2021. The province is investing $25 million over three years to strengthen the agri-food supply chain there. This funding will incentivize industry investment in projects that help address the processing capacity shortage and increase the sector’s competitiveness and resilience against future disruptions.</p>
<p class="p1">“Agriculture and food processing are a driving force that help power the Ontario economy and will contribute to our recovery and prosperity,” said Lisa Thompson, Minister of Agriculture, Food and Rural Affairs.“ This strategic investment will not only boost capacity and competitiveness in Ontario’s agri-food processing sector, but it will also position the sector for long-term growth, create jobs, and promote economic opportunities for rural communities.”</p>
<p class="p1">Starting in 2021-22, the Strategic Agri-Food Processing Fund is providing grants of up to $3 million to agri-food processing businesses to invest in capital, equipment and technology. The initiative aims to increase processing capacity and productivity while also enhancing the food security of Ontarians.</p>
<p class="p1">“Workers in the agri-food sector have kept our supply chains strong through the pandemic, and Ontario’s agricultural and agri-food sector will play an important role in our province’s recovery and prosperity,” said Peter Bethlenfalvy, Minister of Finance. “Attracting investments that lead to good, well-paying jobs is a critical part of our plan to Build Ontario. This funding will go a long way toward ensuring this essential sector is more efficient, competitive and resilient against future disruptions.”</p>
<p class="p1">The program launched this past spring.</p>
<h4 class="p1">DATA CENTER LOCATIONS THAT LEAD</h4>
<p class="p1"><strong>Data Center Leaders</strong> took into account relocations and expansions, plus jobs numbers from the U.S. Bureau of Labor Statistics (BLS). Also taken into account was JLL’s tally of net absorption (MW) in 2021. In its report on the data center market, JLL noted social media and tech companies in Northern VA and Chicago drove demand there. Expanding hyperscale footprints in Phoenix and Dallas drove gains there, and in the Seattle-Portland region demand tripled in 2021 due to tech company activity.</p>
<p class="p1">The Northern Virginia metro region takes the top spot this year—it held the #1 place in last year’s ranking also. In Loudon County, VA there are more than any other location, with 26 million square feet of existing space, and another eight million square feet under development. This is due to Ashburn sits atop the world’s densest intersection of fiber networks, making it an ideal location to store and distribute data for Internet companies like Amazon, Meta, Microsoft and Google.</p>
<p class="p1">Northern Virginia—and other data center hot spots (#2 Phoenix and #3 Seattle-Portland, in the BF rankings)—will grapple with its energy-intensive nature this year and looking forward. Regulatory changes should be expected as government, utilities, and other stakeholders address the issue.</p>
<p class="p1">Sustainable, “green” data center design, construction, and operation may be seen increasingly as operators plan these sites.</p>
<p class="p1">This summer, Vantage Data Centers, a global provider of hyperscale data center campuses, announced that it had closed on a $300 million USD green loan in recognition of the sustainable design features of its VA13 data center located in Northern Virginia. The loan was structured and arranged by Societe Generale, one of Europe’s leading investment banks.</p>
<p class="p1">VA13 will be a 44MW data center located on Vantage’s 42-acre, 146MW mega campus in “Data Center Alley.” The 365,000 square foot facility is currently under development and scheduled to be operational in the fall 2022. This will be the third data center on the campus, which will total more than 1 million square feet across five facilities once fully developed. The campus features including hyper-efficient cooling with outside air economization using minimal water, outdoor lights powered by solar and wind energy sources, solar-powered electric vehicle charging stations and drought-resistant landscaping.</p>
<p class="p1">In order to qualify for a green loan, recipients must generally meet specific criteria for their sustainability measures such as water conservation and carbon emissions reduction, as well as achieving a low Power Usage Effectiveness (PUE).</p>
<p class="p1">“Not only does this green loan expedite our pursuit of sustainable solutions for data centers, but it adds to the diversity of Vantage’s funding vehicles, enabling us to move quickly alongside customer demand,” said Sharif Metwalli, Chief Financial Officer at Vantage Data Centers. “Partnering with hyperscalers often entails rapid development which can bring a substantial impact on the environment, but with this loan, we have the flexibility to prioritize speed without sacrificing sustainability. Given its many benefits, we anticipate leveraging green financing for future developments as we continue expanding our footprint globally.”</p>
<p class="p1">“Vantage is committed to reaching net zero carbon emissions by 2030, and this loan gets us even closer to actualizing our goal,” explained Amanda Sutton, Senior Director of Sustainability, Vantage Data Centers. “Vantage’s dedication to sustainable operations made us an ideal candidate for this loan, and it’s just one more step in our journey to positively impact climate change.”</p>
<p class="p1">This is Vantage’s second successful execution of a de novo green loan. Previously the company obtained a $68 million green loan as part of a multi-phase financing from Societe Generale to fund the development of a third 32MW facility on its growing Quebec City campus. This facility opened its doors earlier this year.</p>
<p class="p1">In 2021, Vantage announced it will achieve net zero carbon emissions globally by 2030.</p>
<h4 class="p1">BOSTON METRO: LEADING RESOURCES FOR LIFE SCIENCES</h4>
<p class="p1">Massachusetts is known for its life sciences and biotech markets. And this year’s <strong>Biopharma Leaders</strong> and <strong>Life Sciences Leaders</strong> are both led by the Boston metro area, ranked #1 in both categories.</p>
<p class="p1">Supporting the life sciences industry in the state is MassBio (Massachusetts Biotechnology Council), a group with a mission to grow the industry, add value to the healthcare system, and improve patient lives. Founded in 1985, MassBio works to advance policy and promote education, while providing member programs, events, industry information, and services for the state’s life sciences cluster—#1 in the world.</p>
<p class="p1">MassBio has developed a rating system to determine a municipality’s readiness to host biotechnology facilities based on the community’s zoning practices and infrastructure capacity. BioReady® rates communities in four tiers from Bronze up to Platinum. Through these ratings, MassBio seeks to provide cities and towns a platform to tell their stories that will ultimately help biotechnology companies find the most favorable destinations to locate. There are currently 90 BioReady communities across the Commonwealth.</p>
<p class="p1">Biopharma Leaders ranks two west coast markets for second and third place—San Francisco Bay Area and San Diego, CA.</p>
<p class="p1">The Life Sciences Leaders following the Boston-Cambridge, MA in its top spot are Washington, DC/Baltimore, MD and San Francisco, CA.</p>
<h4 class="p1">TOP PORTS: WEST COAST MOVES CARGO</h4>
<p class="p1">This year’s <strong>Top Container Ports</strong> in our rankings were evaluated based on number of TEUs (Twenty-Foot Equivalent Units) moved in 2021, and taking into account 2022 numbers to date. Leading the pack based on volume of cargo moved is the Port of Los Angeles (CA), which moved 876,611 in June alone. At the mid-point of 2022, the Port has handled more than 5.4 million TEUs, matching last year’s record-setting pace.</p>
<p class="p1">In 2021, the Port of Los Angeles moved nearly 10.7 million TEUs.</p>
<p class="p1">“Halfway through the year, we’ve been able to reduce the number of vessels waiting to berth by 75%, allowing dock workers to efficiently process more vessels,” said Port of Los Angeles Executive Director Gene Seroka. “We’re already beginning to handle back-to-school, fall fashion and year-end holiday goods. Despite inflation and higher-than-usual inventory, we expect cargo volume to remain robust the second half of the year.”</p>
<p class="p1">In June 2022 loaded imports reached 444,680 TEUs compared to the previous year, a decrease of 5% but 12% higher than the previous five-year June average.</p>
<p style="text-align: center"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/"><strong><i>Click here to read Business Facilities’ 18th Annual Rankings Report: State Rankings</i></strong></a></p>
</div>
</div>
</div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1270197002 print-no" id="essb_displayed_bottom_1270197002" data-essb-postid="74648" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" data-essb-fullurl="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" data-essb-instance="1270197002"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&t=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&t=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&#39;,&#39;facebook&#39;,&#39;1270197002&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Business%20Facilities’%202022%20Metro%20Rankings%20Report&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;counturl=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;related=bizfacilities&amp;via=bizfacilities&#39;,&#39;twitter&#39;,&#39;1270197002&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1270197002&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&amp;url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&#39;,&#39;linkedin&#39;,&#39;1270197002&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&amp;title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&#39;,&#39;reddit&#39;,&#39;1270197002&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&title=Business+Facilities%E2%80%99+2022+Metro+Rankings+Report&#39;,&#39;flipboard&#39;,&#39;1270197002&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Business%20Facilities%E2%80%99%202022%20Metro%20Rankings%20Report&amp;body=Hi%2C%0D%0A%0D%0AI%20thought%20this%20article%20from%20https%3A%2F%2Fbusinessfacilities.com%20might%20be%20interesting%20you%3A%20%0D%0A%0D%0ABusiness%20Facilities%E2%80%99%202022%20Metro%20Rankings%20Report%3A%20%20This%20is%20the%20link%3A%20https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1270197002', true);" target="_self" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fbusinessfacilities.com%2F2022%2F08%2Fbusiness-facilities-2022-metro-rankings-report%2F&#39;,&#39;print_friendly&#39;,&#39;1270197002&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1270197002&#39;,&#39;https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<footer>
<div class="top20 td-post-source-tags">
<hr>
<ul class="td-tags td-post-small-box clearfix"><li><span>CATEGORIES</span></li><li><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a></li><li><a href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a></li><li><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li><li><a href="https://businessfacilities.com/far-west-usa/california/">California</a></li><li><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li><li><a href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a></li><li><a href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a></li><li><a href="https://businessfacilities.com/industry-news/cyber-security/">Cyber Security</a></li><li><a href="https://businessfacilities.com/industry-news/cybersecurity/">Cybersecurity</a></li><li><a href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a></li><li><a href="https://businessfacilities.com/economic-development/">Economic Development</a></li><li><a href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a></li><li><a href="https://businessfacilities.com/featured/">Featured</a></li><li><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li><li><a href="https://businessfacilities.com/great-lakes-usa/illinois/">Illinois</a></li><li><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li><li><a href="https://businessfacilities.com/magazine/">Magazine</a></li><li><a href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a></li><li><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li><li><a href="https://businessfacilities.com/new-england-usa/massachusetts/">Massachusetts</a></li><li><a href="https://businessfacilities.com/mid-atlantic-usa/new-jersey/">New Jersey</a></li><li><a href="https://businessfacilities.com/mid-atlantic-usa/pennsylvania/">Pennsylvania</a></li><li><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li><li><a href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a></li><li><a href="https://businessfacilities.com/new-england-usa/rhode-island/">Rhode Island</a></li><li><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li><a href="https://businessfacilities.com/southeast-usa/tennessee/">Tennessee</a></li><li><a href="https://businessfacilities.com/southwest-usa/texas/">Texas</a></li><li><a href="https://businessfacilities.com/southeast-usa/virginia/">Virginia</a></li><li><a href="https://businessfacilities.com/southeast-usa/west-virginia/">West Virginia</a></li><li><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li></ul>
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://businessfacilities.com/tag/18th-annual-rankings-report/">18th Annual Rankings Report</a></li><li><a href="https://businessfacilities.com/tag/2022-metro-rankings/">2022 Metro Rankings</a></li><li><a href="https://businessfacilities.com/tag/bf-july-august-2022/">BF-July/August-2022</a></li><li><a href="https://businessfacilities.com/tag/corporate-headquarters/">Corporate Headquarters</a></li><li><a href="https://businessfacilities.com/tag/crypto-leaders/">Crypto Leaders</a></li><li><a href="https://businessfacilities.com/tag/data-centers/">data centers</a></li><li><a href="https://businessfacilities.com/tag/economic-development/">Economic Development</a></li><li><a href="https://businessfacilities.com/tag/elk-grove-village/">elk grove village</a></li><li><a href="https://businessfacilities.com/tag/fintech/">fintech</a></li><li><a href="https://businessfacilities.com/tag/food-processing/">Food Processing</a></li><li><a href="https://businessfacilities.com/tag/industrial-parks/">Industrial Parks</a></li><li><a href="https://businessfacilities.com/tag/life-sciences/">Life Sciences</a></li><li><a href="https://businessfacilities.com/tag/logistics/">Logistics</a></li><li><a href="https://businessfacilities.com/tag/ports/">Ports</a></li><li><a href="https://businessfacilities.com/tag/remote-work/">remote work</a></li><li><a href="https://businessfacilities.com/tag/site-selection/">Site Selection</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/">AFB International To Create More Than 100 Jobs In Georgia</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://businessfacilities.com/author/bf-staff/">BF Staff</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BF Staff"></span><meta itemprop="datePublished" content="2022-08-08T12:22:15+00:00"><meta itemprop="dateModified" content="2022-08-08T12:22:15-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg"></span><meta itemprop="name" content="Business Facilities"></span><meta itemprop="headline " content="Business Facilities’ 2022 Metro Rankings Report"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span> </footer>
</article> 

<div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
});
</script>
</div>
<script>var block_td_uid_74_62f1387b61910 = new tdBlock();
block_td_uid_74_62f1387b61910.id = "td_uid_74_62f1387b61910";
block_td_uid_74_62f1387b61910.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_74_62f1387b61910_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":74648,"live_filter_cur_post_author":"3"}';
block_td_uid_74_62f1387b61910.td_column_number = "3";
block_td_uid_74_62f1387b61910.block_type = "td_block_related_posts";
block_td_uid_74_62f1387b61910.post_count = "3";
block_td_uid_74_62f1387b61910.found_posts = "69";
block_td_uid_74_62f1387b61910.header_color = "";
block_td_uid_74_62f1387b61910.ajax_pagination_infinite_stop = "";
block_td_uid_74_62f1387b61910.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_74_62f1387b61910);
</script><div class="td_block_wrap td_block_related_posts td_uid_74_62f1387b61910_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_74_62f1387b61910"><h4 class="td-related-title"><a id="td_uid_75_62f1387b6215a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_62f1387b61910" href="#">RELATED ARTICLES</a><a id="td_uid_76_62f1387b6215d" class="td-related-right hide" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_62f1387b61910" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_62f1387b61910 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/2022.Rankings.Intro_-218x150.jpeg" alt="18th Annual Rankings Report Virginia" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings">Business Facilities&#8217; 18th Annual Rankings Report: State Rankings</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/07/new-york-san-francisco-top-fintech-crypto-leaders-rankings/" rel="bookmark" title="New York, San Francisco Top Fintech, Crypto Leaders Rankings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="North Carolina Best Business Climate" title="New York, San Francisco Top Fintech, Crypto Leaders Rankings" data-src="https://businessfacilities.com/wp-content/uploads/2022/07/BFRankings22-NC-Feature2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/07/BFRankings22-NC-Feature2-218x150.jpg" alt="North Carolina Best Business Climate" title="New York, San Francisco Top Fintech, Crypto Leaders Rankings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/07/new-york-san-francisco-top-fintech-crypto-leaders-rankings/" rel="bookmark" title="New York, San Francisco Top Fintech, Crypto Leaders Rankings">New York, San Francisco Top Fintech, Crypto Leaders Rankings</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_62f1387b61910" data-td_block_id="td_uid_74_62f1387b61910"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_62f1387b61910" data-td_block_id="td_uid_74_62f1387b61910"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/business-facilities-2022-metro-rankings-report/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://businessfacilities.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c5ede94c8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
 </div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-BF-1_Location-Spotlight_Promo'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-1_Location-Spotlight_Promo'); });
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-sidebar ">
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });
</script>
</div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top10"></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><script>var block_td_uid_77_62f1387b62b80 = new tdBlock();
block_td_uid_77_62f1387b62b80.id = "td_uid_77_62f1387b62b80";
block_td_uid_77_62f1387b62b80.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4775","category_ids":"","custom_title":"Rankings & Awards","custom_url":"https:\/\/businessfacilities.com\/magazine\/rankings-and-awards\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_77_62f1387b62b80_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_77_62f1387b62b80.td_column_number = "1";
block_td_uid_77_62f1387b62b80.block_type = "td_block_11";
block_td_uid_77_62f1387b62b80.post_count = "2";
block_td_uid_77_62f1387b62b80.found_posts = "168";
block_td_uid_77_62f1387b62b80.header_color = "#";
block_td_uid_77_62f1387b62b80.ajax_pagination_infinite_stop = "";
block_td_uid_77_62f1387b62b80.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_77_62f1387b62b80);
</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_77_62f1387b62b80_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_77_62f1387b62b80"><h4 class="block-title"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Rankings &amp; Awards</a></h4><div id=td_uid_77_62f1387b62b80 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/BFRankings22-MetroFeature-218x150.jpg" alt="2022 Metro Rankings" title="Business Facilities’ 2022 Metro Rankings Report"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report">Business Facilities’ 2022 Metro Rankings Report</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/magazine/cover-story/" class="td-post-category">Cover Story</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:22:15+00:00">August 8, 2022</time></span> </div>
<div class="td-excerpt">
Metro areas and cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors in Business Facilities' 2022 Metro Rankings Report. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)" data-src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/08/thumbnail_BFJulyAug22-COVER-WEB-218x150.jpg" alt="July / August 2022 Issue" title="July / August 2022 Issue (Volume 55, Number 4)"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/magazine/recent-issues/" class="td-post-category">Recent Issues</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T14:36:11+00:00">August 5, 2022</time></span> </div>
<div class="td-excerpt">
Business Facilities' July / August 2022 issue features our 18th annual Rankings Report, including state, metro, and global rankings. Plus, healthcare, fintech, and corporate HQs. </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_77_62f1387b62b80" data-td_block_id="td_uid_77_62f1387b62b80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_77_62f1387b62b80" data-td_block_id="td_uid_77_62f1387b62b80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Business Facilities Tweets:</span></div> <div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;">

<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90');
});
</script>
</div>
<div class="twitScript">
<a class="twitter-timeline" data-lang="en" data-dnt="true" data-tweet-limit="1" data-width="300" data-height="300" href="https://twitter.com/bizfacilities?ref_src=twsrc%5Etfw">Tweets by bizfacilities</a> <script async charset="utf-8" data-pmdelayedscript="https://platform.twitter.com/widgets.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
</div>

</div></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_78_62f1387b63363_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"> <div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center wpb_animate_when_almost_visible wpb_appear connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure"><a class="vc_single_image-wrapper vc_box_border_grey" href="https://www.linkedin.com/company/business-facilities-magazine/" target="_blank" rel="noopener"><img class="vc_single_image-img attachment-full alignnone perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;246&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%20246%2046&#039;%3E%3C/svg%3E" alt="connect-with-linkedin" width="246" height="46" data-src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" /><noscript><img class="vc_single_image-img attachment-full alignnone" src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" alt="connect-with-linkedin" width="246" height="46" /></noscript></a></figure>
</div>
</div>
</aside><script>var block_td_uid_79_62f1387b6353f = new tdBlock();
block_td_uid_79_62f1387b6353f.id = "td_uid_79_62f1387b6353f";
block_td_uid_79_62f1387b6353f.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4154","category_ids":"","custom_title":"Business Facilities Featured Location Spotlight","custom_url":"https:\/\/businessfacilities.com\/location-spotlight\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_79_62f1387b6353f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_79_62f1387b6353f.td_column_number = "1";
block_td_uid_79_62f1387b6353f.block_type = "td_block_4";
block_td_uid_79_62f1387b6353f.post_count = "1";
block_td_uid_79_62f1387b6353f.found_posts = "6";
block_td_uid_79_62f1387b6353f.header_color = "#";
block_td_uid_79_62f1387b6353f.ajax_pagination_infinite_stop = "";
block_td_uid_79_62f1387b6353f.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_79_62f1387b6353f);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_79_62f1387b6353f_rand td-pb-border-top" data-td-block-uid="td_uid_79_62f1387b6353f"><h4 class="block-title"><a href="https://businessfacilities.com/location-spotlight/">Business Facilities Featured Location Spotlight</a></h4><div id=td_uid_79_62f1387b6353f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2018/02/location-spotlight-of-the-week-topeka-kansas-5/" rel="bookmark" title="Location Spotlight: Topeka, Kansas"><img width="324" height="160" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;324&#039;%20height=&#039;160&#039;%20viewBox=&#039;0%200%20324%20160&#039;%3E%3C/svg%3E" alt title="Location Spotlight: Topeka, Kansas" data-src="https://businessfacilities.com/wp-content/uploads/2018/02/GoTopeka-Primary-FullColor-CMYK-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2018/02/GoTopeka-Primary-FullColor-CMYK-324x160.jpg" alt="" title="Location Spotlight: Topeka, Kansas"/></noscript></a></div> <a href="https://businessfacilities.com/site-selection/" class="td-post-category">Site Selection</a> </div>
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2018/02/location-spotlight-of-the-week-topeka-kansas-5/" rel="bookmark" title="Location Spotlight: Topeka, Kansas">Location Spotlight: Topeka, Kansas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-12T02:30:56+00:00">February 12, 2018</time></span> </div>
<div class="td-excerpt">
With three top universities in the area and connectivity via major interstates, Topeka, Kansas is rich with opportunity. Visit the GO Topeka Economic Partnership to learn more. </div>
</div>
</div> </div></div> <aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});
</script>
</div></div>
</aside><script>var block_td_uid_80_62f1387b63f2a = new tdBlock();
block_td_uid_80_62f1387b63f2a.id = "td_uid_80_62f1387b63f2a";
block_td_uid_80_62f1387b63f2a.atts = '{"limit":"1","sort":"random_posts","post_ids":"71673,72410,71208,64737","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4699","category_ids":"","custom_title":"Business Facilities Featured Location Videos","custom_url":"https:\/\/businessfacilities.com\/location-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_80_62f1387b63f2a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_80_62f1387b63f2a.td_column_number = "1";
block_td_uid_80_62f1387b63f2a.block_type = "td_block_4";
block_td_uid_80_62f1387b63f2a.post_count = "1";
block_td_uid_80_62f1387b63f2a.found_posts = "4";
block_td_uid_80_62f1387b63f2a.header_color = "#";
block_td_uid_80_62f1387b63f2a.ajax_pagination_infinite_stop = "";
block_td_uid_80_62f1387b63f2a.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_80_62f1387b63f2a);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_80_62f1387b63f2a_rand td-pb-border-top" data-td-block-uid="td_uid_80_62f1387b63f2a"><h4 class="block-title"><a href="https://businessfacilities.com/location-videos/">Business Facilities Featured Location Videos</a></h4><div id=td_uid_80_62f1387b63f2a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://businessfacilities.com/2022/08/video-made-possible-in-lehigh-valley/" rel="bookmark" title="[VIDEO] Made Possible in Lehigh Valley"><img width="324" height="160" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;324&#039;%20height=&#039;160&#039;%20viewBox=&#039;0%200%20324%20160&#039;%3E%3C/svg%3E" alt title="[VIDEO] Made Possible in Lehigh Valley" data-src="https://businessfacilities.com/wp-content/uploads/2022/04/maxresdefault-2-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://businessfacilities.com/wp-content/uploads/2022/04/maxresdefault-2-324x160.jpg" alt="" title="[VIDEO] Made Possible in Lehigh Valley"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="video" data-src="https://businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://businessfacilities.com/mid-atlantic-usa/pennsylvania/" class="td-post-category">Pennsylvania</a> </div>
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/video-made-possible-in-lehigh-valley/" rel="bookmark" title="[VIDEO] Made Possible in Lehigh Valley">[VIDEO] Made Possible in Lehigh Valley</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-01T00:01:08+00:00">August 1, 2022</time></span> </div>
<div class="td-excerpt">
The region has been recognized as one of the fastest-growing economies in the nation and is just a short drive away from major mid-Atlantic cities including New York City, Philadelphia, Baltimore, and Washington D.C. </div>
</div>
</div> </div></div> <aside class="widget widget_text"> <div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Breaking News</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Breaking News</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_81_62f1387b64cd7 = new tdBlock();
block_td_uid_81_62f1387b64cd7.id = "td_uid_81_62f1387b64cd7";
block_td_uid_81_62f1387b64cd7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_81_62f1387b64cd7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_81_62f1387b64cd7.td_column_number = "1";
block_td_uid_81_62f1387b64cd7.block_type = "td_block_9";
block_td_uid_81_62f1387b64cd7.post_count = "3";
block_td_uid_81_62f1387b64cd7.found_posts = "6096";
block_td_uid_81_62f1387b64cd7.header_color = "";
block_td_uid_81_62f1387b64cd7.ajax_pagination_infinite_stop = "";
block_td_uid_81_62f1387b64cd7.max_num_pages = "2032";
tdBlocksArray.push(block_td_uid_81_62f1387b64cd7);
</script><div class="td_block_wrap td_block_9 td_uid_81_62f1387b64cd7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_81_62f1387b64cd7"><div id=td_uid_81_62f1387b64cd7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-2022-metro-rankings-report/" rel="bookmark" title="Business Facilities’ 2022 Metro Rankings Report">Business Facilities’ 2022 Metro Rankings Report</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/magazine/cover-story/" class="td-post-category">Cover Story</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:22:15+00:00">August 8, 2022</time></span> </div>
<div class="td-excerpt">
Metro areas and cities of all sizes are recognized for attracting and retaining businesses from numerous industry sectors in Business Facilities' 2022 Metro Rankings Report. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia">AFB International To Create More Than 100 Jobs In Georgia</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/industry-news/manufacturing/" class="td-post-category">Manufacturing</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T14:58:06+00:00">August 5, 2022</time></span> </div>
 <div class="td-excerpt">
AFB International, a global manufacturer of pet food ingredients, will invest more than $79 million in a new facility in Columbus, Georgia. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/magazine/recent-issues/" class="td-post-category">Recent Issues</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T14:36:11+00:00">August 5, 2022</time></span> </div>
<div class="td-excerpt">
Business Facilities' July / August 2022 issue features our 18th annual Rankings Report, including state, metro, and global rankings. Plus, healthcare, fintech, and corporate HQs. </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_81_62f1387b64cd7" data-td_block_id="td_uid_81_62f1387b64cd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_81_62f1387b64cd7" data-td_block_id="td_uid_81_62f1387b64cd7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_82_62f1387b65517 = new tdBlock();
block_td_uid_82_62f1387b65517.id = "td_uid_82_62f1387b65517";
block_td_uid_82_62f1387b65517.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"491","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_82_62f1387b65517_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_82_62f1387b65517.td_column_number = "1";
block_td_uid_82_62f1387b65517.block_type = "td_block_9";
block_td_uid_82_62f1387b65517.post_count = "3";
block_td_uid_82_62f1387b65517.found_posts = "4";
block_td_uid_82_62f1387b65517.header_color = "";
block_td_uid_82_62f1387b65517.ajax_pagination_infinite_stop = "";
block_td_uid_82_62f1387b65517.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_82_62f1387b65517);
</script><div class="td_block_wrap td_block_9 td_uid_82_62f1387b65517_rand td-pb-border-top" data-td-block-uid="td_uid_82_62f1387b65517"><div id=td_uid_82_62f1387b65517 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/fence-maker-logistics-company-invest-26-5m-north-carolina/" rel="bookmark" title="Fence Maker, Logistics Company To Invest $26.5M In North Carolina">Fence Maker, Logistics Company To Invest $26.5M In North Carolina</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/southeast-usa/north-carolina/" class="td-post-category">North Carolina</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T18:17:40+00:00">August 2, 2022</time></span> </div>
<div class="td-excerpt">
Port City Logistics will invest $16 million in New Hanover County, NC; Eastern Fence will spend $10.5 million in Rowan County. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/hilton-to-retain-expand-virginia-global-headquarters/" rel="bookmark" title="Hilton To Retain, Expand Virginia Global Headquarters ">Hilton To Retain, Expand Virginia Global Headquarters </a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/site-selection/corporate-headquarters/" class="td-post-category">Corporate Headquarters</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T13:16:49+00:00">August 4, 2022</time></span> </div>
<div class="td-excerpt">
Hilton, the global hospitality company, will upgrade its Fairfax County, VA headquarters, creating 350 new jobs over the next five years. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/sustainable-manufacturers-invest-in-south-carolina-growth/" rel="bookmark" title="Sustainable Manufacturers Invest $24.5M In South Carolina Growth">Sustainable Manufacturers Invest $24.5M In South Carolina Growth</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/industry-news/manufacturing/" class="td-post-category">Manufacturing</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T12:14:25+00:00">August 4, 2022</time></span> </div>
<div class="td-excerpt">
Greif will invest $13 million over the next five years to expand in Greenville County; Aerofoam USA is establishing a $11.5 million operation in Abbeville County.  </div>
</div>
</div>
</div> </div></div> </div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget rss-widget-feed" href="http://facilityexecutive.com/feed"><img class="rss-widget-icon perfmatters-lazy" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;14&#039;%20height=&#039;14&#039;%20viewBox=&#039;0%200%2014%2014&#039;%3E%3C/svg%3E" alt="RSS" data-src="https://businessfacilities.com/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://businessfacilities.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget rss-widget-title" href="">Unknown Feed</a></h2></div></div></div></div></div></div></div></div></div>
</aside><aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'); 
});
</script>
</div></div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top ">
<div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;">
<script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });
				</script>
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<aside class="widget widget_text"><div class="block-title"><span>About Us</span></div> <div class="textwidget"><p>
Business Facilities highlights area economic development and site selection news from around the world. Economic development creates opportunities to grow state, local and metro areas, which are essential for economic growth, improved quality of life and community development.
</p>
<p>
Business Facilities is a leading full-service media brand specializing in the site selection marketplace. Through a bi-monthly magazine, e-mail newsletters, a news portal, and its LiveXchange event, Business Facilities has created a dynamic community for C-level executives and economic development organizations.
</p>
<div style="width: 100%; text-align: center;">
<h4 class="centered">Published by:</h4>
<div class="max">
<a href="https://businessfacilities.com" target="_blank" rel="noopener">
<img width="280" height="96" class="max-width perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;280&#039;%20height=&#039;96&#039;%20viewBox=&#039;0%200%20280%2096&#039;%3E%3C/svg%3E" alt="Group C Media, Inc. logo. " data-src="https://businessfacilities.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /><noscript><img width="280" height="96" class="max-width" src="https://businessfacilities.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" alt="Group C Media, Inc. logo. " /></noscript>
</a>
</div>
</div>
<hr>

<div class="top-row">
<div class="about-page-logo">
<a href="https://businessfacilities.com" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Business Facilities Magazine logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" alt="Business Facilities Magazine logo. " /></noscript>
</a>
</div>

<div class="about-page-logo">
<a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Business Facilities Live Exchange Event logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" alt="Business Facilities Live Exchange Event logo. " /></noscript>
</a>
</div>

<div class="about-page-logo">
<a href="https://facilityexecutive.com" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Facility Executive Magazine logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" alt="Facility Executive Magazine logo. "/></noscript>
</a>
</div>
</div> 
<div class="bottom-row">

<div class="about-page-logo">
<a href="https://www.turfmagazine.com" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Turf Magazine logo. " class="perfmatters-lazy" data-src="https://businessfacilities.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://businessfacilities.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" alt="Turf Magazine logo. "/></noscript>
</a>
</div>
</div> </div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div style="text-align: center;">
<hr />
<h4>Editorial and Advertising Offices</h4>
<p>The Galleria, 2 Bridge Avenue, Suite 231<br />
Red Bank, NJ 07701<br />
Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div> <div class="textwidget"><h3>Join 20,000+ Subscribers &amp; Get the latest from Business Facilities!</h3>
<div align="center"><a href="https://businessfacilities.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(6, 74, 222); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 0px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div>
</div>
</aside><aside class="widget widget_text"> <div class="textwidget"><hr>
</div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_83_62f1387b9b49a_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"> <div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.linkedin.com/company/business-facilities-magazine/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;246&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%20246%2046&#039;%3E%3C/svg%3E" class="vc_single_image-img attachment-full perfmatters-lazy" alt="connect-with-linkedin" height="46" width="246" data-src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" /><noscript><img src="//businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></a>
</figure>
</div></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19755"><a href="https://businessfacilities.com/media-kit/">Business Facilities Media Planner</a></li>
<li id="menu-item-44486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44486"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li>
<li id="menu-item-50046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50046"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
<li id="menu-item-39445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39445"><a href="https://businessfacilities.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39446"><a href="https://businessfacilities.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-39467" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39467"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter</a></li>
<li id="menu-item-39468" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39468"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=bfm_land">Magazine Subscription</a></li>
<li id="menu-item-39587" class="hidden-ms hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39587"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
<li id="menu-item-57858" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57858"><a target="_blank" rel="noopener" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine">RSS</a></li>
<li id="menu-item-72633" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72633"><a href="https://businessfacilities.com/livexchange/">LiveXchange</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; businessfacilities.com </div>
</div>
</div>
</div>
</div>
<div class="adFooter"></div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/afb-international-to-create-more-than-100-jobs-in-georgia/" rel="bookmark" title="AFB International To Create More Than 100 Jobs In Georgia">AFB International To Create More Than 100 Jobs In Georgia</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/industry-news/manufacturing/" class="td-post-category">Manufacturing</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T14:58:06+00:00">August 5, 2022</time></span> </div>
<div class="td-excerpt">
AFB International, a global manufacturer of pet food ingredients, will invest more than $79 million in a new facility in Columbus, Georgia. </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/july-august-2022-issue-volume-55-number-4/" rel="bookmark" title="July / August 2022 Issue (Volume 55, Number 4)">July / August 2022 Issue (Volume 55, Number 4)</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/magazine/recent-issues/" class="td-post-category">Recent Issues</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T14:36:11+00:00">August 5, 2022</time></span> </div>
<div class="td-excerpt">
Business Facilities' July / August 2022 issue features our 18th annual Rankings Report, including state, metro, and global rankings. Plus, healthcare, fintech, and corporate HQs. </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2022/08/business-facilities-18th-annual-rankings-report-state-rankings/" rel="bookmark" title="Business Facilities&#8217; 18th Annual Rankings Report: State Rankings">Business Facilities&#8217; 18th Annual Rankings Report: State Rankings</a></h3>
<div class="td-module-meta-info">
<a href="https://businessfacilities.com/magazine/rankings-and-awards/" class="td-post-category">Awards &amp; Rankings</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T15:47:38+00:00">August 4, 2022</time></span> </div>
<div class="td-excerpt">
As the economic landscape evolves with sea change-level shifts, discover the leading locations in Business Facilities’ 18th Annual Rankings Report. </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550.top20 {
    background: #fff;
    /* margin-top: 0 !important; */
    /* padding-top: 20px; */
    height: 100px;
    width: auto;
    margin: 20px 0px !important;
    padding: 0px !important;
}


body.single-format-video div.essb_links.essb_displayed_bottom {
    display: none;
}

</style>
<script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_tta_style-css' href='https://businessfacilities.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.7.0" type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' data-pmdelayedstyle="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.7.0" type='text/css' media='all' />
<script type='text/javascript' src='https://businessfacilities.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1' id='td-site-js' defer></script>
<script type='text/javascript' src='https://businessfacilities.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5' id='pinterest-pro-js-js' defer></script>
<script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5' id='subscribe-forms-js-js' defer></script>
<script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5' id='easy-social-share-buttons-core-js' defer></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php","essb3_nonce":"8e8255f20d","essb3_plugin_url":"https:\/\/businessfacilities.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/businessfacilities.com\/","post_id":"74648"};
</script>
<script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.5' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' src='https://businessfacilities.com/wp-content/themes/NP7-BF-Main/js/gC-jQ-scripts.js?ver=1.2.1' id='theme_js-js' defer></script>
<script type='text/javascript' src='https://businessfacilities.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script type="text/javascript" id="vc_accordion_script-js" data-pmdelayedscript="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.7.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="vc_tta_autoplay_script-js" data-pmdelayedscript="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.7.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="vc_tabs_script-js" data-pmdelayedscript="https://businessfacilities.com/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=6.7.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[74648]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://businessfacilities.com/wp-content/themes/NP7-BF-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://businessfacilities.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript"></script><script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script>


<div class="ad320x50 mobile adhesion">
<div id='div-gpt-ad-BF-Mobile-Footer-Adhesion' style='height:1px; width:1px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Mobile-Footer-Adhesion'); });
        </script>
</div>
</div>
<script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,10*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script><script>(function(){var js = "window['__CF$cv$params']={r:'737d8fd24cfe8192',m:'1Vr8X7JNMymkAyp453IDqSIQXVfXV3qUYIdj6ehardk-1660017385-0-AdMgJqzuNpkKOkL5K+oTeRm4dvx3EwjCIzxzYNl9z0Tz/yAYujX1/ZOp6GzkVFYVUDKUSjqv3izSFJFLvN7n5kZiW9Mgb8PqFKxDXG/a4l2Ns4ZYT6ha0Y6LVCg8xwwlciTMQlzMfFZyzkKWlMVPjiozoadaOMZFFnZjv1ZasnhOoVec1oDWceEtXf7pipBvdg==',s:[0xfd692ea5ec,0xce242eb72a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

<script async data-pmdelayedscript="https://tag.simpli.fi/sifitag/3f25cc00-b9ab-0134-0eba-0cc47a63c1a4" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" async="async" data-pmdelayedscript="//cdn.rlets.com/capture_static/mms/mms.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

</html>