<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700%7CGudea%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700%7CGudea%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700%7CGudea%3A400%2C700&amp;display=swap" /><link media="all" href="//cdn.businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_563193ea49ce1fc5c8643b11c2b94ce1.css" rel="stylesheet" /><link media="screen" href="//cdn.businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_2f5ba0894101538539100fa4aa71cf53.css" rel="stylesheet" /><title>CAVA To Establish Production and Packaging Operation In Virginia</title><noscript></noscript>
    <meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="p:domain_verify" content="2e2176b69cdd46bdc9e0c01a67093268" />
	<meta name="yandex-verification" content="99772526f6a20f2c" />
	<meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" />
	<meta name="specificfeeds-verification-code" content="zr43xM2sPdEELn8GKHs2"/>
	<meta name="twitter:widgets:csp" content="on" />
	<meta property="fb:pages" content="118552534879478" />
  <link rel="pingback" href="https://businessfacilities.com/xmlrpc.php" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20532412-67"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20532412-67');
</script>

   <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita.jpg" /><meta name="author" content="Vincent Sergiacomi">
<link rel="icon" type="image/png" href="https://cdn.businessfacilities.com/shared-media/logos/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="CAVA&#039;s $30 million investment in a new processing and packaging operation will create 52 jobs in Augusta County, VA." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CAVA To Establish Production and Packaging Operation In Virginia" />
	<meta property="og:description" content="CAVA&#039;s $30 million investment in a new processing and packaging operation will create 52 jobs in Augusta County, VA." />
	<meta property="og:url" content="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" />
	<meta property="og:site_name" content="Business Facilities Magazine - Area Economic Development, Site Selection &amp; Workforce Solutions" />
	<meta property="article:publisher" content="https://www.facebook.com/BusinessFacilities" />
	<meta property="article:author" content="https://www.facebook.com/BusinessFacilities" />
	<meta property="article:published_time" content="2021-09-16T12:41:35+00:00" />
	<meta property="article:modified_time" content="2021-09-15T20:13:16+00:00" />
	<meta property="og:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/bizfacilities" />
	<meta name="twitter:site" content="@bizfacilities" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vincent Sergiacomi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<meta name="original-source" content="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//ssl.gstatic.com' />
<link rel='dns-prefetch' href='//accounts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//cdn.businessfacilities.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='//cdn.businessfacilities.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Business Facilities Magazine - Area Economic Development, Site Selection &amp; Workforce Solutions &raquo; Feed" href="https://businessfacilities.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Facilities Magazine - Area Economic Development, Site Selection &amp; Workforce Solutions &raquo; Comments Feed" href="https://businessfacilities.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Facilities Magazine - Area Economic Development, Site Selection &amp; Workforce Solutions &raquo; CAVA To Establish Production and Packaging Operation In Virginia Comments Feed" href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/feed/" />

	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.businessfacilities.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://cdn.businessfacilities.com/wp-content/plugins/responsive-polls/public/assets/css/font-awesome.min.css' type='text/css' media='all' />







<script type='text/javascript' src='https://cdn.businessfacilities.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://cdn.businessfacilities.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>


<link rel="https://api.w.org/" href="https://businessfacilities.com/wp-json/" /><link rel="alternate" type="application/json" href="https://businessfacilities.com/wp-json/wp/v2/posts/68453" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessfacilities.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.businessfacilities.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://businessfacilities.com/?p=68453' />
<link rel="alternate" type="application/json+oembed" href="https://businessfacilities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessfacilities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://businessfacilities.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '68453';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'CAVA+To+Establish+Production+and+Packaging+Operation+In+Virginia';
	window._wp_rp_post_tags = ['augusta+county', 'governor+ralph+northam', 'workforce+development', 'economic+development', 'virginia', 'capital+investment', 'ralph+northam', 'employment', 'virginia+economic+development+', 'cava', 'shenandoah+valley+partnership', 'daily+news', 'virginia', 'food+processing', 'economic+development', 'workforce+development', 'capital+investment', 'taxes+%26amp%3B+incentives', 'featured', 'kitchen', 'washington', 'park', 'virginia', 'counti', 'augusta', 'busi', 'mill', 'va', 'restaur', 'north', 'brett', 'cava', 'carolina', 'mediterranean'];
	window._wp_rp_promoted_content = true;
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
		
<link rel="preload" as="font" href="https://cdn.businessfacilities.com/fonts/rotissemisansstd-lightit-webfont.woff" crossorigin>
<link rel="preload" as="font" href="https://cdn.businessfacilities.com/fonts/TG_LT_CON_18/TradeGothicLTCondEighteenRegular.woff" crossorigin>
<link rel="preload" as="font" href="https://cdn.businessfacilities.com/fonts/TG_CON_20/TradeGothic-BoldCondTwenty.woff" crossorigin><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    



<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/businessfacilities.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#1581e7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<!-- Hide while testing -->



<!-- Begin DFP Header Code -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>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</script>
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"f9de0b4e493140a4a418cae729c12b6a"});
</script>

<script type="rocketlazyloadscript"> 

olytics.fire( 

    { 

    behaviorId: '2672C9123356A8B', 

    category: "Capital Investment, Daily News, Economic Development, Featured, Food Processing, Taxes &amp; Incentives, Virginia, Workforce Development",

    tag: "Augusta County, Capital Investment, CAVA, Economic Development, Employment, Governor Ralph Northam, Ralph Northam, Shenandoah Valley Partnership, Virginia, Virginia Economic Development Partnership, Workforce Development" 

  } 

); 

</script> 

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-68453 single-format-standard cat-4676-id cat-491-id cat-494-id cat-4999-id cat-22-id cat-26-id cat-73-id cat-78-id cava-to-establish-production-and-packaging-operation-in-virginia td-magazine bf-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<!--
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7367J7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!-- End Google Tag Manager (noscript) -->

	<header>
		<div class="hentry hide">
			<h3 class="fl-title" style="margin-top: 20px;">CAVA To Establish Production and Packaging Operation In Virginia</h3>
			<h3 class="fl-subtitle">CAVA's $30 million investment in a new processing and packaging operation will create 52 jobs in Augusta County, VA.</h3>
			<div class="col-sm-12">
				<div class="hide">
				<span class="authorName tfmAuthor vcard author author_name post-author"><span class="fn" rel="author">Vincent Sergiacomi</span></span>
				<br>
				<span class=""><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark">https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/</a></span>
				<br>
				<span class="entry-summary">CAVA's $30 million investment in a new processing and packaging operation will create 52 jobs in Augusta County, VA.</span>
				<br>
				<span class="date updated published"><time class="value">8:41 am</time></span>
				</div>
			</div>
		</div>
	</header>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3000410/profile" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-44121" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-44121"><a href="/">Home</a></li>
<li id="menu-item-44927" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44927"><a href="https://businessfacilities.com/blog/">Articles Archive</a></li>
<li id="menu-item-67643" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-67643"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
<li id="menu-item-44552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agribusiness/">Agribusiness</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/energy/">Energy</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></li>
	<li id="menu-item-66264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66264"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li>
	<li id="menu-item-66265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66265"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-66266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66266"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li>
	<li id="menu-item-66267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66267"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li>
	<li id="menu-item-66268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66268"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li>
	<li id="menu-item-66269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66269"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li>
	<li id="menu-item-66270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66270"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li>
	<li id="menu-item-66271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66271"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li>
</ul>
</li>
<li id="menu-item-44553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/education/">Education</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/utilities/">Utilities</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li>
	<li id="menu-item-65266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65266"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
	<li id="menu-item-65267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65267"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li id="menu-item-44497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
	<li id="menu-item-44727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li>
	<li id="menu-item-60458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li>
	<li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
	<li id="menu-item-47503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li>
	<li id="menu-item-47504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li>
	<li id="menu-item-47505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li>
	<li id="menu-item-47506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li>
	<li id="menu-item-47507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li>
	<li id="menu-item-47510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li>
	<li id="menu-item-47509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li>
	<li id="menu-item-47508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li>
	<li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li>
	<li id="menu-item-44569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li>
	<li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li>
	<li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li>
	<li id="menu-item-44571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li>
	<li id="menu-item-44573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li>
	<li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li>
	<li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li>
	<li id="menu-item-44581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
</ul>
</li>
<li id="menu-item-44566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/event-news/">Event News</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys &amp; Research</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/videos/">Videos</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/webinars/">Webinars</a></li>
	<li id="menu-item-65264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65264"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
	<li id="menu-item-65265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65265"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/business-report/">Business Report</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/international-profile/">International Profile</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/special-report/">Special Reports</a></li>
	<li class="menu-item-0"><a href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></li>
	<li id="menu-item-44949" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li>
	<li id="menu-item-66272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66272"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li>
	<li id="menu-item-66273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66273"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li>
	<li id="menu-item-66274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66274"><a href="https://businessfacilities.com/magazine/international-profile/">International Profile</a></li>
	<li id="menu-item-66275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66275"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li>
	<li id="menu-item-66276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66276"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li>
	<li id="menu-item-66277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66277"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li>
</ul>
</li>
<li id="menu-item-44934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44934"><a href="#">Incentives, Contacts &#038; GIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li>
	<li id="menu-item-44935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li>
	<li id="menu-item-44936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
	<li id="menu-item-44933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li>
	<li id="menu-item-63032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li>
</ul>
</li>
<li id="menu-item-50613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50613"><a target="_blank" href="https://businessfacilities.com/livexchange">LiveXchange</a></li>
<li id="menu-item-67646" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-67646"><a href="/site-selection-directory/">Site Seekers Guide</a></li>
<li id="menu-item-44929" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44929"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44930"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter Signup</a></li>
	<li id="menu-item-44931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44931"><a href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-44921" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44921"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44922"><a href="/media-kit/">Media Planner</a></li>
	<li id="menu-item-44923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li>
	<li id="menu-item-50045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
	<li id="menu-item-47659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li>
	<li id="menu-item-44924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44924"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2017/09/BF-June-2017-VAC-Statement.pdf">Audit Report</a></li>
	<li id="menu-item-44925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44925"><a href="//cdn.businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li>
	<li id="menu-item-44926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li>
</ul>
</li>
<li id="menu-item-44928" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44928"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://businessfacilities.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
<div id="ad-wallpaper" style="padding:0;margin:0;">
    
<div class="adHeader"><!-- Your Header Banner Ad Tag Goes Here --></div>

    <div id="td-outer-wrap">
    
	<div id="default_website_wallpaper" style="">

			<div id="default_website_wallpaper_ad_container">

			</div>

	</div>

<!-- /11506265/BF-ID-1_ATF_POS0_clickable_wall_paper_site_skin_SiteWide -->
<div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -885px; display:block !important;">
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});
</script>

</div>

<!-- /11506265/BF-Adhesion -->
<div id='div-gpt-ad-BF-Adhesion' style='height:1px; width:1px;'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Adhesion'); });
</script>
</div>
	
        <!--
Header style 1
--> 

<div class="td-header-wrap td-header-style-1">

<!--
<div class="vc_btn3-container vc_btn3-center">
<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-classic vc_btn3-block vc_btn3-icon-left vc_btn3-color-danger" href="https://register.gotowebinar.com/register/4554213852529400591" title="Learn more." target="_blank"><i class="vc_btn3-icon fa fa-bell left-bell"></i> FREE WEBINAR: The Road to Recovery. Monday, May 11th at 2pm EST. <strong>Click Here to Register.</strong> <i class="vc_btn3-icon fa fa-bell right-bell"></i></a> 
</div>
-->

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                09/16/2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-66974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-66974"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a>
<ul class="sub-menu">
	<li id="menu-item-24245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24245"><a href="https://businessfacilities.com/about/">About Us</a></li>
	<li id="menu-item-55866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55866"><a target="_blank" rel="noopener" href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li>
	<li id="menu-item-24244" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24244"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li>
	<li id="menu-item-66975" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66975"><a href="https://www.groupc.com">Group C Media</a></li>
</ul>
</li>
<li id="menu-item-16905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16905"><a target="_blank" rel="noopener" href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-22335" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22335"><a target="_blank" rel="noopener" href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19758"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter</a></li>
	<li id="menu-item-44950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44950"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li>
</ul>
</li>
<li id="menu-item-17599" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17599"><a href="https://businessfacilities.com/media-kit/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-17883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17883"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li>
	<li id="menu-item-44485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44485"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li>
	<li id="menu-item-50044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50044"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
	<li id="menu-item-17601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17601"><a target="_blank" rel="noopener" href="https://cdn.businessfacilities.com/wp-content/uploads/2021/03/BF-Dec-2020-VAC-Statement.pdf">Audit Report</a></li>
	<li id="menu-item-19767" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19767"><a target="_blank" rel="noopener" href="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2019_LocationVideo_v2.pdf">Post A Video</a></li>
	<li id="menu-item-47660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47660"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li>
	<li id="menu-item-17606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17606"><a target="_blank" rel="noopener" href="https://businessfacilities.com/sponsor-livex/">LiveXchange Sponsorship</a></li>
</ul>
</li>
<li id="menu-item-65850" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65850"><a href="http://businessfacilities.hotims.com/">Request Location Information</a></li>
<li id="menu-item-44644" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44644"><a title="Network | Learn | Find New Locations For Your Business." target="_blank" rel="noopener" href="https://businessfacilities.com/attend-livex/">LiveXchange</a></li>
<li id="menu-item-29888" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29888"><a target="_blank" rel="noopener" href="/site-selection-directory/">Site Seekers Guide</a></li>
<li id="menu-item-17858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17858"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3000410/profile" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://businessfacilities.com/">
            <img width="272" height="90"  data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg"  alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." data-src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="272" height="90"  data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg"  alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." data-src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/></noscript></noscript>
            <span class="td-visual-hidden">Business Facilities Magazine &#8211; Area Economic Development, Site Selection &amp; Workforce Solutions</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- /11506265/BF-ID-1_ATF_POS1 -->
<div class="ad-unit-container cf" id='div-gpt-ad-POS1_XL_leaderboard' style="clear:both; padding-bottom:10px;">
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://businessfacilities.com/">
			<img width="140" height="48"  data-retina="https://cdn.businessfacilities.com/shared-media/logos/bf-landscape-mobile-logo_v2-280x96.png"  alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." data-src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-140x48-1.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="140" height="48" class="td-retina-data" data-retina="https://cdn.businessfacilities.com/shared-media/logos/bf-landscape-mobile-logo_v2-280x96.png" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-140x48-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://businessfacilities.com/">
			<img width="272" height="90"  data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg"  alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." data-src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="272" height="90"  data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg"  alt="Business Facilities logo. " title="The Source for Corporate Site Selectors." data-src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44121"><a href="/">Home</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-44927"><a href="https://businessfacilities.com/blog/">Articles Archive</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67643"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6143a56273fc2 = new tdBlock();
block_td_uid_1_6143a56273fc2.id = "td_uid_1_6143a56273fc2";
block_td_uid_1_6143a56273fc2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_6143a56273fc2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6143a56273fc2.td_column_number = "3";
block_td_uid_1_6143a56273fc2.block_type = "td_block_mega_menu";
block_td_uid_1_6143a56273fc2.post_count = "4";
block_td_uid_1_6143a56273fc2.found_posts = "3394";
block_td_uid_1_6143a56273fc2.header_color = "";
block_td_uid_1_6143a56273fc2.ajax_pagination_infinite_stop = "";
block_td_uid_1_6143a56273fc2.max_num_pages = "849";
tdBlocksArray.push(block_td_uid_1_6143a56273fc2);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_6143a56273fc2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6143a56273fc2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6143a56273fc2" id="td_uid_2_6143a56279b39" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="" href="https://businessfacilities.com/industry-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_3_6143a56279b7f" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="4380" href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_4_6143a56279bab" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="80" href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_5_6143a56279bd0" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="8301" href="https://businessfacilities.com/industry-news/agribusiness/">Agribusiness</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_6_6143a56279c02" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="5394" href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_7_6143a56279c24" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="8" href="https://businessfacilities.com/industry-news/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_8_6143a56279c46" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="10" href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_9_6143a56279c68" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="5032" href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_10_6143a56279c89" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="17" href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_11_6143a56279ca9" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="8168" href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_12_6143a56279ccb" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="76" href="https://businessfacilities.com/industry-news/energy/">Energy</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_13_6143a56279cec" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="22" href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_14_6143a56279d0c" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="33" href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_15_6143a56279d2e" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="2384" href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_16_6143a56279d4f" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="9" href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_17_6143a56279d6e" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="2402" href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_18_6143a56279d90" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="41" href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_19_6143a56279db1" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="42" href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_20_6143a56279dd1" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="44" href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_21_6143a56279df1" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="4292" href="https://businessfacilities.com/industry-news/retail/">Retail</a><a class="mega-menu-sub-cat-td_uid_1_6143a56273fc2"  id="td_uid_22_6143a56279e11" data-td_block_id="td_uid_1_6143a56273fc2" data-td_filter_value="6832" href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></div></div><div id=td_uid_1_6143a56273fc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana"><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana">International Manufacturers Drive Growth In Indiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark" title="CAVA To Establish Production and Packaging Operation In Virginia"><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark" title="CAVA To Establish Production and Packaging Operation In Virginia">CAVA To Establish Production and Packaging Operation In Virginia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama"><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama">Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report"><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report"/></noscript></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report">17th Annual Rankings: 2021 Global Rankings Report</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6143a56273fc2" data-td_block_id="td_uid_1_6143a56273fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6143a56273fc2" data-td_block_id="td_uid_1_6143a56273fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66264"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66265"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66266"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66267"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66268"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66269"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66270"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66271"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_6143a5628798d = new tdBlock();
block_td_uid_23_6143a5628798d.id = "td_uid_23_6143a5628798d";
block_td_uid_23_6143a5628798d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_6143a5628798d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_6143a5628798d.td_column_number = "3";
block_td_uid_23_6143a5628798d.block_type = "td_block_mega_menu";
block_td_uid_23_6143a5628798d.post_count = "4";
block_td_uid_23_6143a5628798d.found_posts = "3739";
block_td_uid_23_6143a5628798d.header_color = "";
block_td_uid_23_6143a5628798d.ajax_pagination_infinite_stop = "";
block_td_uid_23_6143a5628798d.max_num_pages = "935";
tdBlocksArray.push(block_td_uid_23_6143a5628798d);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_23_6143a5628798d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_6143a5628798d" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_6143a5628798d" id="td_uid_24_6143a56290185" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="" href="https://businessfacilities.com/site-selection/">All</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_25_6143a562901b7" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="2385" href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_26_6143a562901e2" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="4676" href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_27_6143a56290205" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="14" href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_28_6143a56290228" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="4383" href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_29_6143a56290249" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="4384" href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_30_6143a5629026b" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="18" href="https://businessfacilities.com/site-selection/education/">Education</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_31_6143a5629028c" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="19" href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_32_6143a562902ad" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="23" href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_33_6143a562902cd" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="2768" href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_34_6143a562902ef" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="43" href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_35_6143a56290310" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="45" href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_36_6143a56290331" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="26" href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_37_6143a5629036b" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="53" href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_38_6143a5629038b" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="71" href="https://businessfacilities.com/site-selection/utilities/">Utilities</a><a class="mega-menu-sub-cat-td_uid_23_6143a5628798d"  id="td_uid_39_6143a562903ac" data-td_block_id="td_uid_23_6143a5628798d" data-td_filter_value="78" href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></div></div><div id=td_uid_23_6143a5628798d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana"><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana">International Manufacturers Drive Growth In Indiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark" title="CAVA To Establish Production and Packaging Operation In Virginia"><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark" title="CAVA To Establish Production and Packaging Operation In Virginia">CAVA To Establish Production and Packaging Operation In Virginia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama"><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama">Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report"><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report"/></noscript></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report">17th Annual Rankings: 2021 Global Rankings Report</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_6143a5628798d" data-td_block_id="td_uid_23_6143a5628798d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_6143a5628798d" data-td_block_id="td_uid_23_6143a5628798d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65266"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65267"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_40_6143a5629e4dd = new tdBlock();
block_td_uid_40_6143a5629e4dd.id = "td_uid_40_6143a5629e4dd";
block_td_uid_40_6143a5629e4dd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_6143a5629e4dd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_6143a5629e4dd.td_column_number = "3";
block_td_uid_40_6143a5629e4dd.block_type = "td_block_mega_menu";
block_td_uid_40_6143a5629e4dd.post_count = "4";
block_td_uid_40_6143a5629e4dd.found_posts = "4957";
block_td_uid_40_6143a5629e4dd.header_color = "";
block_td_uid_40_6143a5629e4dd.ajax_pagination_infinite_stop = "";
block_td_uid_40_6143a5629e4dd.max_num_pages = "1240";
tdBlocksArray.push(block_td_uid_40_6143a5629e4dd);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_40_6143a5629e4dd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_6143a5629e4dd" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_6143a5629e4dd" id="td_uid_41_6143a562a3e9b" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="" href="https://businessfacilities.com/economic-development/">All</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_42_6143a562a3ecf" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="491" href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_43_6143a562a3ef8" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="2498" href="https://businessfacilities.com/economic-development/event-news/">Event News</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_44_6143a562a3f1d" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="496" href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_45_6143a562a3f3f" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="736" href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_46_6143a562a3f61" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="1084" href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_47_6143a562a3f83" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="2692" href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_48_6143a562a3fb5" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="493" href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys &amp; Research</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_49_6143a562a3fd6" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="497" href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_50_6143a562a3ff7" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="596" href="https://businessfacilities.com/economic-development/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_40_6143a5629e4dd"  id="td_uid_51_6143a562a4017" data-td_block_id="td_uid_40_6143a5629e4dd" data-td_filter_value="9924" href="https://businessfacilities.com/economic-development/webinars/">Webinars</a></div></div><div id=td_uid_40_6143a5629e4dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana"><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Aisin-Drivetrain-218x150.jpg" alt="Aisin Drivetrain Indiana" title="International Manufacturers Drive Growth In Indiana"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana">International Manufacturers Drive Growth In Indiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark" title="CAVA To Establish Production and Packaging Operation In Virginia"><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-218x150.jpg" alt="CAVA" title="CAVA To Establish Production and Packaging Operation In Virginia"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark" title="CAVA To Establish Production and Packaging Operation In Virginia">CAVA To Establish Production and Packaging Operation In Virginia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama"><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Construction-underway-on-Li-Cycles-Spoke-facility-1024x574-1-218x150.jpg" alt="Li-Cycle" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama">Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report"><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report"/></noscript></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report">17th Annual Rankings: 2021 Global Rankings Report</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_6143a5629e4dd" data-td_block_id="td_uid_40_6143a5629e4dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_6143a5629e4dd" data-td_block_id="td_uid_40_6143a5629e4dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65264"><a href="https://businessfacilities.com/location-spotlight/">Location Spotlights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65265"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_52_6143a562b5c6a = new tdBlock();
block_td_uid_52_6143a562b5c6a.id = "td_uid_52_6143a562b5c6a";
block_td_uid_52_6143a562b5c6a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"500","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_52_6143a562b5c6a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_6143a562b5c6a.td_column_number = "3";
block_td_uid_52_6143a562b5c6a.block_type = "td_block_mega_menu";
block_td_uid_52_6143a562b5c6a.post_count = "4";
block_td_uid_52_6143a562b5c6a.found_posts = "1301";
block_td_uid_52_6143a562b5c6a.header_color = "";
block_td_uid_52_6143a562b5c6a.ajax_pagination_infinite_stop = "";
block_td_uid_52_6143a562b5c6a.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_52_6143a562b5c6a);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_52_6143a562b5c6a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_52_6143a562b5c6a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_6143a562b5c6a" id="td_uid_53_6143a562b9d24" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="" href="https://businessfacilities.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_54_6143a562b9d59" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="4775" href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_55_6143a562b9d83" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="12" href="https://businessfacilities.com/magazine/business-report/">Business Report</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_56_6143a562b9da8" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="16" href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_57_6143a562b9dcb" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="20" href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_58_6143a562b9dee" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="25" href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_59_6143a562b9e10" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="27" href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_60_6143a562b9e33" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="28" href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_61_6143a562b9e54" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="30" href="https://businessfacilities.com/magazine/international-profile/">International Profile</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_62_6143a562b9e75" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="32" href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_63_6143a562b9e96" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="973" href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_64_6143a562b9eb7" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="8310" href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_65_6143a562b9eda" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="47" href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_66_6143a562b9efb" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="49" href="https://businessfacilities.com/magazine/special-report/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_52_6143a562b5c6a"  id="td_uid_67_6143a562b9f1c" data-td_block_id="td_uid_52_6143a562b5c6a" data-td_filter_value="1769" href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></div></div><div id=td_uid_52_6143a562b5c6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report"><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/08/BF2021-RankingGlobalFeature-218x150.jpg" alt="2021 Global Rankings" title="17th Annual Rankings: 2021 Global Rankings Report"/></noscript></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report">17th Annual Rankings: 2021 Global Rankings Report</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/air-products-to-build-worlds-largest-hydrogen-network-in-edmonton/" rel="bookmark" title="Air Products To Build World’s Largest Hydrogen Network In Edmonton"><img width="218" height="150"   alt="Edmonton" title="Air Products To Build World’s Largest Hydrogen Network In Edmonton" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/BF-JulAug21_CanadaBizRep_1200x630-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/BF-JulAug21_CanadaBizRep_1200x630-218x150.jpg" alt="Edmonton" title="Air Products To Build World’s Largest Hydrogen Network In Edmonton"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/air-products-to-build-worlds-largest-hydrogen-network-in-edmonton/" rel="bookmark" title="Air Products To Build World’s Largest Hydrogen Network In Edmonton">Air Products To Build World’s Largest Hydrogen Network In Edmonton</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/new-england-balancing-business-beauty/" rel="bookmark" title="New England: Balancing Business &amp; Beauty"><img width="218" height="150"   alt="New England" title="New England: Balancing Business &amp; Beauty" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/BF-JulAug21_NewEngland_1200x630-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/BF-JulAug21_NewEngland_1200x630-218x150.jpg" alt="New England" title="New England: Balancing Business &amp; Beauty"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/new-england-balancing-business-beauty/" rel="bookmark" title="New England: Balancing Business &amp; Beauty">New England: Balancing Business &amp; Beauty</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/09/snapshots-60-seconds-with-eric-voyles-texamericas-center/" rel="bookmark" title="Snapshots: 60 Seconds with Eric Voyles, TexAmericas Center"><img width="218" height="150"   alt="Eric Voyles, Executive Vice President &amp; Chief Economic Development Officer, TexAmericas Center" title="Snapshots: 60 Seconds with Eric Voyles, TexAmericas Center" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/BF-JulAug21_Snapshots_1200x630-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/BF-JulAug21_Snapshots_1200x630-218x150.jpg" alt="Eric Voyles, Executive Vice President &amp; Chief Economic Development Officer, TexAmericas Center" title="Snapshots: 60 Seconds with Eric Voyles, TexAmericas Center"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/snapshots-60-seconds-with-eric-voyles-texamericas-center/" rel="bookmark" title="Snapshots: 60 Seconds with Eric Voyles, TexAmericas Center">Snapshots: 60 Seconds with Eric Voyles, TexAmericas Center</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_6143a562b5c6a" data-td_block_id="td_uid_52_6143a562b5c6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_52_6143a562b5c6a" data-td_block_id="td_uid_52_6143a562b5c6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66272"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66273"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66274"><a href="https://businessfacilities.com/magazine/international-profile/">International Profile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66275"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66276"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66277"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44934"><a href="#">Incentives, Contacts &#038; GIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50613"><a target="_blank" href="https://businessfacilities.com/livexchange">LiveXchange</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67646"><a href="/site-selection-directory/">Site Seekers Guide</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44929"><a href="#">Subscriptions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44930"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter Signup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44931"><a href="https://groupcmedia.dragonforms.com/bfm_land">Print Magazine</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44921"><a href="#">Advertise With Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44922"><a href="/media-kit/">Media Planner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44924"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2017/09/BF-June-2017-VAC-Statement.pdf">Audit Report</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44925"><a href="//cdn.businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44928"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://businessfacilities.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<!-- /11506265/BF-ID-1_ATF_POS2_leaderboard_728_550_SiteWide -->
<div class="ad-unit-container top20 cf" id='div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'); 
});
</script>
</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div id="post-68453" class="post-68453 post type-post status-publish format-standard has-post-thumbnail hentry category-capital-investment category-daily-news category-economic-development category-featured category-food-processing category-taxes-incentives category-virginia category-workforce-training-skilled-workforce tag-augusta-county tag-capital-investment tag-cava tag-economic-development tag-employment tag-governor-ralph-northam tag-ralph-northam tag-shenandoah-valley-partnership tag-virginia-u-s-southeast-articles-by-location tag-virginia-economic-development-partnership tag-workforce-development cat-4676-id cat-491-id cat-494-id cat-4999-id cat-22-id cat-26-id cat-73-id cat-78-id" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
        
        <p id="breadcrumbs"><span><span><a href="https://businessfacilities.com/">Home</a> » <span class="breadcrumb_last" aria-current="page">CAVA To Establish Production and Packaging Operation In Virginia</span></span></span></p>
            
            <header class="td-post-title">
		   <div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;t=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2021%2F09%2Fcava-philadelphia-ardmore-salad-bowl-pita.jpg&#038;p&#091;title&#093;=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;text=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia%20via%20@bizfacilities%20-%20" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;title=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;media=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2021%2F09%2Fcava-philadelphia-ardmore-salad-bowl-pita.jpg&#038;description=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;title=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia&#038;u=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#1b24686e79717e786f26585a4d5a3e292b4f743e292b5e686f7a79777268733e292b4b69747f6e786f7274753e292b7a757f3e292b4b7a78707a7c72757c3e292b546b7e697a6f7274753e292b52753e292b4d72697c7275727a3d382b28232079747f62265d6974763e292b596e6872757e68685d7a787277726f727e68357874763e285a3e292b213e292b736f6f6b683e285a3e295d3e295d796e6872757e68687d7a787277726f727e68357874763e295d292b292a3e295d2b223e295d787a6d7a366f74367e686f7a7977726873366b69747f6e786f727475367a757f366b7a78707a7c72757c36746b7e697a6f727475367275366d72697c7275727a3e295d" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript></noscript></a></div>
                <h1 class="entry-title">CAVA To Establish Production and Packaging Operation In Virginia</h1>

                                    <h2 class="td-post-sub-title">The restaurant chain's $30 million investment in Augusta County facility will create 52 jobs.</h2>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T08:41:35+00:00" >September 16, 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <article id="mainArticle" class="td-post-content entry-content" role="main">
		<header>
			<h1 class="fl-title entry-title hide" style="">CAVA To Establish Production and Packaging Operation In Virginia</h1>
		</header>
            <p>CAVA, a Washington, DC-based fast-casual Mediterranean restaurant chain, will invest over $30 million to establish a new processing and packaging operation in Augusta County, VA. The company will construct a 57,000-square-foot facility in Mill Place Commerce Park. Virginia successfully competed with North Carolina for the project, which will create 52 new jobs.</p>
<p>&#8220;As a Washington, DC-based business, the Commonwealth of Virginia is a part of our hometown community,&#8221; said Brett Schulman, CAVA Chief Executive Officer and Co-Founder. &#8220;We opened our first restaurant in Virginia in 2012, and today we operate more than 30 CAVA restaurants where we employ over 900 team members. With the opening of our new state-of-the-art manufacturing facility, we look forward to the opportunity to continue our support for Virginia and its communities.&#8221;</p>
<figure id="attachment_68455" aria-describedby="caption-attachment-68455" style="width: 900px" class="wp-caption aligncenter"><img   alt="CAVA" width="900" height="600" data-srcset="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita.jpg 900w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-450x300.jpg 450w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-768x512.jpg 768w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-696x464.jpg 696w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-630x420.jpg 630w"  data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita.jpg" data-sizes="(max-width: 900px) 100vw, 900px" class="wp-image-68455 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-68455 size-full" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita.jpg" alt="CAVA" width="900" height="600" srcset="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita.jpg 900w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-450x300.jpg 450w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-768x512.jpg 768w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-696x464.jpg 696w, https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita-630x420.jpg 630w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><figcaption id="caption-attachment-68455" class="wp-caption-text">Photo: CAVA</figcaption></figure>
<p><a href="https://www.cava.com/">CAVA&#8217;s</a> more than 130 restaurant locations nationwide serve a fully customizable Mediterranean menu of well-sourced and nutrition-forward ingredients prepared in-house every day. In 2018, CAVA acquired Zoë&#8217;s Kitchen, greatly broadening its footprint across the country. The brand also offers a wide array of CAVA signature dips and spreads, available nationwide at grocery retailers. CAVA employs more than 900 individuals in Virginia through its Zoë&#8217;s Kitchen and CAVA restaurants.</p>
<p>&#8220;Food and beverage processing is at the heart of the Shenandoah Valley’s manufacturing sector, and it is an honor to welcome CAVA to the region,&#8221; said Governor Ralph Northam. &#8220;Global food products companies have been attracted to the unique combination of resources and talent that make Virginia the best state for business. The companies that choose to locate and expand in the Commonwealth have propelled Virginia’s success in this booming industry. We look forward to supporting CAVA&#8217;s growth in Augusta County.&#8221;</p>
<p>&#8220;The Shenandoah Valley has built a reputation as a top location for food and beverage manufacturers, and CAVA is a strong addition to a region home to many industry leaders,&#8221; said Secretary of Commerce and Trade Brian Ball. &#8220;Augusta County offers natural resources and a highly skilled workforce that will benefit the company. We are excited to partner with CAVA on this major investment.&#8221;</p>
<p>The <a href="https://www.vedp.org/">Virginia Economic Development Partnership</a> (VEDP) worked with Augusta County and the Shenandoah Valley Partnership to secure the project for Virginia. Governor Northam approved a $200,000 grant from the Commonwealth’s Opportunity Fund to assist Augusta County with the project. The Governor also approved a performance-based grant of $300,000 from the Virginia Investment Performance Grant, an incentive that encourages continued capital investment by existing Virginia companies.</p>
<p>&#8220;Food and beverage manufacturing is an essential sector of our economy—from the local, regional, and state perspective,&#8221; said Chair of the Augusta County Board of Supervisors Gerald Garber. &#8220;With agriculture being a rich component of Augusta County’s background, present, and future, we are thrilled to welcome CAVA and believe the provided job opportunities will complement our workforce’s strengths.&#8221;</p>
<p>The Virginia Talent Accelerator Program will provide support for CAVA’s job creation. This program is a workforce initiative created by the VEDP in collaboration with the Virginia Community College System and other higher education partners. Launched in 2019, the program accelerates new facility start-ups through recruitment and training services that are fully customized to a company’s products, processes, equipment, standards, and culture. All program services are provided at no cost to qualified new and expanding companies as an incentive for job creation.</p>
<p>&#8220;CAVA’s focus on extolling the virtues of food and family, and the company’s entrepreneurial spirit perfectly resonates with the quality of life and philosophy of people in the Shenandoah Valley,&#8221; said Executive Director of the Shenandoah Valley Partnership Jay A. Langston, Ph.D. &#8220;It has been a pleasure assisting Augusta County and the CAVA team in choosing a location that embraces the spirit of wholesome food and the value of working hard, playing hard, and giving back to the community. We welcome CAVA to the Shenandoah Valley’s robust food and agricultural community, and embrace its commitment to championing local community healthy eating initiatives.&#8221;</p>
<h4 class="p1">Want to learn more about Virginia corporate expansion?</h4>
<p class="p1">Considering Virginia for your company’s relocation or expansion project? <a href="https://businessfacilities.com/southeast-usa/virginia/" target="_blank" rel="noopener">Check out all the latest news</a> related to Virginia economic development, corporate relocation, corporate expansion and site selection.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="zem_rp_content zem-ad-container">
	<h3 class="related_post_title">Suggested Links:</h3>
	<ul class="related_post zem_rp">
		<li class="native-related-content">
			<!-- /11506265/BF-1_POS-07-6_Related_Content_Text -->
			<div id='div-gpt-ad-Related_Content_Text'>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Related_Content_Text'); });
				</script>
			</div>
		</li>
	</ul>
</div>

<!-- /11506265/BF-ID-1_POS7-5_Native_UAP180x150rec_UAP300x250mdRec_SiteWide -->
<div id='div-gpt-ad-BF-ID-1_POS7-5_Native_UAP180x150rec_UAP300x250mdRec_SiteWide' class="fltRight inline-article-ad-base">
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_POS7-5_Native_UAP180x150rec_UAP300x250mdRec_SiteWide'); });
</script>
</div></div>
        </article>

        
        
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-67577" data-post-type="none" ><a href="https://businessfacilities.com/2021/07/xaloy-to-return-to-virginia-reopen-pulaski-manufacturing-facility/" class="wp_rp_title">Xaloy To Return To Virginia, Reopen Pulaski Manufacturing Facility</a> <small class="wp_rp_excerpt">Xaloy will invest $1.75 million to move its bimetallic barrel manufacturing operation back to Pulaski County, VA, which will retain seven jobs and create 35 new jobs.</small></li><li data-position="1" data-poid="in-62977" data-post-type="none" ><a href="https://businessfacilities.com/2020/06/braven-environmental-to-invest-31-7m-in-virginia/" class="wp_rp_title">Braven Environmental To Invest $31.7M In Virginia</a> <small class="wp_rp_excerpt">The company will establish a first-of-its-kind waste plastics facility and manufacturing operation and create 52 new jobs in Cumberland County, VA.</small></li><li data-position="2" data-poid="in-67229" data-post-type="none" ><a href="https://businessfacilities.com/2021/06/building-the-top-tech-talent-pipeline-in-virginia/" class="wp_rp_title">Building The Top Tech Talent Pipeline In Virginia</a> <small class="wp_rp_excerpt">Virginia is injecting more than $2 billion into a Tech Talent Investment Program that cumulatively represents the largest state commitment to computer science education.</small></li></ul></div></div>

        <footer class="top20">
                        
            <div class="top20 td-post-source-tags">

                <hr>
                
                
                <ul class="td-tags td-post-small-box clearfix"><li><span>CATEGORIES</span></li><li><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li><li><a href="https://businessfacilities.com/economic-development/">Economic Development</a></li><li><a href="https://businessfacilities.com/featured/">Featured</a></li><li><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li><li><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li><a href="https://businessfacilities.com/southeast-usa/virginia/">Virginia</a></li><li><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li></ul>
                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://businessfacilities.com/tag/augusta-county/">Augusta County</a></li><li><a href="https://businessfacilities.com/tag/capital-investment/">Capital Investment</a></li><li><a href="https://businessfacilities.com/tag/cava/">CAVA</a></li><li><a href="https://businessfacilities.com/tag/economic-development/">Economic Development</a></li><li><a href="https://businessfacilities.com/tag/employment/">Employment</a></li><li><a href="https://businessfacilities.com/tag/governor-ralph-northam/">Governor Ralph Northam</a></li><li><a href="https://businessfacilities.com/tag/ralph-northam/">Ralph Northam</a></li><li><a href="https://businessfacilities.com/tag/shenandoah-valley-partnership/">Shenandoah Valley Partnership</a></li><li><a href="https://businessfacilities.com/tag/virginia-u-s-southeast-articles-by-location/">Virginia</a></li><li><a href="https://businessfacilities.com/tag/virginia-economic-development-partnership/">Virginia Economic Development Partnership</a></li><li><a href="https://businessfacilities.com/tag/workforce-development/">Workforce Development</a></li></ul>            </div>
			
			<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" data-text="CAVA To Establish Production and Packaging Operation In Virginia" data-via="" data-lang="en">tweet</a> <script type="rocketlazyloadscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>			<div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;t=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2021%2F09%2Fcava-philadelphia-ardmore-salad-bowl-pita.jpg&#038;p&#091;title&#093;=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;text=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia%20via%20@bizfacilities%20-%20" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;title=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;media=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2021%2F09%2Fcava-philadelphia-ardmore-salad-bowl-pita.jpg&#038;description=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F&#038;title=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=CAVA%20To%20Establish%20Production%20and%20Packaging%20Operation%20In%20Virginia&#038;u=https%3A%2F%2Fbusinessfacilities.com%2F2021%2F09%2Fcava-to-establish-production-and-packaging-operation-in-virginia%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b423c3e293e5a4d4f2b105a4d4f3a0c0b1e1d13160c175a4d4f2f0d101b0a1c0b1610115a4d4f1e111b5a4d4f2f1e1c141e181611185a4d4f300f1a0d1e0b1610115a4d4f36115a4d4f29160d181611161e595c4f4c47441d101b0642390d10125a4d4f3d0a0c16111a0c0c391e1c1613160b161a0c511c10125a4c3e5a4d4f455a4d4f170b0b0f0c5a4c3e5a4d395a4d391d0a0c16111a0c0c191e1c1613160b161a0c511c10125a4d394d4f4d4e5a4d394f465a4d391c1e091e520b10521a0c0b1e1d13160c17520f0d101b0a1c0b161011521e111b520f1e1c141e1816111852100f1a0d1e0b1610115216115209160d181611161e5a4d39" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript></noscript></a></div>			
			<hr>
			
			<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/">Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/">International Manufacturers Drive Growth In Indiana</a></div></div></div>			
<!-- /11506265/BF-ID-1_DL_full_banner_468x60 -->
<div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
document.write('<h6 id="pos-8-in-full-view" class="ad-callout waypoint enable-disable-all"></h6>');
});
</script>
</div>

			<div class="author-box-wrap"><a href="https://businessfacilities.com/author/vincentsergiacomi/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/7790f34eca5c4cd7e62c26ba8ebc714c?s=192&#038;r=r 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/7790f34eca5c4cd7e62c26ba8ebc714c?s=96&#038;r=r' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7790f34eca5c4cd7e62c26ba8ebc714c?s=96&#038;r=r' srcset='https://secure.gravatar.com/avatar/7790f34eca5c4cd7e62c26ba8ebc714c?s=192&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://businessfacilities.com/author/vincentsergiacomi/">Vincent Sergiacomi</a></span></div><div class="td-author-url"><a href="https://businessfacilities.com">https://businessfacilities.com</a></div><div class="td-author-description">Business Facilities highlights area economic development and site selection news from around the world. Economic development creates opportunities to grow state, local and metro areas, which are essential for economic growth, improved quality of life and community development.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3000410/profile" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bizfacilities" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/businessfacilities" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>			<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vincent Sergiacomi"></span><meta itemprop="datePublished" content="2021-09-16T08:41:35+00:00"><meta itemprop="dateModified" content="2021-09-15T16:13:16-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg"></span><meta itemprop="name" content="Business Facilities Magazine - Area Economic Development, Site Selection &amp; Workforce Solutions"></span><meta itemprop="headline " content="CAVA To Establish Production and Packaging Operation In Virginia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/cava-philadelphia-ardmore-salad-bowl-pita.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </div> <!-- /.post -->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://businessfacilities.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='68453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65519dd532" /></p><input type="hidden" id="ak_js" name="ak_js" value="164"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/BF-1_Location-Spotlight_Promo -->
<div class="ad-unit-container cf" id='div-gpt-ad-BF-1_Location-Spotlight_Promo' style='height:100px; width:320px;'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-1_Location-Spotlight_Promo'); });
</script>
</div></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><!-- /11506265/BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });
</script>
</div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top10"></div></div></aside><script>var block_td_uid_68_6143a5633cb2a = new tdBlock();
block_td_uid_68_6143a5633cb2a.id = "td_uid_68_6143a5633cb2a";
block_td_uid_68_6143a5633cb2a.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"covid-19","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Business Facilities & COVID-19","custom_url":"https:\/\/businessfacilities.com\/tag\/covid-19\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_68_6143a5633cb2a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_68_6143a5633cb2a.td_column_number = "1";
block_td_uid_68_6143a5633cb2a.block_type = "td_block_7";
block_td_uid_68_6143a5633cb2a.post_count = "2";
block_td_uid_68_6143a5633cb2a.found_posts = "135";
block_td_uid_68_6143a5633cb2a.header_color = "#";
block_td_uid_68_6143a5633cb2a.ajax_pagination_infinite_stop = "";
block_td_uid_68_6143a5633cb2a.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_68_6143a5633cb2a);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_68_6143a5633cb2a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_68_6143a5633cb2a" ><h4 class="block-title"><a href="https://businessfacilities.com/tag/covid-19/">Business Facilities &amp; COVID-19</a></h4><div id=td_uid_68_6143a5633cb2a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/08/connecticut-governors-report-leading-from-the-front/" rel="bookmark" title="Connecticut Governor’s Report: Leading From The Front">Connecticut Governor’s Report: Leading From The Front</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/magazine/governors-report/" class="td-post-category">Governor's Report</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T14:36:16+00:00" >August 16, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    Connecticut succeeded in mitigating the impact of the coronavirus pandemic by aggressively testing people in the early stage of the outbreak, avoiding the massive casualty levels in neighboring states.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/07/wilson-county-tennessee-rising-to-the-challenge-with-resilience/" rel="bookmark" title="Wilson County, Tennessee: Rising To The Challenge With Resilience">Wilson County, Tennessee: Rising To The Challenge With Resilience</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/magazine/state-focus/" class="td-post-category">State Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T19:52:30+00:00" >July 16, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    They call it "Wilson Strong:" devastated by a pandemic and a tornado, this Tennessee community met the challenge and kept its dreams intact.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_6143a5633cb2a" data-td_block_id="td_uid_68_6143a5633cb2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_6143a5633cb2a" data-td_block_id="td_uid_68_6143a5633cb2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-center vc_cta3-color-classic vc_cta3-icon-size-md"><div class="vc_cta3_content-container"><div class="vc_cta3-content"><header class="vc_cta3-content-header"><h4>COVID-19 Interactive Map</h4></header><figure id="attachment_63038" aria-describedby="caption-attachment-63038" style="width: 320px" class="wp-caption aligncenter"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/"><img  title="View Map"  alt="Click to view the Coronavirus (COVID-19) interactive map." width="320" height="227" data-srcset="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg 320w, https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w-100x70.jpg 100w"  data-src="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg" data-sizes="(max-width: 320px) 100vw, 320px" class="wp-image-63038 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="wp-image-63038 size-full" title="View Map" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg" alt="Click to view the Coronavirus (COVID-19) interactive map." width="320" height="227" srcset="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg 320w, https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w-100x70.jpg 100w" sizes="(max-width: 320px) 100vw, 320px"></noscript></a><figcaption id="caption-attachment-63038" class="wp-caption-text">Click to view the Coronavirus (COVID-19) interactive map.</figcaption></figure></div></div></div></section></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Business Facilities Tweets:</span></div>			<div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;">

<!-- /11506265/BF-ID-1_BTF_POS6-Twitter_300x90_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90');
document.write('<h6 id="pos-6-in-full-view" class="ad-callout waypoint enable-disable-all hide"></h6>');
});
</script>
</div>

<div class="twitScript">

<a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/bizfacilities?ref_src=twsrc%5Etfw">Tweets by bizfacilities</a> <script type="rocketlazyloadscript" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
<!-- END .twitterFeed -->
</div></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_69_6143a5633eaf2_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure">
			<a href="//www.linkedin.com/groups/3000410/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="//cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></noscript></a><br />
		</figure>
</p></div>
</div>
		</aside><script>var block_td_uid_70_6143a5633edba = new tdBlock();
block_td_uid_70_6143a5633edba.id = "td_uid_70_6143a5633edba";
block_td_uid_70_6143a5633edba.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4154","category_ids":"","custom_title":"Business Facilities Featured Location Spotlight","custom_url":"https:\/\/businessfacilities.com\/location-spotlight\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_6143a5633edba_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_70_6143a5633edba.td_column_number = "1";
block_td_uid_70_6143a5633edba.block_type = "td_block_4";
block_td_uid_70_6143a5633edba.post_count = "1";
block_td_uid_70_6143a5633edba.found_posts = "9";
block_td_uid_70_6143a5633edba.header_color = "#";
block_td_uid_70_6143a5633edba.ajax_pagination_infinite_stop = "";
block_td_uid_70_6143a5633edba.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_70_6143a5633edba);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_70_6143a5633edba_rand td-pb-border-top"  data-td-block-uid="td_uid_70_6143a5633edba" ><h4 class="block-title"><a href="https://businessfacilities.com/location-spotlight/">Business Facilities Featured Location Spotlight</a></h4><div id=td_uid_70_6143a5633edba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2017/12/hoosier-energy-location-spotlight-of-the-week-2/" rel="bookmark" title="Location Spotlight: Hoosier Energy"><img width="324" height="160"   alt="" title="Location Spotlight: Hoosier Energy" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2017/04/powerlines-hoosier-energy-economic-development-illinois-indiana-600x315-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2017/04/powerlines-hoosier-energy-economic-development-illinois-indiana-600x315-324x160.jpg" alt="" title="Location Spotlight: Hoosier Energy"/></noscript></a></div>                <a href="https://businessfacilities.com/site-selection/" class="td-post-category">Site Selection</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2017/12/hoosier-energy-location-spotlight-of-the-week-2/" rel="bookmark" title="Location Spotlight: Hoosier Energy">Location Spotlight: Hoosier Energy</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T09:00:16+00:00" >December 11, 2017</time></span>                            </div>


            <div class="td-excerpt">
                The Hoosier Energy Power Network’s Economic Development team is dedicated to providing valuable site selection information and assistance to companies considering a relocation or expansion in Indiana or Illinois.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});
</script>
</div></div>
		</aside><script>var block_td_uid_71_6143a563408f5 = new tdBlock();
block_td_uid_71_6143a563408f5.id = "td_uid_71_6143a563408f5";
block_td_uid_71_6143a563408f5.atts = '{"limit":"1","sort":"random_posts","post_ids":"64737,63929,67146,64466","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4699","category_ids":"","custom_title":"Business Facilities Featured Location Videos","custom_url":"https:\/\/businessfacilities.com\/location-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_6143a563408f5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_71_6143a563408f5.td_column_number = "1";
block_td_uid_71_6143a563408f5.block_type = "td_block_4";
block_td_uid_71_6143a563408f5.post_count = "1";
block_td_uid_71_6143a563408f5.found_posts = "4";
block_td_uid_71_6143a563408f5.header_color = "#";
block_td_uid_71_6143a563408f5.ajax_pagination_infinite_stop = "";
block_td_uid_71_6143a563408f5.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_71_6143a563408f5);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_71_6143a563408f5_rand td-pb-border-top"  data-td-block-uid="td_uid_71_6143a563408f5" ><h4 class="block-title"><a href="https://businessfacilities.com/location-videos/">Business Facilities Featured Location Videos</a></h4><div id=td_uid_71_6143a563408f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessfacilities.com/2021/08/camp-hall-a-next-generation-commerce-park-in-south-carolina/" rel="bookmark" title="Camp Hall &#8211; A Next Generation Commerce Park in South Carolina"><img width="324" height="160"   alt="" title="Camp Hall &#8211; A Next Generation Commerce Park in South Carolina" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2020/11/sddefault-2-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/11/sddefault-2-324x160.jpg" alt="" title="Camp Hall &#8211; A Next Generation Commerce Park in South Carolina"/></noscript><span class="td-video-play-ico"><img width="40" height="40"   alt="video" data-src="https://cdn.businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" class="td-retina" src="https://cdn.businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                <a href="https://businessfacilities.com/southeast-usa/south-carolina/" class="td-post-category">South Carolina</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/08/camp-hall-a-next-generation-commerce-park-in-south-carolina/" rel="bookmark" title="Camp Hall &#8211; A Next Generation Commerce Park in South Carolina">Camp Hall &#8211; A Next Generation Commerce Park in South Carolina</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T02:05:31+00:00" >August 1, 2021</time></span>                            </div>


            <div class="td-excerpt">
                Camp Hall is a first-of-its-kind, master-planned industrial work space located in Charleston, S.C. As a convergence of people, place and programming, Camp Hall delivers thoughtful infrastructure and logistical features that empower people — and business — to thrive.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/BF-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage');
 });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Breaking News</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Breaking News</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_72_6143a563429f4 = new tdBlock();
block_td_uid_72_6143a563429f4.id = "td_uid_72_6143a563429f4";
block_td_uid_72_6143a563429f4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_72_6143a563429f4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_72_6143a563429f4.td_column_number = "1";
block_td_uid_72_6143a563429f4.block_type = "td_block_9";
block_td_uid_72_6143a563429f4.post_count = "3";
block_td_uid_72_6143a563429f4.found_posts = "5647";
block_td_uid_72_6143a563429f4.header_color = "";
block_td_uid_72_6143a563429f4.ajax_pagination_infinite_stop = "";
block_td_uid_72_6143a563429f4.max_num_pages = "1883";
tdBlocksArray.push(block_td_uid_72_6143a563429f4);
</script><div class="td_block_wrap td_block_9 td_uid_72_6143a563429f4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_72_6143a563429f4" ><div id=td_uid_72_6143a563429f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana">International Manufacturers Drive Growth In Indiana</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/manufacturing/" class="td-post-category">Manufacturing</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T16:07:30+00:00" >September 16, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    International manufacturing expansions create more than 160 jobs, $57M in Indiana; plus manufacturers get $2.8 million in tech grants.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/cava-to-establish-production-and-packaging-operation-in-virginia/" rel="bookmark" title="CAVA To Establish Production and Packaging Operation In Virginia">CAVA To Establish Production and Packaging Operation In Virginia</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/food-processing/" class="td-post-category">Food Processing</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T08:41:35+00:00" >September 16, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    CAVA's $30 million investment in a new processing and packaging operation will create 52 jobs in Augusta County, VA.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama">Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/automotive/" class="td-post-category">Automotive</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T15:58:28+00:00" >September 15, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    Tuscaloosa facility will allow Li-Cycle Holdings Corp. to meet growing demand for lithium-ion battery recycling.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_6143a563429f4" data-td_block_id="td_uid_72_6143a563429f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_6143a563429f4" data-td_block_id="td_uid_72_6143a563429f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_73_6143a5634797e = new tdBlock();
block_td_uid_73_6143a5634797e.id = "td_uid_73_6143a5634797e";
block_td_uid_73_6143a5634797e.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"491","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_73_6143a5634797e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_73_6143a5634797e.td_column_number = "1";
block_td_uid_73_6143a5634797e.block_type = "td_block_9";
block_td_uid_73_6143a5634797e.post_count = "3";
block_td_uid_73_6143a5634797e.found_posts = "8";
block_td_uid_73_6143a5634797e.header_color = "";
block_td_uid_73_6143a5634797e.ajax_pagination_infinite_stop = "";
block_td_uid_73_6143a5634797e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_73_6143a5634797e);
</script><div class="td_block_wrap td_block_9 td_uid_73_6143a5634797e_rand td-pb-border-top"  data-td-block-uid="td_uid_73_6143a5634797e" ><div id=td_uid_73_6143a5634797e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/thermo-fisher-scientific-investing-154m-in-north-carolina/" rel="bookmark" title="Thermo Fisher Scientific Investing $154M In North Carolina">Thermo Fisher Scientific Investing $154M In North Carolina</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/biotech-and-pharma/" class="td-post-category">Biotech &amp; Pharma</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T18:00:52+00:00" >September 14, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The expansion will increase Thermo Fisher Scientific's manufacturing capacity and create 290 additional jobs in Pitt County, NC.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama">Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/automotive/" class="td-post-category">Automotive</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T15:58:28+00:00" >September 15, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    Tuscaloosa facility will allow Li-Cycle Holdings Corp. to meet growing demand for lithium-ion battery recycling.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana">International Manufacturers Drive Growth In Indiana</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/manufacturing/" class="td-post-category">Manufacturing</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T16:07:30+00:00" >September 16, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    International manufacturing expansions create more than 160 jobs, $57M in Indiana; plus manufacturers get $2.8 million in tech grants.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div  class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://facilityexecutive.com/feed"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://cdn.businessfacilities.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.businessfacilities.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://facilityexecutive.com/">Facility Executive Magazine – Creating Intelligent Buildings</a></h2><ul><li><a class='rsswidget' href='https://facilityexecutive.com/2021/09/ephesus-lumasport-sports-lighting-system/'>Ephesus LUMASPORT Sports Lighting System</a> <span class="rss-date">September 16, 2021</span><div class="rssSummary">The LUMASPORT Sports Lighting System pushes the technology, performance, and practical application of LED lighting for indoor and outdoor fields or arenas—from youth sports to the major leagues. The post Ephesus LUMASPORT Sports Lighting System appeared first on Facility Executive Magazine - Creating Intelligent Buildings.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2021/09/new-high-performance-flooring-color-palettes-from-sherwin-williams/'>New High Performance Flooring Color Palettes From Sherwin-Williams</a> <span class="rss-date">September 15, 2021</span><div class="rssSummary">Four new palettes reflect latest commercial design trends for healthcare, education, retail, stadiums, and more. The post New High Performance Flooring Color Palettes From Sherwin-Williams appeared first on Facility Executive Magazine - Creating Intelligent Buildings.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2021/09/complete-your-end-of-year-projects-with-gordian-job-order-contracting/'>Complete Your End-Of-Year Projects With Gordian Job Order Contracting</a> <span class="rss-date">September 15, 2021</span><div class="rssSummary">Job Order Contracting allows you to complete many facility projects through one contract, significantly streamlining the procurement process. The post Complete Your End-Of-Year Projects With Gordian Job Order Contracting appeared first on Facility Executive Magazine - Creating Intelligent Buildings.</div></li></ul></div></div></div></div></div></div></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/BF-ID-1_BTF_POS5-5_UAP300x250_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'); 
});
</script>
</div></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span>Business Facilities Location Spotlights</span></h4>

<div class="buttonAdsDiv">
    <div class="buttonAdsLeftDiv">
        <div class="buttonAdDiv">
            <!-- /11506265/BF-Button1 -->
            <div id='div-gpt-ad-Button1' style='height:60px; width:120px;'>
                <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button1'); });
                </script>
            </div>
        </div>
        <div class="buttonAdDiv">
            <!-- /11506265/BF-Button3 -->
            <div id='div-gpt-ad-Button3' style='height:60px; width:120px;'>
                <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button3'); });
                </script>
            </div>
        </div>
    </div>
    <div class="buttonAdsRightDiv">
        <div class="buttonAdDiv">
            <!-- /11506265/BF-Button2 -->
            <div id='div-gpt-ad-Button2' style='height:60px; width:120px;'>
                <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button2'); });
                </script>
            </div>
        </div>
        <div class="buttonAdDiv">
            <!-- Button4 -->
            <div id='div-gpt-ad-Button4' style='height:60px; width:120px;'>
                <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button4'); });
                </script>
            </div>
        </div>
    </div>  
</div> <!-- END .buttonAdsDiv --></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><!-- /127596786/BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728_SiteWide -->
			<div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;">
				<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });
				</script>
			</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>About Us</span></div>			<div class="textwidget"><p>
Business Facilities highlights area economic development and site selection news from around the world. Economic development creates opportunities to grow state, local and metro areas, which are essential for economic growth, improved quality of life and community development.
</p>

<p>
Business Facilities is a leading full-service media brand specializing in the site selection marketplace. Through a bi-monthly magazine, e-mail newsletters, a news portal, and its LiveXchange event, Business Facilities has created a dynamic community for C-level executives and economic development organizations.
</p>

<div style="width: 100%; text-align: center;">
	<h4 class="centered">Published by:</h4>

	<div class="max">
	<a href="https://www.groupc.com" target="_blank" rel="noopener">
	<img width="280" height="96" style="width:280px; height: 96px;"  data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/NEW-GroupCMedia-Logo-280x96-1.png" class="max-width lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="96" style="width:280px; height: 96px;" class="max-width" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/NEW-GroupCMedia-Logo-280x96-1.png" /></noscript>
	</a>
	</div>
</div>

<hr>

<!-- BF Logo -->
<div class="top-row">
	<div class="about-page-logo">
	<a href="https://businessfacilities.com" target="_blank" rel="noopener">
	<img width="150" height="47" style="width:150px; height: 47px;" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Business-Facilities-Logo_320x100_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="47" style="width:150px; height: 47px;" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Business-Facilities-Logo_320x100_v.1.4.png" /></noscript>
	</a>
	</div>

	<!-- BFLX Logo -->
	<div class="about-page-logo">
	<a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener">
	<img style="width:150px; height: 47px;" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Business-Facilities-LiveX-Logo_320x100_v.1.png
	" />
	</a>
	</div>

	<!-- FE Logo -->
	<div class="about-page-logo">
	<a href="https://facilityexecutive.com" target="_blank" rel="noopener">
	<img width="150" height="47" style="width:150px; height: 47px;" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Facility-Executive-Logo_320x100_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="47" style="width:150px; height: 47px;" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/Facility-Executive-Logo_320x100_v.1.4.png" /></noscript>
	</a>
	</div>
</div> <!-- END .top-row -->

<div class="bottom-row">
	<!-- LS Logo -->
	<div class="about-page-logo">
	<a href="https://www.lawnsite.com" target="_blank" rel="noopener">
	<img width="150" height="47" style="width:150px; height: 47px;" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/lawnsite-logo-2014-final-wo-com.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="47" style="width:150px; height: 47px;" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/lawnsite-logo-2014-final-wo-com.png" /></noscript>
	</a>
	</div>

	<!-- LSLX Logo -->
	<div class="about-page-logo">
	<a href="https://www.lawnsitenetwork.com/livexchange/" target="_blank" rel="noopener">
	<img width="150" height="47" style="width:150px; height: 47px;" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/LawnSite-LiveX-Logo_320x100_v.1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="47" style="width:150px; height: 47px;" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/LawnSite-LiveX-Logo_320x100_v.1.png" /></noscript>
	</a>
	</div>

	<!-- PS Logo -->
	<div class="about-page-logo">
	<a href="https://www.plowsite.com" target="_blank" rel="noopener">
	<img width="150" height="47" style="width:150px; height: 47px;" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/plowsite-logo-320x100-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="47" style="width:150px; height: 47px;" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/plowsite-logo-320x100-1.png" /></noscript>
	</a>
	</div>

	<!-- TURF Logo -->
	<div class="about-page-logo">
	<a href="https://www.turfmagazine.com" target="_blank" rel="noopener">
	<img width="150" height="47" style="width:150px; height: 47px;" data-src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/turf-magazine-logo-320x100_trademarked.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="47" style="width:150px; height: 47px;" src="https://cdn.businessfacilities.com/wp-content/uploads/2021/09/turf-magazine-logo-320x100_trademarked.png" /></noscript>
	</a>
	</div>
</div> <!-- END .bottom-row --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<hr />
<h4>Editorial and Advertising Offices</h4>
<p>The Galleria, 2 Bridge Avenue, Suite 231<br />
Red Bank, NJ 07701<br />
Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p>
</div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div>			<div class="textwidget"><h3>Join 20,000+ Subscribers &amp; Get the latest from Business Facilities!</h3>

<div align="center"><a href="https://businessfacilities.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(6, 74, 222); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 0px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div>
 </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_74_6143a563584c8_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="//www.linkedin.com/groups/3000410/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="//cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></noscript></a>
		</figure>
	</div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19755"><a href="https://businessfacilities.com/media-kit/">Business Facilities Media Planner</a></li>
<li id="menu-item-44486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44486"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li>
<li id="menu-item-50046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50046"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li>
<li id="menu-item-39445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39445"><a href="https://businessfacilities.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39446"><a href="https://businessfacilities.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-39467" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39467"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=BFM_pref_page">eNewsletter</a></li>
<li id="menu-item-39468" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39468"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=bfm_land">Magazine Subscription</a></li>
<li id="menu-item-39587" class="hidden-ms hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39587"><a href="https://businessfacilities.com/contact-us/">Contact Us</a></li>
<li id="menu-item-57858" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57858"><a target="_blank" rel="noopener" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; BusinessFacilities.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="adFooter"></div>

</div> <!-- END wallpaper skin -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/international-manufacturers-drive-growth-in-indiana/" rel="bookmark" title="International Manufacturers Drive Growth In Indiana">International Manufacturers Drive Growth In Indiana</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/manufacturing/" class="td-post-category">Manufacturing</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T16:07:30+00:00" >September 16, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    International manufacturing expansions create more than 160 jobs, $57M in Indiana; plus manufacturers get $2.8 million in tech grants.                </div>
                
            </div>

            
        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/canadas-li-cycle-plans-ev-battery-recycling-facility-in-alabama/" rel="bookmark" title="Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama">Canada&#8217;s Li-Cycle Plans EV Battery Recycling Facility In Alabama</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/industry-news/automotive/" class="td-post-category">Automotive</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T15:58:28+00:00" >September 15, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    Tuscaloosa facility will allow Li-Cycle Holdings Corp. to meet growing demand for lithium-ion battery recycling.                </div>
                
            </div>

            
        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2021/09/17th-annual-rankings-2021-global-rankings-report/" rel="bookmark" title="17th Annual Rankings: 2021 Global Rankings Report">17th Annual Rankings: 2021 Global Rankings Report</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://businessfacilities.com/magazine/rankings-and-awards/" class="td-post-category">Awards &amp; Rankings</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T15:21:57+00:00" >September 15, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    San Francisco, New York and Tel Aviv have the best Startup Ecosystems in Business Facilities’ 2021 Global Rankings Report.                </div>
                
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6143a5635d485
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='vc_tta_style-css'  href='//cdn.businessfacilities.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://cdn.businessfacilities.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://cdn.businessfacilities.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css' type='text/css' media='all' />



<script type='text/javascript' id='weblator_polling-plugin-script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/(.*).xml|\/(.*)\/(.*).xml|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/businessfacilities.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>


<script type='text/javascript' async='async' src='//cdn.businessfacilities.com/wp-content/cache/autoptimize/1/js/autoptimize_single_2a1ef17e3122fa7127c0c04ca786e567.js' id='theme_js-js'></script>


<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/js/respond.min.js' id='jQ-respond-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/js/html5shiv.min.js' id='jQ-html5shiv-js'></script>
<![endif]-->







<!-- JS generated by theme -->

<script>window.addEventListener('DOMContentLoaded', function() {
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68453]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.businessfacilities.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
});</script>


<!-- /11506265/BF-Mobile-Footer-Adhesion -->
<!-- Mobile Adhesion -->
<div class="ad320x50 mobile adhesion">
    <div id='div-gpt-ad-BF-Mobile-Footer-Adhesion' style='height:1px; width:1px;'>
        <script type="rocketlazyloadscript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Mobile-Footer-Adhesion'); });
        </script>
    </div>
</div>

<script defer src="//cdn.businessfacilities.com/wp-content/cache/autoptimize/1/js/autoptimize_1b8e495fcd1dcd241e330d6cc43206fc.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'68fdcaf9d8d55d8b',m:'qbk9Xk0PfQ9rfWIxG2ZTEQZ9QXisz8I.VKsncUBzOSc-1631834085-0-AV9PFZdBrMtxf1g0hOtV8ohH5hf+k2DLWaLM57HDlgRAMI244Rg/Ub2BkRu6AAd7azv69qjmp18kjxgwGS6s/qBZNOZbV+8dpVwHkfHjnplgagGN1o57OqUXh4iMr++3aon/tI7jjGRUC+jyRdlEsMMGebpgvZVrW3DEcWCh0gKxxDHmkCkDy+MOblCEVtZdXavmHj6FpF+5mTcGKn3QTnw=',s:[0xfaf8191d49,0x1840e143a1],}})();</script></body>
<!-- Begin RL -->
<script async src='https://tag.simpli.fi/sifitag/3f25cc00-b9ab-0134-0eba-0cc47a63c1a4'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="//cdn.rlets.com/capture_static/mms/mms.js" async="async"></script>
<!-- End RL -->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631823203 -->