<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><link type="text/css" media="all" href="https://cdn.businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_2721c9435c18a88f6c7eda544d0a85b4.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_2f5ba0894101538539100fa4aa71cf53.css" rel="stylesheet" /><title>Hewlett Packard Enterprise Global Headquarters Relocating To Texas</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="p:domain_verify" content="2e2176b69cdd46bdc9e0c01a67093268" /><meta name="yandex-verification" content="99772526f6a20f2c" /><meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" /><meta name="specificfeeds-verification-code" content="zr43xM2sPdEELn8GKHs2"/><meta name="twitter:widgets:csp" content="on" /><meta property="fb:pages" content="118552534879478" /><meta name="Robots" content="ALL, INDEX, FOLLOW" /><meta name="GOOGLEBOT" content="index, follow" /><meta name="MSNBOT" content="index, follow" /><link rel="pingback" href="https://businessfacilities.com/xmlrpc.php" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_.jpg" /><meta name="author" content="BF Staff"><link rel="icon" type="image/png" href="https://cdn.businessfacilities.com/shared-media/logos/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-144x144.png"/><meta name="description" content="Hewlett Packard Enterprise will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon its presence in Texas."/><meta name="original-source" content="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Hewlett Packard Enterprise Global Headquarters Relocating To Texas" /><meta property="og:description" content="Hewlett Packard Enterprise will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon its presence in Texas." /><meta property="og:url" content="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" /><meta property="og:site_name" content="Business Facilities - Area Economic Development, Site Selection &amp; Workforce Solutions" /><meta property="article:publisher" content="https://www.facebook.com/BusinessFacilities" /><meta property="article:author" content="https://www.facebook.com/BusinessFacilities" /><meta property="article:tag" content="Capital Investment" /><meta property="article:tag" content="corporate expansion" /><meta property="article:tag" content="Governor Greg Abbott" /><meta property="article:tag" content="Greater Houston Partnership" /><meta property="article:tag" content="headquarters relocation" /><meta property="article:tag" content="Hewlett Packard Enterprise" /><meta property="article:tag" content="Houston" /><meta property="article:tag" content="HPE" /><meta property="article:tag" content="Site Selection" /><meta property="article:tag" content="Spring" /><meta property="article:tag" content="Texas" /><meta property="article:section" content="Corporate Headquarters" /><meta property="article:published_time" content="2020-12-02T20:18:36+00:00" /><meta property="og:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_.jpg" /><meta property="og:image:secure_url" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hewlett Packard Enterprise will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon its presence in Texas." /><meta name="twitter:title" content="Hewlett Packard Enterprise Global Headquarters Relocating To Texas" /><meta name="twitter:site" content="@bizfacilities" /><meta name="twitter:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_.jpg" /><meta name="twitter:creator" content="@bizfacilities" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessfacilities.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.businessfacilities.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.6' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CGudea%3A400%2C700&#038;ver=5.3.6' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cdn.businessfacilities.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script> <link rel='https://api.w.org/' href='https://businessfacilities.com/wp-json/' /><link rel='shortlink' href='https://businessfacilities.com/?p=64969' /><link rel="alternate" type="application/json+oembed" href="https://businessfacilities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://businessfacilities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://businessfacilities.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '64969';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Hewlett+Packard+Enterprise+Global+HQ+Relocating+To+Texas';
	window._wp_rp_post_tags = ['governor+greg+abbott', 'hpe', 'capital+investment', 'hewlett+packard+enterprise', 'texas', 'greater+houston+partnership', 'site+selection', 'corporate+expansion', 'houston', 'headquarters+relocation', 'spring', 'corporate+headquarters', 'texas', 'daily+news', 'capital+investment', 'featured', 'texa', 'spring', 'plano', 'market', 'antonio', 'home', 'packard', 'san', 'enterpris', 'houston', 'austin', 'jose', 'busi', 'sylvest', 'hewlett'];
	window._wp_rp_promoted_content = true;</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/businessfacilities.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#1581e7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";</script> <style>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</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PQHC4HS':true});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-20532412-67', 'auto');
	ga('require', 'GTM-PQHC4HS');
	ga(function(tracker) {
	var result = /[\\?&]dlv-ga-memberid=([^&]*)/.exec(window.location.search);
	var trackingId = tracker ? tracker.get('trackingId') : console.log('No Google Analytics default tracker returned.');
	if (result && trackingId) {
		switch (trackingId) {
			case 'UA-20532412-67': tracker.set('dimension10', result[1]); break;
		}
	}
});
	ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>googletag.cmd.push(function() {
googletag.pubads().set("adsense_background_color", "FFFFFF");
});</script> <script type='text/javascript'>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</script> <script type="text/javascript">Shadowbox.init({
   // let's skip the automatic setup because we don't have any
   // properly configured link elements on the page
   skipSetup: true
});</script>  <script type="text/javascript" src="//cdn.rlets.com/capture_configs/637/20c/5af/49d4ef3bb91a539c18dca24.js" async="async"></script> </head><body class="post-template-default single single-post postid-64969 single-format-standard cat-4676-id cat-14-id cat-491-id cat-4999-id cat-134-id hewlett-packard-enterprise-global-hq-relocating-to-texas td-magazine bf-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7367J7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header><div class="hentry hide"><h3 class="fl-title" style="margin-top: 20px;">Hewlett Packard Enterprise Global Headquarters Relocating To Texas</h3><h3 class="fl-subtitle">HPE will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon the company's established presence in the Lone Star State.</h3><div class="col-sm-12"><div class="hide"> <span class="authorName tfmAuthor vcard author author_name post-author"><span class="fn" rel="author">BF Staff</span></span> <br> <span class=""><a href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" rel="bookmark">https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/</a></span> <br> <span class="entry-summary">HPE will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon the company's established presence in the Lone Star State.</span> <br> <span class="date updated published"><time class="value">3:18 pm</time></span></div></div></div></header><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/3000410/profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-44121" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-44121"><a href="/">Home</a></li><li id="menu-item-44927" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44927"><a href="https://businessfacilities.com/blog/">Business Facilities Blog</a></li><li id="menu-item-44552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agribusiness/">Agribusiness</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/automotive/">Automotive</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/energy/">Energy</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></li></ul></li><li id="menu-item-44553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/education/">Education</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/utilities/">Utilities</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li></ul></li><li id="menu-item-44497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li id="menu-item-44727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li><li id="menu-item-60458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li><li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li><li id="menu-item-47503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-47504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li id="menu-item-47505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li><li id="menu-item-47506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li><li id="menu-item-47507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li><li id="menu-item-47510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li><li id="menu-item-47509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li><li id="menu-item-47508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li><li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li><li id="menu-item-44569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li><li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li><li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li><li id="menu-item-44571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li><li id="menu-item-44573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li><li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li><li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li><li id="menu-item-44581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li></ul></li><li id="menu-item-44566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/event-news/">Event News</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys &amp; Research</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/videos/">Videos</a></li></ul></li><li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/business-report/">Business Report</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/international-profile/">International Profile</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/special-report/">Special Reports</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></li><li id="menu-item-44949" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li id="menu-item-44934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44934"><a href="#">Incentives, Contacts &#038; GIS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47658"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-44932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li id="menu-item-44935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li><li id="menu-item-44936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li><li id="menu-item-44933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li><li id="menu-item-63032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li></ul></li><li id="menu-item-50613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50613"><a target="_blank" href="https://businessfacilities.com/attend-livex/">LiveXchange</a></li><li id="menu-item-44929" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44929"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-44930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44930"><a href="/e-news-signup/">eNewsletter</a></li><li id="menu-item-44931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44931"><a href="https://www.cdsreportnow.com/renew/now?bfm">Print Magazine</a></li></ul></li><li id="menu-item-44921" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44921"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-44922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44922"><a href="/media-kit/">Media Planner</a></li><li id="menu-item-44923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li><li id="menu-item-50045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-47659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-44924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44924"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2017/09/BF-June-2017-VAC-Statement.pdf">Audit Report</a></li><li id="menu-item-44925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44925"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li><li id="menu-item-44926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li id="menu-item-44928" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44928"><a href="https://businessfacilities.com/contact/">Contact Us</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://businessfacilities.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="ad-wallpaper" style="padding:0;margin:0;"><div class="adHeader"></div><div id="td-outer-wrap"><div id="default_website_wallpaper" style=""><div id="default_website_wallpaper_ad_container"></div></div><div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -885px; display:block !important;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});</script> </div><div id='div-gpt-ad-BF-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Adhesion'); });</script> </div><div class="td-header-wrap td-header-style-1"><div id='div-gpt-ad-bf-skin-companion_leaderboard'"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-bf-skin-companion_leaderboard'); });</script> </div><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> 12/2/2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-17864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-17864"><a href="https://businessfacilities.com/about/">Magazine Info</a><ul class="sub-menu"><li id="menu-item-24245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24245"><a href="https://businessfacilities.com/about/">About Us</a></li><li id="menu-item-55866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55866"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li><li id="menu-item-24244" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24244"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li></ul></li><li id="menu-item-17599" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17599"><a href="#">Advertise</a><ul class="sub-menu"><li id="menu-item-17883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17883"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li><li id="menu-item-44485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44485"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li><li id="menu-item-50044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50044"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-17601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17601"><a target="_blank" rel="noopener noreferrer" href="http://www.businessfacilities.com/audit-statement">Audit Report</a></li><li id="menu-item-19767" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19767"><a target="_blank" rel="noopener noreferrer" href="https://cdn.businessfacilities.com/wp-content/uploads/2019/02/BF2019_LocationVideo.pdf">Post A Video</a></li><li id="menu-item-47660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47660"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-17606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17606"><a target="_blank" rel="noopener noreferrer" href="//bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li id="menu-item-44644" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44644"><a title="Network | Learn | Find New Locations For Your Business." target="_blank" rel="noopener noreferrer" href="https://businessfacilities.com/attend-livex/">LiveXchange</a></li><li id="menu-item-16905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16905"><a target="_blank" rel="noopener noreferrer">Subscribe</a><ul class="sub-menu"><li id="menu-item-19758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19758"><a href="/e-news-signup">eNewsletter</a></li><li id="menu-item-22335" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22335"><a target="_blank" rel="noopener noreferrer" href="https://www.cdsreportnow.com/renew/now?bfm">Print Magazine</a></li><li id="menu-item-44950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44950"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li id="menu-item-19771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19771"><a target="_blank" rel="noopener noreferrer" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li id="menu-item-29888" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29888"><a target="_blank" rel="noopener noreferrer" href="/site-selection-directory/">Site Seekers Guide</a></li><li id="menu-item-17858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17858"><a href="https://businessfacilities.com/contact/">Contact Us</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/3000410/profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-register-div" class="td-display-none"><div class="td-login-panel-title">Register for an account</div> <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required> <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://businessfacilities.com/"> <img class="td-retina-data" data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/> <span class="td-visual-hidden">Business Facilities &#8211; Area Economic Development, Site Selection &amp; Workforce Solutions</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div class="ad-unit-container cf" id='div-gpt-ad-POS1_XL_leaderboard' style="clear:both; padding-bottom:10px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://businessfacilities.com/"> <img class="td-retina-data" data-retina="https://cdn.businessfacilities.com/shared-media/logos/bf-landscape-mobile-logo_v2-280x96.png" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-140x48-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/> </a> <a class="td-header-logo td-sticky-mobile" href="https://businessfacilities.com/"> <img class="td-retina-data" data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44121"><a href="/">Home</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-44927"><a href="https://businessfacilities.com/blog/">Business Facilities Blog</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fc7f7289991f = new tdBlock();
block_td_uid_1_5fc7f7289991f.id = "td_uid_1_5fc7f7289991f";
block_td_uid_1_5fc7f7289991f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5fc7f7289991f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5fc7f7289991f.td_column_number = "3";
block_td_uid_1_5fc7f7289991f.block_type = "td_block_mega_menu";
block_td_uid_1_5fc7f7289991f.post_count = "4";
block_td_uid_1_5fc7f7289991f.found_posts = "3087";
block_td_uid_1_5fc7f7289991f.header_color = "";
block_td_uid_1_5fc7f7289991f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fc7f7289991f.max_num_pages = "772";
tdBlocksArray.push(block_td_uid_1_5fc7f7289991f);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5fc7f7289991f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5fc7f7289991f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fc7f7289991f" id="td_uid_2_5fc7f72907554" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="" href="https://businessfacilities.com/industry-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_3_5fc7f72907632" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="4380" href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_4_5fc7f729076fe" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="80" href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_5_5fc7f729077ba" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="8301" href="https://businessfacilities.com/industry-news/agribusiness/">Agribusiness</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_6_5fc7f7290787c" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="5394" href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_7_5fc7f72907930" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="8" href="https://businessfacilities.com/industry-news/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_8_5fc7f729079e2" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="10" href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_9_5fc7f72907a93" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="5032" href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_10_5fc7f72907b44" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="17" href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_11_5fc7f72907bf5" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="8168" href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_12_5fc7f72907caf" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="76" href="https://businessfacilities.com/industry-news/energy/">Energy</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_13_5fc7f72907d5f" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="22" href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_14_5fc7f72907e0d" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="33" href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_15_5fc7f72907ed0" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="2384" href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_16_5fc7f72907f80" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="9" href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_17_5fc7f7290803d" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="2402" href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_18_5fc7f729080fb" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="41" href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_19_5fc7f729081b1" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="42" href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_20_5fc7f72908261" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="44" href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_21_5fc7f72908315" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="4292" href="https://businessfacilities.com/industry-news/retail/">Retail</a><a class="mega-menu-sub-cat-td_uid_1_5fc7f7289991f"  id="td_uid_22_5fc7f729083c6" data-td_block_id="td_uid_1_5fc7f7289991f" data-td_filter_value="6832" href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></div></div><div id=td_uid_1_5fc7f7289991f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/sierra-cold.Featured-218x150.jpg" alt="cold storage" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario">Penta Properties, Sierra Supply Chain Services Break Ground In Ontario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HyundaiTRANSYS.featured-218x150.jpg" alt="Hyundai TRANSYS" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion">Hyundai TRANSYS Investing Over $240M In Georgia Expansion</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/11/georgia-ports-authority-reaches-milestone-on-mason-mega-rail-terminal/" rel="bookmark" title="Georgia Ports Authority Reaches Milestone On Mason Mega Rail Terminal"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/11/GA.Ports_-218x150.jpg" alt="Mason Mega Rail Terminal" title="Georgia Ports Authority Reaches Milestone On Mason Mega Rail Terminal"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/georgia-ports-authority-reaches-milestone-on-mason-mega-rail-terminal/" rel="bookmark" title="Georgia Ports Authority Reaches Milestone On Mason Mega Rail Terminal">Georgia Ports Authority Reaches Milestone On Mason Mega Rail Terminal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/11/gruppo-fanti-to-invest-30m-weirton-west-virginia/" rel="bookmark" title="Gruppo Fanti To Invest $30M In West Virginia"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/11/Gruppo.WV_-218x150.jpg" alt="Weirton, WV" title="Gruppo Fanti To Invest $30M In West Virginia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/gruppo-fanti-to-invest-30m-weirton-west-virginia/" rel="bookmark" title="Gruppo Fanti To Invest $30M In West Virginia">Gruppo Fanti To Invest $30M In West Virginia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fc7f7289991f" data-td_block_id="td_uid_1_5fc7f7289991f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fc7f7289991f" data-td_block_id="td_uid_1_5fc7f7289991f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5fc7f7295ec1c = new tdBlock();
block_td_uid_23_5fc7f7295ec1c.id = "td_uid_23_5fc7f7295ec1c";
block_td_uid_23_5fc7f7295ec1c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_5fc7f7295ec1c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5fc7f7295ec1c.td_column_number = "3";
block_td_uid_23_5fc7f7295ec1c.block_type = "td_block_mega_menu";
block_td_uid_23_5fc7f7295ec1c.post_count = "4";
block_td_uid_23_5fc7f7295ec1c.found_posts = "3392";
block_td_uid_23_5fc7f7295ec1c.header_color = "";
block_td_uid_23_5fc7f7295ec1c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fc7f7295ec1c.max_num_pages = "848";
tdBlocksArray.push(block_td_uid_23_5fc7f7295ec1c);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_23_5fc7f7295ec1c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5fc7f7295ec1c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c" id="td_uid_24_5fc7f72a046f8" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="" href="https://businessfacilities.com/site-selection/">All</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_25_5fc7f72a047bd" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="2385" href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_26_5fc7f72a04877" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="4676" href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_27_5fc7f72a0492a" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="14" href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_28_5fc7f72a049da" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="4383" href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_29_5fc7f72a04a89" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="4384" href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_30_5fc7f72a04b91" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="18" href="https://businessfacilities.com/site-selection/education/">Education</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_31_5fc7f72a04c8f" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="19" href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_32_5fc7f72a04da1" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="23" href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_33_5fc7f72a04e98" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="2768" href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_34_5fc7f72a04f93" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="43" href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_35_5fc7f72a05086" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="45" href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_36_5fc7f72a0518d" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="26" href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_37_5fc7f72a0528b" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="53" href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_38_5fc7f72a05383" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="71" href="https://businessfacilities.com/site-selection/utilities/">Utilities</a><a class="mega-menu-sub-cat-td_uid_23_5fc7f7295ec1c"  id="td_uid_39_5fc7f72a05476" data-td_block_id="td_uid_23_5fc7f7295ec1c" data-td_filter_value="78" href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></div></div><div id=td_uid_23_5fc7f7295ec1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" rel="bookmark" title="Hewlett Packard Enterprise Global HQ Relocating To Texas"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_-218x150.jpg" alt="Hewlett Packard Enterprise" title="Hewlett Packard Enterprise Global HQ Relocating To Texas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" rel="bookmark" title="Hewlett Packard Enterprise Global HQ Relocating To Texas">Hewlett Packard Enterprise Global HQ Relocating To Texas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/sierra-cold.Featured-218x150.jpg" alt="cold storage" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario">Penta Properties, Sierra Supply Chain Services Break Ground In Ontario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HyundaiTRANSYS.featured-218x150.jpg" alt="Hyundai TRANSYS" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion">Hyundai TRANSYS Investing Over $240M In Georgia Expansion</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/henrico-county-va-endorses-proposed-greencity-development/" rel="bookmark" title="Henrico County, VA Endorses Proposed GreenCity Development"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HenricoCounty.featured-218x150.jpg" alt="GreenCity" title="Henrico County, VA Endorses Proposed GreenCity Development"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/henrico-county-va-endorses-proposed-greencity-development/" rel="bookmark" title="Henrico County, VA Endorses Proposed GreenCity Development">Henrico County, VA Endorses Proposed GreenCity Development</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fc7f7295ec1c" data-td_block_id="td_uid_23_5fc7f7295ec1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fc7f7295ec1c" data-td_block_id="td_uid_23_5fc7f7295ec1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_40_5fc7f72a5fa12 = new tdBlock();
block_td_uid_40_5fc7f72a5fa12.id = "td_uid_40_5fc7f72a5fa12";
block_td_uid_40_5fc7f72a5fa12.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_5fc7f72a5fa12_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_5fc7f72a5fa12.td_column_number = "3";
block_td_uid_40_5fc7f72a5fa12.block_type = "td_block_mega_menu";
block_td_uid_40_5fc7f72a5fa12.post_count = "4";
block_td_uid_40_5fc7f72a5fa12.found_posts = "4605";
block_td_uid_40_5fc7f72a5fa12.header_color = "";
block_td_uid_40_5fc7f72a5fa12.ajax_pagination_infinite_stop = "";
block_td_uid_40_5fc7f72a5fa12.max_num_pages = "1152";
tdBlocksArray.push(block_td_uid_40_5fc7f72a5fa12);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_40_5fc7f72a5fa12_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_5fc7f72a5fa12" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12" id="td_uid_41_5fc7f72ac6d94" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="" href="https://businessfacilities.com/economic-development/">All</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_42_5fc7f72ac6e63" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="491" href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_43_5fc7f72ac6f32" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="2498" href="https://businessfacilities.com/economic-development/event-news/">Event News</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_44_5fc7f72ac6ff5" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="496" href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_45_5fc7f72ac70a8" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="736" href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_46_5fc7f72ac7158" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="1084" href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_47_5fc7f72ac720a" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="2692" href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_48_5fc7f72ac72c2" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="493" href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys &amp; Research</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_49_5fc7f72ac7370" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="497" href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a><a class="mega-menu-sub-cat-td_uid_40_5fc7f72a5fa12"  id="td_uid_50_5fc7f72ac741d" data-td_block_id="td_uid_40_5fc7f72a5fa12" data-td_filter_value="596" href="https://businessfacilities.com/economic-development/videos/">Videos</a></div></div><div id=td_uid_40_5fc7f72a5fa12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" rel="bookmark" title="Hewlett Packard Enterprise Global HQ Relocating To Texas"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_-218x150.jpg" alt="Hewlett Packard Enterprise" title="Hewlett Packard Enterprise Global HQ Relocating To Texas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" rel="bookmark" title="Hewlett Packard Enterprise Global HQ Relocating To Texas">Hewlett Packard Enterprise Global HQ Relocating To Texas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/sierra-cold.Featured-218x150.jpg" alt="cold storage" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario">Penta Properties, Sierra Supply Chain Services Break Ground In Ontario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HyundaiTRANSYS.featured-218x150.jpg" alt="Hyundai TRANSYS" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion">Hyundai TRANSYS Investing Over $240M In Georgia Expansion</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/12/henrico-county-va-endorses-proposed-greencity-development/" rel="bookmark" title="Henrico County, VA Endorses Proposed GreenCity Development"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HenricoCounty.featured-218x150.jpg" alt="GreenCity" title="Henrico County, VA Endorses Proposed GreenCity Development"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/henrico-county-va-endorses-proposed-greencity-development/" rel="bookmark" title="Henrico County, VA Endorses Proposed GreenCity Development">Henrico County, VA Endorses Proposed GreenCity Development</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5fc7f72a5fa12" data-td_block_id="td_uid_40_5fc7f72a5fa12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5fc7f72a5fa12" data-td_block_id="td_uid_40_5fc7f72a5fa12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_51_5fc7f72b39052 = new tdBlock();
block_td_uid_51_5fc7f72b39052.id = "td_uid_51_5fc7f72b39052";
block_td_uid_51_5fc7f72b39052.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"500","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_5fc7f72b39052_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_5fc7f72b39052.td_column_number = "3";
block_td_uid_51_5fc7f72b39052.block_type = "td_block_mega_menu";
block_td_uid_51_5fc7f72b39052.post_count = "4";
block_td_uid_51_5fc7f72b39052.found_posts = "1215";
block_td_uid_51_5fc7f72b39052.header_color = "";
block_td_uid_51_5fc7f72b39052.ajax_pagination_infinite_stop = "";
block_td_uid_51_5fc7f72b39052.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_51_5fc7f72b39052);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_51_5fc7f72b39052_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_51_5fc7f72b39052" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_5fc7f72b39052" id="td_uid_52_5fc7f72b5c48a" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="" href="https://businessfacilities.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_53_5fc7f72b5c52a" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="4775" href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_54_5fc7f72b5c5b4" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="12" href="https://businessfacilities.com/magazine/business-report/">Business Report</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_55_5fc7f72b5c635" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="16" href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_56_5fc7f72b5c6b4" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="20" href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_57_5fc7f72b5c734" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="25" href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_58_5fc7f72b5c7b8" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="27" href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_59_5fc7f72b5c836" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="28" href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_60_5fc7f72b5c8b7" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="30" href="https://businessfacilities.com/magazine/international-profile/">International Profile</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_61_5fc7f72b5c934" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="32" href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_62_5fc7f72b5c9af" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="973" href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_63_5fc7f72b5ca2d" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="8310" href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_64_5fc7f72b5caab" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="47" href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_65_5fc7f72b5cb28" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="49" href="https://businessfacilities.com/magazine/special-report/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_51_5fc7f72b39052"  id="td_uid_66_5fc7f72b5cba9" data-td_block_id="td_uid_51_5fc7f72b39052" data-td_filter_value="1769" href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></div></div><div id=td_uid_51_5fc7f72b39052 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/11/call-for-entries-2020-economic-development-deal-of-the-year/" rel="bookmark" title="Business Facilities’ 2020 Deal Of The Year Deadline Extended"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2019/09/BF2020-DOTY-Feature-218x150.jpg" alt="2020 Economic Development Deal of the Year " title="Business Facilities’ 2020 Deal Of The Year Deadline Extended"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/call-for-entries-2020-economic-development-deal-of-the-year/" rel="bookmark" title="Business Facilities’ 2020 Deal Of The Year Deadline Extended">Business Facilities’ 2020 Deal Of The Year Deadline Extended</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/11/river-ridge-commerce-center-all-the-essentials/" rel="bookmark" title="The Supply Chain Industry: All The Essentials"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/11/BF-SeptOct20_River-Ridge_1200x630-218x150.jpg" alt="River Ridge" title="The Supply Chain Industry: All The Essentials"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/river-ridge-commerce-center-all-the-essentials/" rel="bookmark" title="The Supply Chain Industry: All The Essentials">The Supply Chain Industry: All The Essentials</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/11/maryland-getting-busy-in-baltimore/" rel="bookmark" title="Maryland: Getting Busy In Baltimore"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/11/BF-SeptOct20_Maryland-Focus_1200x630-218x150.jpg" alt="Baltimore, Maryland" title="Maryland: Getting Busy In Baltimore"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/maryland-getting-busy-in-baltimore/" rel="bookmark" title="Maryland: Getting Busy In Baltimore">Maryland: Getting Busy In Baltimore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/11/illinois-the-intersection-of-talent-and-innovation/" rel="bookmark" title="Illinois: The Intersection Of Talent And Innovation"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/11/BF-SeptOct20_Illinois-Focus_1200x630-218x150.jpg" alt="Illinois" title="Illinois: The Intersection Of Talent And Innovation"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/illinois-the-intersection-of-talent-and-innovation/" rel="bookmark" title="Illinois: The Intersection Of Talent And Innovation">Illinois: The Intersection Of Talent And Innovation</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5fc7f72b39052" data-td_block_id="td_uid_51_5fc7f72b39052"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_5fc7f72b39052" data-td_block_id="td_uid_51_5fc7f72b39052"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44934"><a href="#">Incentives, Contacts &#038; GIS</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47658"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50613"><a target="_blank" href="https://businessfacilities.com/attend-livex/">LiveXchange</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44929"><a href="#">Subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44930"><a href="/e-news-signup/">eNewsletter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44931"><a href="https://www.cdsreportnow.com/renew/now?bfm">Print Magazine</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44921"><a href="#">Advertise With Us</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44922"><a href="/media-kit/">Media Planner</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44924"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2017/09/BF-June-2017-VAC-Statement.pdf">Audit Report</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44925"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44928"><a href="https://businessfacilities.com/contact/">Contact Us</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://businessfacilities.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="ad-unit-container top20 cf" id='div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'); 
});</script> </div><div class="ad-unit-container top20 cf" id='div-gpt-ad-BF-ID-1_ATF_POS3-6_Mobile_Article_Box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS3-6_Mobile_Article_Box'); 
});</script> </div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div id="post-64969" class="post-64969 post type-post status-publish format-standard has-post-thumbnail hentry category-capital-investment category-corporate-headquarters category-daily-news category-featured category-texas tag-capital-investment tag-corporate-expansion tag-governor-greg-abbott tag-greater-houston-partnership tag-headquarters-relocation tag-hewlett-packard-enterprise tag-houston tag-hpe tag-site-selection tag-spring tag-texas-u-s-southwest-articles-by-location cat-4676-id cat-14-id cat-491-id cat-4999-id cat-134-id" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><p id="breadcrumbs"><span><span><a href="https://businessfacilities.com/" >Home</a> » <span><a href="https://businessfacilities.com/blog/" >Business Facilities Blog</a> » <span><a href="https://businessfacilities.com/site-selection/" >Site Selection</a> » <span><a href="https://businessfacilities.com/site-selection/corporate-headquarters/" >Corporate Headquarters</a> » <strong class="breadcrumb_last" aria-current="page">Hewlett Packard Enterprise Global HQ Relocating To Texas</strong></span></span></span></span></span></p><header class="td-post-title"><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;t=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F12%2FHewlettPackard.TX_.jpg&#038;p&#091;title&#093;=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;text=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas%20via%20@bizfacilities%20-%20" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;title=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;media=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F12%2FHewlettPackard.TX_.jpg&#038;description=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;title=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas&#038;u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf9d4c6ddd4c5c5948381e1d0d2dad0c3d5948381f4dfc5d4c3c1c3d8c2d4948381f6ddded3d0dd948381f9e0948381e3d4ddded2d0c5d8dfd6948381e5de948381e5d4c9d0c297928182898ad3ded5c88cf7c3dedc948381f3c4c2d8dfd4c2c2f7d0d2d8ddd8c5d8d4c29fd2dedc9482f09483818b948381d9c5c5c1c29482f09483f79483f7d3c4c2d8dfd4c2c2d7d0d2d8ddd8c5d8d4c29fd2dedc9483f7838183819483f780839483f7d9d4c6ddd4c5c59cc1d0d2dad0c3d59cd4dfc5d4c3c1c3d8c2d49cd6ddded3d0dd9cd9c09cc3d4ddded2d0c5d8dfd69cc5de9cc5d4c9d0c29483f7" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div><h1 class="entry-title">Hewlett Packard Enterprise Global HQ Relocating To Texas</h1><h2 class="td-post-sub-title">HPE will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon the company's established presence in the Lone Star State.</h2><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T15:18:36+00:00" >December 2, 2020</time></span></div></header></div><article id="mainArticle" class="td-post-content entry-content" role="main"><header><h1 class="fl-title entry-title hide" style="">Hewlett Packard Enterprise Global Headquarters Relocating To Texas</h1></header><p class="p1">Hewlett Packard Enterprise (HPE) will relocate its global headquarters to Spring, TX from San Jose, CA. The headquarters will be located in a new state-of-the-art campus that will open in early 2022, building upon the company&#8217;s established presence in the state. The company&#8217;s headquarters relocation to the Houston area will potentially add jobs to its existing workforce in Texas in the coming years.</p><p>“As we look to the future, our business needs, opportunities for cost savings, and team members’ preferences about the future of work, we are excited to relocate HPE’s headquarters to the Houston region,” said Antonio Neri, CEO of HPE. “Houston is an attractive market to recruit and retain future diverse talent and where we are currently constructing a state-of-the-art new campus. We look forward to continuing to expand our strong presence in the market.”</p><figure id="attachment_64970" aria-describedby="caption-attachment-64970" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-64970" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_.jpg" alt="Hewlett Packard Enterprise" width="800" height="420" srcset="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_.jpg 800w, https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_-571x300.jpg 571w, https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_-768x403.jpg 768w, https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_-696x365.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-64970" class="wp-caption-text">A rendering of the new HPE Houston campus opening in 2022. (Image: Mayor Sylvester Turner/Facebook)</figcaption></figure><p class="p1">HPE already has a significant presence across Texas, with locations in Austin, Plano, and Houston — the latter of which is home to more than 2,600 employees and is the company’s largest employment hub. HPE currently operates major product development, services, manufacturing, and lab facilities in Houston and Austin.</p><p class="p1">HPE is a global enterprise information technology company that helps customers drive digital transformation by unlocking value from all of their data. Built on decades of re-imagining the future and innovating to advance the way people live and work, HPE delivers unique, open and intelligent technology solutions, with a consistent experience across all clouds and edges, to help customers develop new business models, engage in new ways, and increase operational performance. The company was founded in 2015 following the separation from HP, Inc. It is currently ranked 109 on the list of <em>Fortune</em> 500 companies.</p><p class="p1">&#8220;We are excited that Hewlett Packard Enterprise has chosen to call Texas home, and I thank them for expanding their investment in the Lone Star State by relocating their headquarters to the Houston region,&#8221; said <a href="https://gov.texas.gov/">Governor Greg Abbott</a>. &#8220;Hewlett Packard Enterprise joins more than 50 <em>Fortune</em> 500 companies headquartered in the Lone Star State, including 22 in the Houston area alone. That is because Texas offers the best business climate in the nation. Our low taxes, high quality of life, top-notch workforce, and tier one universities create an environment where innovative companies like HPE can flourish. We look forward to a successful partnership with HPE, as together we build a more prosperous future for Texas.&#8221;</p><p class="p1">&#8220;HPE’s headquarters relocation is a signature moment for Houston, accelerating the momentum that has been building for the last few years as we position Houston as a leading digital tech hub,” said Bob Harvey, president and CEO of the <a href="https://www.houston.org/">Greater Houston Partnership</a>. “Houston has long been a hub for global innovation and offers leading tech companies a deep bench of digital and corporate talent to drive success. We are excited HPE leadership recognized this, and look forward to welcoming the headquarters team to Houston.&#8221;</p><h4 class="p1">Want to learn more about Texas corporate expansion?</h4><p class="p1">Considering Texas for your company’s relocation or expansion project? <a href="https://businessfacilities.com/southwest-usa/texas/">Check out all the latest news</a> related to Texas economic development, corporate relocation, corporate expansion and site selection.</p><div class="td-a-rec td-a-rec-id-content_bottom "><div class="zem_rp_content zem-ad-container"><h3 class="related_post_title">Suggested Links:</h3><ul class="related_post zem_rp"><li class="native-related-content"><div id='div-gpt-ad-Related_Content_Text'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Related_Content_Text'); });</script> </div></li></ul></div><div id='div-gpt-ad-BF-ID-1_POS7-5_Native_UAP180x150rec_UAP300x250mdRec_SiteWide' class="fltRight inline-article-ad-base"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_POS7-5_Native_UAP180x150rec_UAP300x250mdRec_SiteWide'); });</script> </div></div></article><div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-48317" data-post-type="none" ><a href="https://businessfacilities.com/2017/02/houston-super-bowl-xxxviii-super-bowl-li/" class="wp_rp_title">Houston: From Super Bowl XXXVIII To Super Bowl LI</a> <small class="wp_rp_excerpt">As Houston gets set to host the Super Bowl this weekend, take a look at the massive transformation America's fourth largest city has experienced in the 13 years since it last hosted the NFL event.</small></li><li data-position="1" data-poid="in-62588" data-post-type="none" ><a href="https://businessfacilities.com/2020/04/greater-houston-partnership-releases-work-safe-principles/" class="wp_rp_title">Greater Houston Partnership Expands &#8220;Work Safe Principles&#8221;</a> <small class="wp_rp_excerpt">The Greater Houston Partnership Work Safe 2.0 principles help businesses protect the health of their employees and customers by reducing the risk of transmission of the COVID-19 virus.</small></li><li data-position="2" data-poid="in-64563" data-post-type="none" ><a href="https://businessfacilities.com/2020/10/texas-is-open-for-business-the-lone-star-state-can-take-a-punch/" class="wp_rp_title">Texas: Open For Business</a> <small class="wp_rp_excerpt">The pandemic and low oil prices hit Texas with a one-two punch, but the Lone Star State is still a leader in big-ticket projects.</small></li></ul></div></div><footer class="top20"><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://businessfacilities.com/tag/capital-investment/">Capital Investment</a></li><li><a href="https://businessfacilities.com/tag/corporate-expansion/">corporate expansion</a></li><li><a href="https://businessfacilities.com/tag/governor-greg-abbott/">Governor Greg Abbott</a></li><li><a href="https://businessfacilities.com/tag/greater-houston-partnership/">Greater Houston Partnership</a></li><li><a href="https://businessfacilities.com/tag/headquarters-relocation/">headquarters relocation</a></li><li><a href="https://businessfacilities.com/tag/hewlett-packard-enterprise/">Hewlett Packard Enterprise</a></li><li><a href="https://businessfacilities.com/tag/houston/">Houston</a></li><li><a href="https://businessfacilities.com/tag/hpe/">HPE</a></li><li><a href="https://businessfacilities.com/tag/site-selection/">Site Selection</a></li><li><a href="https://businessfacilities.com/tag/spring/">Spring</a></li><li><a href="https://businessfacilities.com/tag/texas-u-s-southwest-articles-by-location/">Texas</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" data-text="Hewlett Packard Enterprise Global HQ Relocating To Texas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;t=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F12%2FHewlettPackard.TX_.jpg&#038;p&#091;title&#093;=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;text=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas%20via%20@bizfacilities%20-%20" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;title=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;media=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F12%2FHewlettPackard.TX_.jpg&#038;description=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F&#038;title=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Hewlett%20Packard%20Enterprise%20Global%20HQ%20Relocating%20To%20Texas&#038;u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F12%2Fhewlett-packard-enterprise-global-hq-relocating-to-texas%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39aefc2d0cbc2d3d3829597f7c6c4ccc6d5c3829597e2c9d3c2d5d7d5ced4c2829597e0cbc8c5c6cb829597eff6829597f5c2cbc8c4c6d3cec9c0829597f3c8829597f3c2dfc6d4818497949f9cc5c8c3de9ae1d5c8ca829597e5d2d4cec9c2d4d4e1c6c4cecbced3cec2d489c4c8ca8294e68295979d829597cfd3d3d7d48294e68295e18295e1c5d2d4cec9c2d4d4c1c6c4cecbced3cec2d489c4c8ca8295e1959795978295e196958295e1cfc2d0cbc2d3d38ad7c6c4ccc6d5c38ac2c9d3c2d5d7d5ced4c28ac0cbc8c5c6cb8acfd68ad5c2cbc8c4c6d3cec9c08ad3c88ad3c2dfc6d48295e1" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div><hr><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/">Penta Properties, Sierra Supply Chain Services Break Ground In Ontario</a></div></div><div class="td-next-prev-separator"></div></div><div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
document.write('<h6 id="pos-8-in-full-view" class="ad-callout waypoint enable-disable-all"></h6>');
});</script> </div><div class="author-box-wrap"><a href="https://businessfacilities.com/author/bf-staff/"><img alt='' src='https://secure.gravatar.com/avatar/b1b18003e0ed515f4fd35fb7315e55fe?s=96&#038;r=r' srcset='https://secure.gravatar.com/avatar/b1b18003e0ed515f4fd35fb7315e55fe?s=192&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://businessfacilities.com/author/bf-staff/">BF Staff</a></span></div><div class="td-author-url"><a href="https://businessfacilities.com/blog">http://businessfacilities.com/blog</a></div><div class="td-author-description">Business Facilities is a leading full-service media brand specializing in the site selection marketplace. Through a bi-monthly magazine, e-mail newsletters, a news portal, and its LiveXchange event, Business Facilities has created a dynamic community for C-level executives and economic development organizations.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Businessfacilities" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/Business-Facilities-3000410" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#b2dbdcd4ddf2d0c7c1dbdcd7c1c1d4d3d1dbdedbc6dbd7c19cd1dddf" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BF Staff"></span><meta itemprop="datePublished" content="2020-12-02T15:18:36+00:00"><meta itemprop="dateModified" content="2020-12-02T15:18:36-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg"></span><meta itemprop="name" content="Business Facilities - Area Economic Development, Site Selection &amp; Workforce Solutions"></span><meta itemprop="headline " content="Hewlett Packard Enterprise Global HQ Relocating To Texas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/12/HewlettPackard.TX_.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span></footer></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://businessfacilities.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='64969' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8e720d9d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-1_Location-Spotlight_Promo' style='height:100px; width:320px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-1_Location-Spotlight_Promo'); });</script> </div></div></aside><div class="td-a-rec td-a-rec-id-sidebar "><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });</script> </div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top10"></div></div></aside><script>var block_td_uid_67_5fc7f72b92e43 = new tdBlock();
block_td_uid_67_5fc7f72b92e43.id = "td_uid_67_5fc7f72b92e43";
block_td_uid_67_5fc7f72b92e43.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"covid-19","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Business Facilities & COVID-19","custom_url":"https:\/\/businessfacilities.com\/tag\/covid-19\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_67_5fc7f72b92e43_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_67_5fc7f72b92e43.td_column_number = "1";
block_td_uid_67_5fc7f72b92e43.block_type = "td_block_7";
block_td_uid_67_5fc7f72b92e43.post_count = "2";
block_td_uid_67_5fc7f72b92e43.found_posts = "110";
block_td_uid_67_5fc7f72b92e43.header_color = "#";
block_td_uid_67_5fc7f72b92e43.ajax_pagination_infinite_stop = "";
block_td_uid_67_5fc7f72b92e43.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_67_5fc7f72b92e43);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_67_5fc7f72b92e43_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5fc7f72b92e43" ><h4 class="block-title"><a href="https://businessfacilities.com/tag/covid-19/">Business Facilities &amp; COVID-19</a></h4><div id=td_uid_67_5fc7f72b92e43 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/nice-pak-to-create-more-than-300-jobs-in-arkansas/" rel="bookmark" title="Nice-Pak To Create More Than 300 Jobs In Arkansas">Nice-Pak To Create More Than 300 Jobs In Arkansas</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/manufacturing/" class="td-post-category">Manufacturing</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:37:21+00:00" >November 23, 2020</time></span></div><div class="td-excerpt"> The wet wipe maker will increase manufacturing capacity at its Jonesboro, AR facility to meet the unprecedented need for its products due to the the COVID-19 pandemic.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/590m-loan-will-help-apiject-make-vaccine-devices-in-north-carolina/" rel="bookmark" title="$590M Loan Will Help ApiJect Make Vaccine Devices In North Carolina">$590M Loan Will Help ApiJect Make Vaccine Devices In North Carolina</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/" class="td-post-category">Plastics &amp; Medical Devices</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T11:44:54+00:00" >November 20, 2020</time></span></div><div class="td-excerpt"> In response to COVID-19, the U.S. International Development Finance Corporation will loan the company $590 million to build a facility in Research Triangle Park.</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5fc7f72b92e43" data-td_block_id="td_uid_67_5fc7f72b92e43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5fc7f72b92e43" data-td_block_id="td_uid_67_5fc7f72b92e43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-center vc_cta3-color-classic vc_cta3-icon-size-md"><div class="vc_cta3_content-container"><div class="vc_cta3-content"><header class="vc_cta3-content-header"><h4>COVID-19 Interactive Map</h4></header><figure id="attachment_63038" aria-describedby="caption-attachment-63038" style="width: 320px" class="wp-caption aligncenter"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/"><img class="wp-image-63038 size-full" title="View Map" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg" alt="Click to view the Coronavirus (COVID-19) interactive map." width="320" height="227" srcset="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg 320w, https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w-100x70.jpg 100w" sizes="(max-width: 320px) 100vw, 320px"></a><figcaption id="caption-attachment-63038" class="wp-caption-text">Click to view the Coronavirus (COVID-19) interactive map.</figcaption></figure></div></div></div></section></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Business Facilities Tweets:</span></div><div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90');
document.write('<h6 id="pos-6-in-full-view" class="ad-callout waypoint enable-disable-all hide"></h6>');
});</script> </div><div class="twitScript"> <a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/bizfacilities?ref_src=twsrc%5Etfw">Tweets by bizfacilities</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_68_5fc7f72b9b648_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"> <a href="//www.linkedin.com/groups/3000410/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a><br /></figure></p></div></div></aside><script>var block_td_uid_69_5fc7f72b9bd2f = new tdBlock();
block_td_uid_69_5fc7f72b9bd2f.id = "td_uid_69_5fc7f72b9bd2f";
block_td_uid_69_5fc7f72b9bd2f.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4154","category_ids":"","custom_title":"Business Facilities Featured Location Spotlight","custom_url":"https:\/\/businessfacilities.com\/location-spotlight\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5fc7f72b9bd2f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_69_5fc7f72b9bd2f.td_column_number = "1";
block_td_uid_69_5fc7f72b9bd2f.block_type = "td_block_4";
block_td_uid_69_5fc7f72b9bd2f.post_count = "1";
block_td_uid_69_5fc7f72b9bd2f.found_posts = "8";
block_td_uid_69_5fc7f72b9bd2f.header_color = "#";
block_td_uid_69_5fc7f72b9bd2f.ajax_pagination_infinite_stop = "";
block_td_uid_69_5fc7f72b9bd2f.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_69_5fc7f72b9bd2f);</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_69_5fc7f72b9bd2f_rand td-pb-border-top"  data-td-block-uid="td_uid_69_5fc7f72b9bd2f" ><h4 class="block-title"><a href="https://businessfacilities.com/location-spotlight/">Business Facilities Featured Location Spotlight</a></h4><div id=td_uid_69_5fc7f72b9bd2f class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2019/12/location-spotlight-santee-cooper-camp-hall/" rel="bookmark" title="Location Spotlight: Santee Cooper &#8211; CAMP HALL"><img width="324" height="160" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2019/12/camp-hall-master-plan-0319-324x160.jpg" alt="" title="Location Spotlight: Santee Cooper &#8211; CAMP HALL"/></a></div> <a href="https://businessfacilities.com/site-selection/" class="td-post-category">Site Selection</a></div><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2019/12/location-spotlight-santee-cooper-camp-hall/" rel="bookmark" title="Location Spotlight: Santee Cooper &#8211; CAMP HALL">Location Spotlight: Santee Cooper &#8211; CAMP HALL</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T14:51:04+00:00" >December 11, 2019</time></span></div><div class="td-excerpt"> Camp Hall is a first-of-its-kind, master-planned industrial work space located in a business epicenter of the South and at the heart of modern Southern culture — Charleston, S.C.</div></div></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});</script> </div></div></aside><script>var block_td_uid_70_5fc7f72b9fd8b = new tdBlock();
block_td_uid_70_5fc7f72b9fd8b.id = "td_uid_70_5fc7f72b9fd8b";
block_td_uid_70_5fc7f72b9fd8b.atts = '{"limit":"1","sort":"random_posts","post_ids":"64299,64254,64466,63929,61943,63948","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4699","category_ids":"","custom_title":"Business Facilities Featured Location Videos","custom_url":"https:\/\/businessfacilities.com\/location-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5fc7f72b9fd8b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_70_5fc7f72b9fd8b.td_column_number = "1";
block_td_uid_70_5fc7f72b9fd8b.block_type = "td_block_4";
block_td_uid_70_5fc7f72b9fd8b.post_count = "1";
block_td_uid_70_5fc7f72b9fd8b.found_posts = "5";
block_td_uid_70_5fc7f72b9fd8b.header_color = "#";
block_td_uid_70_5fc7f72b9fd8b.ajax_pagination_infinite_stop = "";
block_td_uid_70_5fc7f72b9fd8b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_70_5fc7f72b9fd8b);</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_70_5fc7f72b9fd8b_rand td-pb-border-top"  data-td-block-uid="td_uid_70_5fc7f72b9fd8b" ><h4 class="block-title"><a href="https://businessfacilities.com/location-videos/">Business Facilities Featured Location Videos</a></h4><div id=td_uid_70_5fc7f72b9fd8b class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/its-game-day-at-the-georgia-ports-authority-2/" rel="bookmark" title="It’s Game Day at the Georgia Ports Authority!"><img width="324" height="160" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/maxresdefault-2-324x160.jpg" alt="" title="It’s Game Day at the Georgia Ports Authority!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://businessfacilities.com/southeast-usa/georgia/" class="td-post-category">Georgia</a></div><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/its-game-day-at-the-georgia-ports-authority-2/" rel="bookmark" title="It’s Game Day at the Georgia Ports Authority!">It’s Game Day at the Georgia Ports Authority!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T15:48:38+00:00" >October 6, 2020</time></span></div><div class="td-excerpt"> It’s Game Day at the GPA! Executive Director Griff Lynch will present the Georgia Ports Authority’s virtual 2020 State of the Port Address, with the latest developments in infrastructure and global trade at the Port of Savannah: 11 a.m., Oct. 22, 2020. Register for the free online event at <a href="https://gaports.com/">gaports.com</a>.</div></div></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage');
 });</script> </div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Breaking News</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Breaking News</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_71_5fc7f72ba5b36 = new tdBlock();
block_td_uid_71_5fc7f72ba5b36.id = "td_uid_71_5fc7f72ba5b36";
block_td_uid_71_5fc7f72ba5b36.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_71_5fc7f72ba5b36_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_71_5fc7f72ba5b36.td_column_number = "1";
block_td_uid_71_5fc7f72ba5b36.block_type = "td_block_9";
block_td_uid_71_5fc7f72ba5b36.post_count = "3";
block_td_uid_71_5fc7f72ba5b36.found_posts = "5292";
block_td_uid_71_5fc7f72ba5b36.header_color = "";
block_td_uid_71_5fc7f72ba5b36.ajax_pagination_infinite_stop = "";
block_td_uid_71_5fc7f72ba5b36.max_num_pages = "1764";
tdBlocksArray.push(block_td_uid_71_5fc7f72ba5b36);</script><div class="td_block_wrap td_block_9 td_uid_71_5fc7f72ba5b36_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_71_5fc7f72ba5b36" ><div id=td_uid_71_5fc7f72ba5b36 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" rel="bookmark" title="Hewlett Packard Enterprise Global HQ Relocating To Texas">Hewlett Packard Enterprise Global HQ Relocating To Texas</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/site-selection/corporate-headquarters/" class="td-post-category">Corporate Headquarters</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T15:18:36+00:00" >December 2, 2020</time></span></div><div class="td-excerpt"> HPE will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon the company's established presence in the Lone Star State.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario">Penta Properties, Sierra Supply Chain Services Break Ground In Ontario</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/logistics-and-distribution/" class="td-post-category">Logistics &amp; Distribution</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T13:43:05+00:00" >December 2, 2020</time></span></div><div class="td-excerpt"> The $62 million cold storage expansion project in Hamilton, Ontario's Red Hill Business Park will create 100 jobs. </div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion">Hyundai TRANSYS Investing Over $240M In Georgia Expansion</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/automotive/" class="td-post-category">Automotive</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T17:39:44+00:00" >December 1, 2020</time></span></div><div class="td-excerpt"> Automotive parts producer Hyundai TRANSYS will create 678 jobs at a new 620,000-square-foot manufacturing facility in the West Point, GA area.</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5fc7f72ba5b36" data-td_block_id="td_uid_71_5fc7f72ba5b36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_5fc7f72ba5b36" data-td_block_id="td_uid_71_5fc7f72ba5b36"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_72_5fc7f72bab49a = new tdBlock();
block_td_uid_72_5fc7f72bab49a.id = "td_uid_72_5fc7f72bab49a";
block_td_uid_72_5fc7f72bab49a.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"491","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_72_5fc7f72bab49a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_72_5fc7f72bab49a.td_column_number = "1";
block_td_uid_72_5fc7f72bab49a.block_type = "td_block_9";
block_td_uid_72_5fc7f72bab49a.post_count = "3";
block_td_uid_72_5fc7f72bab49a.found_posts = "7";
block_td_uid_72_5fc7f72bab49a.header_color = "";
block_td_uid_72_5fc7f72bab49a.ajax_pagination_infinite_stop = "";
block_td_uid_72_5fc7f72bab49a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_72_5fc7f72bab49a);</script><div class="td_block_wrap td_block_9 td_uid_72_5fc7f72bab49a_rand td-pb-border-top"  data-td-block-uid="td_uid_72_5fc7f72bab49a" ><div id=td_uid_72_5fc7f72bab49a class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hewlett-packard-enterprise-global-hq-relocating-to-texas/" rel="bookmark" title="Hewlett Packard Enterprise Global HQ Relocating To Texas">Hewlett Packard Enterprise Global HQ Relocating To Texas</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/site-selection/corporate-headquarters/" class="td-post-category">Corporate Headquarters</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T15:18:36+00:00" >December 2, 2020</time></span></div><div class="td-excerpt"> HPE will relocate its global headquarters from California’s Silicon Valley to Spring, TX, building upon the company's established presence in the Lone Star State.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/11/gestamp-to-invest-over-94m-in-tennessee-expansion/" rel="bookmark" title="Gestamp To Invest Over $94M In Tennessee Expansion">Gestamp To Invest Over $94M In Tennessee Expansion</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/automotive/" class="td-post-category">Automotive</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T12:31:13+00:00" >November 25, 2020</time></span></div><div class="td-excerpt"> The automotive OEM supplier will create 260 new jobs as it expands operations at its Hickory Valley Road and Ferdinand Piech Way plants in Chattanooga, TN.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/henrico-county-va-endorses-proposed-greencity-development/" rel="bookmark" title="Henrico County, VA Endorses Proposed GreenCity Development">Henrico County, VA Endorses Proposed GreenCity Development</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/" class="td-post-category">Economic Development</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T16:51:34+00:00" >December 1, 2020</time></span></div><div class="td-excerpt"> The $2.3 billion "ecodistrict" would generate nearly 2.3 million square feet of office and retail space, 2,400 housing units, two hotels, and a 17,000-seat arena.</div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div  class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://facilityexecutive.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.businessfacilities.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://facilityexecutive.com/">Facility Executive – Creating Intelligent Buildings</a></h2><ul><li><a class='rsswidget' href='https://facilityexecutive.com/2020/12/humidity-temperature-measurement-data-service/'>Humidity &amp; Temperature Measurement Data Service</a> <span class="rss-date">December 2, 2020</span><div class="rssSummary">Vaisala Jade Smart Cloud is a cloud-based data service for reliable wireless online humidity measurement monitoring. - Read: Humidity &amp; Temperature Measurement Data Service at FacilityExecutive.com.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2020/12/four-ways-propane-can-power-commercial-facilities/'>Four Ways Propane Can Power Commercial Facilities</a> <span class="rss-date">December 1, 2020</span><div class="rssSummary">Water heating is often the first adoption of propane in a building during retrofits or during new construction off the gas mains. - Read: Four Ways Propane Can Power Commercial Facilities at FacilityExecutive.com.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2020/12/j-series-dispenser-line-from-coastwide-professional/'>J-Series Dispenser Line From Coastwide Professional</a> <span class="rss-date">December 1, 2020</span><div class="rssSummary">This comprehensive line of restroom products is intuitive for guests to use and easy to stock for janitorial staff. - Read: J-Series Dispenser Line From Coastwide Professional at FacilityExecutive.com.</div></li></ul></div></div></div></div></div></div></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'); 
});</script> </div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span>Business Facilities Location Spotlights</span></h4><div class="buttonAdsDiv"><div class="buttonAdsLeftDiv"><div class="buttonAdDiv"><div id='div-gpt-ad-Button1' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button1'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button3' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button3'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button5' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button5'); });</script> </div></div></div><div class="buttonAdsRightDiv"><div class="buttonAdDiv"><div id='div-gpt-ad-Button2' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button2'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button4' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button4'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button6' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button6'); });</script> </div></div></div></div></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top "><div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span8"><aside class="widget widget_text"><div class="block-title"><span>About Us</span></div><div class="textwidget"><p> Business Facilities highlights area economic development and site selection news from around the world. Economic development creates opportunities to grow state, local and metro areas, which are essential for economic growth, improved quality of life and community development.</p><p> Business Facilities is a leading full-service media brand specializing in the site selection marketplace. Through a bi-monthly magazine, e-mail newsletters, a news portal, and its LiveXchange event, Business Facilities has created a dynamic community for C-level executives and economic development organizations.</p><div style="width: 100%; text-align: center;"><h4 class="centered">Published by:</h4><div class="max"> <a href="https://www.groupc.com" target="_blank" rel="noopener noreferrer"> <img class="max-width" src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /> </a></div></div><hr><div class="top-row"><div class="about-page-logo"> <a href="https://businessfacilities.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /> </a></div><div class="about-page-logo"> <a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /> </a></div><div class="about-page-logo"> <a href="https://facilityexecutive.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /> </a></div></div><div class="bottom-row"><div class="about-page-logo"> <a href="https://www.lawnsite.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/lawnsite-logo-2014-final-wo-com.png" /> </a></div><div class="about-page-logo"> <a href="https://www.lawnsitenetwork.com/livexchange/" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/LawnSite-LiveX-Logo_320x100_v.1.png" /> </a></div><div class="about-page-logo"> <a href="https://www.plowsite.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/plowsite-logo-320x100-1.png" /> </a></div><div class="about-page-logo"> <a href="https://www.turfmagazine.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /> </a></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div style="text-align: center;"><hr /><h4>Editorial and Advertising Offices</h4><p>The Galleria, 2 Bridge Avenue, Suite 231<br /> Red Bank, NJ 07701<br /> Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p></div></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div><div class="textwidget"><h3>Join 20,000+ Subscribers &amp; Get the latest from Business Facilities!</h3><div align="center"><a href="https://businessfacilities.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(6, 74, 222); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 0px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><hr></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_73_5fc7f72be5f30_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"> <a href="//www.linkedin.com/groups/3000410/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a></figure></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="fltRight" style="padding-right:20px;"> <span id="siteseal"><script async type="text/javascript" src="https://seal.starfieldtech.com/getSeal?sealID=mvT3Ai6nII1X2VxOr9J5Wkq7wOR0K5ESyClZeOCoSBrJQ3RuNYWLHDmv2SCQ"></script></span></div></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19755"><a href="https://businessfacilities.com/media-kit/">Business Facilities Media Planner</a></li><li id="menu-item-44486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44486"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li><li id="menu-item-50046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50046"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-39445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39445"><a href="https://businessfacilities.com/terms-of-use/">Terms Of Use</a></li><li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39446"><a href="https://businessfacilities.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-39467" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39467"><a href="/e-news-signup">eNewsletter</a></li><li id="menu-item-39468" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39468"><a href="https://www.cdsreportnow.com/renew/now?bfm">Magazine Subscription</a></li><li id="menu-item-39587" class="hidden-ms hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39587"><a href="https://businessfacilities.com/contact/">Contact Us</a></li><li id="menu-item-57858" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57858"><a target="_blank" rel="noopener noreferrer" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine">RSS</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; BusinessFacilities.com</div></div></div></div></div><div class="adFooter"></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/penta-properties-sierra-supply-chain-services-break-ground-in-ontario/" rel="bookmark" title="Penta Properties, Sierra Supply Chain Services Break Ground In Ontario">Penta Properties, Sierra Supply Chain Services Break Ground In Ontario</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/logistics-and-distribution/" class="td-post-category">Logistics &amp; Distribution</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T13:43:05+00:00" >December 2, 2020</time></span></div><div class="td-excerpt"> The $62 million cold storage expansion project in Hamilton, Ontario's Red Hill Business Park will create 100 jobs. </div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/hyundai-transys-investing-over-240m-in-georgia-expansion/" rel="bookmark" title="Hyundai TRANSYS Investing Over $240M In Georgia Expansion">Hyundai TRANSYS Investing Over $240M In Georgia Expansion</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/automotive/" class="td-post-category">Automotive</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T17:39:44+00:00" >December 1, 2020</time></span></div><div class="td-excerpt"> Automotive parts producer Hyundai TRANSYS will create 678 jobs at a new 620,000-square-foot manufacturing facility in the West Point, GA area.</div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/12/henrico-county-va-endorses-proposed-greencity-development/" rel="bookmark" title="Henrico County, VA Endorses Proposed GreenCity Development">Henrico County, VA Endorses Proposed GreenCity Development</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/" class="td-post-category">Economic Development</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T16:51:34+00:00" >December 1, 2020</time></span></div><div class="td-excerpt"> The $2.3 billion "ecodistrict" would generate nearly 2.3 million square feet of office and retail space, 2,400 housing units, two hotels, and a 17,000-seat arena.</div></div></div></div></div> <style type="text/css" media="screen">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</style><link rel='stylesheet' id='vc_tta_style-css'  href='https://cdn.businessfacilities.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' /> <script type='text/javascript'>var ajaxurl = "https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php";</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/js/respond.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/js/html5shiv.min.js'></script> <![endif]-->  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64969]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.businessfacilities.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div class="ad320x50 mobile adhesion"><div id='div-gpt-ad-BF-Mobile-Footer-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Mobile-Footer-Adhesion'); });</script> </div></div>  <script type="text/javascript" async=true>var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'en',
        'Initial Screen Reject Button Text': 'I DO NOT ACCEPT',
        'Initial Screen Accept Button Text': 'I ACCEPT',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Purpose Screen Vendor Link Text': 'See Vendors',
        'Purpose Screen Save and Exit Button Text': 'SAVE &amp; EXIT',
        'Vendor Screen Body Text': 'You can set consent preferences for individual third-party partners we work with below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policy links for more information and to object to such processing. ',
        'Vendor Screen Accept All Button Text': 'ACCEPT ALL',
        'Vendor Screen Reject All Button Text': 'REJECT ALL',
        'Vendor Screen Purposes Link Text': 'Back to Purposes',
        'Vendor Screen Save and Exit Button Text': 'SAVE &amp; EXIT',
        'Initial Screen Body Text': 'We and our partners use technologies, such as cookies, and process personal data, such as IP addresses and cookie identifiers, to personalise ads and content based on your interests, measure the performance of ads and content, and derive insights about the audiences who saw ads and content. Click below to consent to the use of this technology and the processing of your personal data for these purposes. You can change your mind and change your consent choices at any time by returning to this site. ',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'Business Facilities',
        'Post Consent Page': 'https://www.google.com/',
        'Consent Scope': 'service',
        'UI Layout': 'banner',
    });</script>  <script type="text/javascript" defer src="https://cdn.businessfacilities.com/wp-content/cache/autoptimize/1/js/autoptimize_d7b83a0c8de97432560d14191a22bdaa.js"></script></body>  <script async src="https://i.simpli.fi/dpx.js?cid=25&action=100&segment=3639395&m=1"></script> </html>