<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><link type="text/css" media="all" href="https://cdn.businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_2721c9435c18a88f6c7eda544d0a85b4.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.businessfacilities.com/wp-content/cache/autoptimize/1/css/autoptimize_2f5ba0894101538539100fa4aa71cf53.css" rel="stylesheet" /><title>La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="p:domain_verify" content="2e2176b69cdd46bdc9e0c01a67093268" /><meta name="yandex-verification" content="99772526f6a20f2c" /><meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" /><meta name="specificfeeds-verification-code" content="zr43xM2sPdEELn8GKHs2"/><meta name="twitter:widgets:csp" content="on" /><meta property="fb:pages" content="118552534879478" /><meta name="Robots" content="ALL, INDEX, FOLLOW" /><meta name="GOOGLEBOT" content="index, follow" /><meta name="MSNBOT" content="index, follow" /><link rel="pingback" href="https://businessfacilities.com/xmlrpc.php" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign.jpg" /><meta name="author" content="BF Staff"><link rel="icon" type="image/png" href="https://cdn.businessfacilities.com/shared-media/logos/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.businessfacilities.com/shared-media/logos/apple-icon-144x144.png"/><meta name="description" content="Homemade pasta sauce maker La Regina Atlantica will invest $20 million in a new food processing facility, bringing 250 jobs to Alma, GA."/><meta name="original-source" content="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia" /><meta property="og:description" content="Homemade pasta sauce maker La Regina Atlantica will invest $20 million in a new food processing facility, bringing 250 jobs to Alma, GA." /><meta property="og:url" content="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" /><meta property="og:site_name" content="Business Facilities - Area Economic Development, Site Selection &amp; Workforce Solutions" /><meta property="article:publisher" content="https://www.facebook.com/BusinessFacilities" /><meta property="article:author" content="https://www.facebook.com/BusinessFacilities" /><meta property="article:tag" content="Alma" /><meta property="article:tag" content="Bacon County" /><meta property="article:tag" content="Capital Investment" /><meta property="article:tag" content="corporate expansion" /><meta property="article:tag" content="Economic Development" /><meta property="article:tag" content="Food Processing" /><meta property="article:tag" content="foreign direct investment" /><meta property="article:tag" content="georgia" /><meta property="article:tag" content="Georgia Department of Economic Development" /><meta property="article:tag" content="Georgia Ports Authority" /><meta property="article:tag" content="Georgia Quick Start" /><meta property="article:tag" content="La Regina Atlantica" /><meta property="article:tag" content="pasta sauce" /><meta property="article:tag" content="Port of Savannah" /><meta property="article:tag" content="San Marzano" /><meta property="article:section" content="Food Processing" /><meta property="article:published_time" content="2020-10-12T17:10:45+00:00" /><meta property="og:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign.jpg" /><meta property="og:image:secure_url" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Homemade pasta sauce maker La Regina Atlantica will invest $20 million in a new food processing facility, bringing 250 jobs to Alma, GA." /><meta name="twitter:title" content="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia" /><meta name="twitter:site" content="@bizfacilities" /><meta name="twitter:image" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign.jpg" /><meta name="twitter:creator" content="@bizfacilities" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessfacilities.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.businessfacilities.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CGudea%3A400%2C700&#038;ver=5.3.4' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cdn.businessfacilities.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script> <link rel='https://api.w.org/' href='https://businessfacilities.com/wp-json/' /><link rel='shortlink' href='https://businessfacilities.com/?p=64385' /><link rel="alternate" type="application/json+oembed" href="https://businessfacilities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://businessfacilities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://businessfacilities.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '64385';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'La+Regina+Atlantica+To+Open+First+U.S.+Food+Processing+Facility+In+Georgia';
	window._wp_rp_post_tags = ['economic+development', 'georgia+ports+authority', 'san+marzano', 'capital+investment', 'georgia', 'pasta+sauce', 'alma', 'food+processing', 'georgia+quick+start', 'corporate+expansion', 'georgia+department+of+economic', 'port+of+savannah', 'bacon+county', 'foreign+direct+investment', 'la+regina+atlantica', 'food+processing', 'daily+news', 'international', 'business+clusters%2Fcorridors', 'foreign+direct+investment', 'featured', 'transportation+%26amp%3B+infrastru', 'capital+investment', 'georgia', 'felic', 'regina', 'bacon', 'pack', 'la', 'pasta', 'itali', 'food', 'san', 'sauc', 'savannah', 'busi', 'tomato', 'georgia', 'counti'];
	window._wp_rp_promoted_content = true;</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/businessfacilities.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#1581e7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";</script> <style>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</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PQHC4HS':true});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-20532412-67', 'auto');
	ga('require', 'GTM-PQHC4HS');
	ga(function(tracker) {
	var result = /[\\?&]dlv-ga-memberid=([^&]*)/.exec(window.location.search);
	var trackingId = tracker ? tracker.get('trackingId') : console.log('No Google Analytics default tracker returned.');
	if (result && trackingId) {
		switch (trackingId) {
			case 'UA-20532412-67': tracker.set('dimension10', result[1]); break;
		}
	}
});
	ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>googletag.cmd.push(function() {
googletag.pubads().set("adsense_background_color", "FFFFFF");
});</script> <script type='text/javascript'>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</script> <script type="text/javascript">Shadowbox.init({
   // let's skip the automatic setup because we don't have any
   // properly configured link elements on the page
   skipSetup: true
});</script>  <script type="text/javascript" src="//cdn.rlets.com/capture_configs/637/20c/5af/49d4ef3bb91a539c18dca24.js" async="async"></script> </head><body class="post-template-default single single-post postid-64385 single-format-standard cat-2385-id cat-4676-id cat-491-id cat-4999-id cat-22-id cat-23-id cat-93-id cat-29-id cat-53-id la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia td-magazine bf-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7367J7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header><div class="hentry hide"><h3 class="fl-title" style="margin-top: 20px;">La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia</h3><h3 class="fl-subtitle">The homemade pasta sauce maker will invest $20 million in a new food processing facility, bringing 250 jobs to Alma, GA.</h3><div class="col-sm-12"><div class="hide"> <span class="authorName tfmAuthor vcard author author_name post-author"><span class="fn" rel="author">BF Staff</span></span> <br> <span class=""><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark">https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/</a></span> <br> <span class="entry-summary">The homemade pasta sauce maker will invest $20 million in a new food processing facility, bringing 250 jobs to Alma, GA.</span> <br> <span class="date updated published"><time class="value">1:10 pm</time></span></div></div></div></header><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/3000410/profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-44121" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-44121"><a href="/">Home</a></li><li id="menu-item-44927" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44927"><a href="https://businessfacilities.com/blog/">Business Facilities Blog</a></li><li id="menu-item-44552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agribusiness/">Agribusiness</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/automotive/">Automotive</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/energy/">Energy</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/retail/">Retail</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></li></ul></li><li id="menu-item-44553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/education/">Education</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/utilities/">Utilities</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></li></ul></li><li id="menu-item-44497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li id="menu-item-44727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li><li id="menu-item-60458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li><li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li><li id="menu-item-47503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-47504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li id="menu-item-47505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li><li id="menu-item-47506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li><li id="menu-item-47507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li><li id="menu-item-47510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li><li id="menu-item-47509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li><li id="menu-item-47508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li><li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li><li id="menu-item-44569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li><li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li><li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li><li id="menu-item-44571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li><li id="menu-item-44573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li><li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li><li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li><li id="menu-item-44581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li></ul></li><li id="menu-item-44566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/event-news/">Event News</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys &amp; Research</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/economic-development/videos/">Videos</a></li></ul></li><li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/business-report/">Business Report</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/international-profile/">International Profile</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/special-report/">Special Reports</a></li><li class="menu-item-0"><a href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></li><li id="menu-item-44949" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li id="menu-item-44934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44934"><a href="#">Incentives, Contacts &#038; GIS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47658"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-44932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li id="menu-item-44935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li><li id="menu-item-44936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li><li id="menu-item-44933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li><li id="menu-item-63032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li></ul></li><li id="menu-item-50613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50613"><a target="_blank" href="https://businessfacilities.com/attend-livex/">LiveXchange</a></li><li id="menu-item-44929" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44929"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-44930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44930"><a href="/e-news-signup/">eNewsletter</a></li><li id="menu-item-44931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44931"><a href="https://www.cdsreportnow.com/renew/now?bfm">Print Magazine</a></li></ul></li><li id="menu-item-44921" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44921"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-44922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44922"><a href="/media-kit/">Media Planner</a></li><li id="menu-item-44923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li><li id="menu-item-50045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-47659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-44924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44924"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2017/09/BF-June-2017-VAC-Statement.pdf">Audit Report</a></li><li id="menu-item-44925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44925"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li><li id="menu-item-44926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li id="menu-item-44928" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-44928"><a href="https://businessfacilities.com/contact/">Contact Us</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://businessfacilities.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="ad-wallpaper" style="padding:0;margin:0;"><div class="adHeader"></div><div id="td-outer-wrap"><div id="default_website_wallpaper" style=""><div id="default_website_wallpaper_ad_container"></div></div><div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -885px; display:block !important;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});</script> </div><div id='div-gpt-ad-BF-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Adhesion'); });</script> </div><div class="td-header-wrap td-header-style-1"><div id='div-gpt-ad-bf-skin-companion_leaderboard'"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-bf-skin-companion_leaderboard'); });</script> </div><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> 10/12/2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-17864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-17864"><a href="https://businessfacilities.com/about/">Magazine Info</a><ul class="sub-menu"><li id="menu-item-24245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24245"><a href="https://businessfacilities.com/about/">About Us</a></li><li id="menu-item-55866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55866"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=17443&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li><li id="menu-item-24244" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24244"><a href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a></li></ul></li><li id="menu-item-17599" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17599"><a href="#">Advertise</a><ul class="sub-menu"><li id="menu-item-17883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17883"><a href="https://businessfacilities.com/media-kit/">Media Planner</a></li><li id="menu-item-44485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44485"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li><li id="menu-item-50044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50044"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-17601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17601"><a target="_blank" rel="noopener noreferrer" href="http://www.businessfacilities.com/audit-statement">Audit Report</a></li><li id="menu-item-19767" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19767"><a target="_blank" rel="noopener noreferrer" href="https://cdn.businessfacilities.com/wp-content/uploads/2019/02/BF2019_LocationVideo.pdf">Post A Video</a></li><li id="menu-item-47660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47660"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li id="menu-item-17606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17606"><a target="_blank" rel="noopener noreferrer" href="//bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li id="menu-item-44644" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44644"><a title="Network | Learn | Find New Locations For Your Business." target="_blank" rel="noopener noreferrer" href="https://businessfacilities.com/attend-livex/">LiveXchange</a></li><li id="menu-item-16905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16905"><a target="_blank" rel="noopener noreferrer">Subscribe</a><ul class="sub-menu"><li id="menu-item-19758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19758"><a href="/e-news-signup">eNewsletter</a></li><li id="menu-item-22335" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22335"><a target="_blank" rel="noopener noreferrer" href="https://www.cdsreportnow.com/renew/now?bfm">Print Magazine</a></li><li id="menu-item-44950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44950"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li id="menu-item-19771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19771"><a target="_blank" rel="noopener noreferrer" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li id="menu-item-29888" class="blue-top menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29888"><a target="_blank" rel="noopener noreferrer" href="/site-selection-directory/">Site Seekers Guide</a></li><li id="menu-item-17858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17858"><a href="https://businessfacilities.com/contact/">Contact Us</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/3000410/profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/contact/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="//www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-register-div" class="td-display-none"><div class="td-login-panel-title">Register for an account</div> <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required> <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://businessfacilities.com/"> <img class="td-retina-data" data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/> <span class="td-visual-hidden">Business Facilities &#8211; Area Economic Development, Site Selection &amp; Workforce Solutions</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div class="ad-unit-container cf" id='div-gpt-ad-POS1_XL_leaderboard' style="clear:both; padding-bottom:10px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://businessfacilities.com/"> <img class="td-retina-data" data-retina="https://cdn.businessfacilities.com/shared-media/logos/bf-landscape-mobile-logo_v2-280x96.png" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-140x48-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/> </a> <a class="td-header-logo td-sticky-mobile" href="https://businessfacilities.com/"> <img class="td-retina-data" data-retina="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-544x180-1.jpg" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg" alt="Business Facilities logo. " title="The Source for Corporate Site Selectors."/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-44121"><a href="/">Home</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-44927"><a href="https://businessfacilities.com/blog/">Business Facilities Blog</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-44552"><a href="https://businessfacilities.com/industry-news/">Industry News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f848e20a92ea = new tdBlock();
block_td_uid_1_5f848e20a92ea.id = "td_uid_1_5f848e20a92ea";
block_td_uid_1_5f848e20a92ea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5f848e20a92ea_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5f848e20a92ea.td_column_number = "3";
block_td_uid_1_5f848e20a92ea.block_type = "td_block_mega_menu";
block_td_uid_1_5f848e20a92ea.post_count = "4";
block_td_uid_1_5f848e20a92ea.found_posts = "3033";
block_td_uid_1_5f848e20a92ea.header_color = "";
block_td_uid_1_5f848e20a92ea.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f848e20a92ea.max_num_pages = "759";
tdBlocksArray.push(block_td_uid_1_5f848e20a92ea);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5f848e20a92ea_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5f848e20a92ea" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f848e20a92ea" id="td_uid_2_5f848e20bf8f1" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="" href="https://businessfacilities.com/industry-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_3_5f848e20bf9bb" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="4380" href="https://businessfacilities.com/industry-news/advanced-manufacturing/">Advanced Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_4_5f848e20bfa8c" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="80" href="https://businessfacilities.com/industry-news/aerospace-and-defense/">Aerospace &amp; Defense</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_5_5f848e20bfb45" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="8301" href="https://businessfacilities.com/industry-news/agribusiness/">Agribusiness</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_6_5f848e20bfbf6" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="5394" href="https://businessfacilities.com/industry-news/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_7_5f848e20bfca5" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="8" href="https://businessfacilities.com/industry-news/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_8_5f848e20bfd5e" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="10" href="https://businessfacilities.com/industry-news/biotech-and-pharma/">Biotech &amp; Pharma</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_9_5f848e20bfe14" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="5032" href="https://businessfacilities.com/industry-news/chemicals/">Chemicals</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_10_5f848e20bfec3" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="17" href="https://businessfacilities.com/industry-news/data-centers/">Data Centers</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_11_5f848e20bff71" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="8168" href="https://businessfacilities.com/industry-news/digital-media/">Digital Media</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_12_5f848e20c001e" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="76" href="https://businessfacilities.com/industry-news/energy/">Energy</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_13_5f848e20c00bf" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="22" href="https://businessfacilities.com/industry-news/food-processing/">Food Processing</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_14_5f848e20c016c" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="33" href="https://businessfacilities.com/industry-news/logistics-and-distribution/">Logistics &amp; Distribution</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_15_5f848e20c0221" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="2384" href="https://businessfacilities.com/industry-news/manufacturing/">Manufacturing</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_16_5f848e20c02cd" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="9" href="https://businessfacilities.com/industry-news/back-office-it-call-centers/">Office, IT &amp; Call Centers</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_17_5f848e20c0377" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="2402" href="https://businessfacilities.com/industry-news/oil-and-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_18_5f848e20c0424" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="41" href="https://businessfacilities.com/industry-news/plastics-and-medical-devices/">Plastics &amp; Medical Devices</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_19_5f848e20c04a6" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="42" href="https://businessfacilities.com/industry-news/ports-and-free-trade-zones/">Ports &amp; Free Trade Zones</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_20_5f848e20c0554" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="44" href="https://businessfacilities.com/industry-news/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_21_5f848e20c060a" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="4292" href="https://businessfacilities.com/industry-news/retail/">Retail</a><a class="mega-menu-sub-cat-td_uid_1_5f848e20a92ea"  id="td_uid_22_5f848e20c06b7" data-td_block_id="td_uid_1_5f848e20a92ea" data-td_filter_value="6832" href="https://businessfacilities.com/industry-news/tourism/">Tourism</a></div></div><div id=td_uid_1_5f848e20a92ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign-218x150.jpg" alt="Alma, Georgia" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia">La Regina Atlantica To Open First U.S. Food Processing Facility In&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/BF-SeptOct20_FeatureImage_1200x630-218x150.jpg" alt="Cybersecurity" title="Cybersecurity 2.0"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0">Cybersecurity 2.0</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/call-for-entries-2020-economic-development-deal-of-the-year/" rel="bookmark" title="Call For Entries: 2020 Economic Development Deal Of The Year"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2019/09/BF2020-DOTY-Feature-218x150.jpg" alt="2020 Economic Development Deal of the Year " title="Call For Entries: 2020 Economic Development Deal Of The Year"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/call-for-entries-2020-economic-development-deal-of-the-year/" rel="bookmark" title="Call For Entries: 2020 Economic Development Deal Of The Year">Call For Entries: 2020 Economic Development Deal Of The Year</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/medicom-adding-second-u-s-mask-manufacturing-plant-in-georgia/" rel="bookmark" title="Medicom Adding Second U.S. Mask Manufacturing Plant In Georgia"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/Medicom.GA_-218x150.jpeg" alt="mask manufacturing" title="Medicom Adding Second U.S. Mask Manufacturing Plant In Georgia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/medicom-adding-second-u-s-mask-manufacturing-plant-in-georgia/" rel="bookmark" title="Medicom Adding Second U.S. Mask Manufacturing Plant In Georgia">Medicom Adding Second U.S. Mask Manufacturing Plant In Georgia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f848e20a92ea" data-td_block_id="td_uid_1_5f848e20a92ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f848e20a92ea" data-td_block_id="td_uid_1_5f848e20a92ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-44553"><a href="https://businessfacilities.com/site-selection/">Site Selection</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5f848e2118ba6 = new tdBlock();
block_td_uid_23_5f848e2118ba6.id = "td_uid_23_5f848e2118ba6";
block_td_uid_23_5f848e2118ba6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_5f848e2118ba6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5f848e2118ba6.td_column_number = "3";
block_td_uid_23_5f848e2118ba6.block_type = "td_block_mega_menu";
block_td_uid_23_5f848e2118ba6.post_count = "4";
block_td_uid_23_5f848e2118ba6.found_posts = "3335";
block_td_uid_23_5f848e2118ba6.header_color = "";
block_td_uid_23_5f848e2118ba6.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f848e2118ba6.max_num_pages = "834";
tdBlocksArray.push(block_td_uid_23_5f848e2118ba6);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_23_5f848e2118ba6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5f848e2118ba6" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5f848e2118ba6" id="td_uid_24_5f848e2138195" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="" href="https://businessfacilities.com/site-selection/">All</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_25_5f848e213823b" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="2385" href="https://businessfacilities.com/site-selection/business-clusters-corridors/">Business Clusters/Corridors</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_26_5f848e21382d6" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="4676" href="https://businessfacilities.com/site-selection/capital-investment/">Capital Investment</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_27_5f848e2138367" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="14" href="https://businessfacilities.com/site-selection/corporate-headquarters/">Corporate Headquarters</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_28_5f848e21383f6" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="4383" href="https://businessfacilities.com/site-selection/corporate-real-estate/">Corporate Real Estate</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_29_5f848e2138482" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="4384" href="https://businessfacilities.com/site-selection/development-indicators/">Development Indicators</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_30_5f848e2138511" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="18" href="https://businessfacilities.com/site-selection/education/">Education</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_31_5f848e213859f" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="19" href="https://businessfacilities.com/site-selection/renewable-energy-alternative-green/">Energy (Renewable/Alternative/Green)</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_32_5f848e213862a" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="23" href="https://businessfacilities.com/site-selection/foreign-direct-investment/">Foreign Direct Investment</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_33_5f848e21386b4" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="2768" href="https://businessfacilities.com/site-selection/public-private-partnerships/">Public-Private Partnerships</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_34_5f848e2138740" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="43" href="https://businessfacilities.com/site-selection/quality-of-life/">Quality Of Life</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_35_5f848e21387ca" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="45" href="https://businessfacilities.com/site-selection/research-and-development/">Research &amp; Development</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_36_5f848e2138855" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="26" href="https://businessfacilities.com/site-selection/taxes-incentives/">Taxes &amp; Incentives</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_37_5f848e21388e1" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="53" href="https://businessfacilities.com/site-selection/transportation-infrastructure/">Transportation &amp; Infrastructure</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_38_5f848e213896a" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="71" href="https://businessfacilities.com/site-selection/utilities/">Utilities</a><a class="mega-menu-sub-cat-td_uid_23_5f848e2118ba6"  id="td_uid_39_5f848e21389f5" data-td_block_id="td_uid_23_5f848e2118ba6" data-td_filter_value="78" href="https://businessfacilities.com/site-selection/workforce-training-skilled-workforce/">Workforce Development</a></div></div><div id=td_uid_23_5f848e2118ba6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign-218x150.jpg" alt="Alma, Georgia" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia">La Regina Atlantica To Open First U.S. Food Processing Facility In&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/BF-SeptOct20_OH-Gov-Rep_1200x630-218x150.jpg" alt="Gov. Mike DeWine" title="Staying Safe And Strong In Ohio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio">Staying Safe And Strong In Ohio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/BF-SeptOct20_FeatureImage_1200x630-218x150.jpg" alt="Cybersecurity" title="Cybersecurity 2.0"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0">Cybersecurity 2.0</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/livexchange-webinar-panel-discussion-opportunity-zones-2-0/" rel="bookmark" title="LiveXchange Webinar: Panel Discussion &#8211; Opportunity Zones 2.0"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/Webinar-218x150.jpg" alt="Opportunity Zones" title="LiveXchange Webinar: Panel Discussion &#8211; Opportunity Zones 2.0"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/livexchange-webinar-panel-discussion-opportunity-zones-2-0/" rel="bookmark" title="LiveXchange Webinar: Panel Discussion &#8211; Opportunity Zones 2.0">LiveXchange Webinar: Panel Discussion &#8211; Opportunity Zones 2.0</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5f848e2118ba6" data-td_block_id="td_uid_23_5f848e2118ba6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5f848e2118ba6" data-td_block_id="td_uid_23_5f848e2118ba6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44497"><a title="Visit our locations page to view all." href="/places-and-locations/">Location News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45036"><a href="https://businessfacilities.com/places-and-locations/">Places &#038; Locations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44727"><a href="https://businessfacilities.com/location-spotlight/">All Location Spotlights</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60458"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">Incentives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44726"><a href="https://businessfacilities.com/location-videos/">Location Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47503"><a href="https://businessfacilities.com/international/asia-pacific/">Asia-Pacific</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47504"><a href="https://businessfacilities.com/international/canada/">Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47505"><a href="https://businessfacilities.com/international/caribbean/">Caribbean</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47506"><a href="https://businessfacilities.com/international/central-south-america/">Central/South America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47507"><a href="https://businessfacilities.com/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47510"><a href="https://businessfacilities.com/international/mexico/">Mexico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47509"><a href="https://businessfacilities.com/international/middle-east/">Middle East</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47508"><a href="https://businessfacilities.com/international/united-kingdom-uk/">United Kingdom (UK)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44568"><a href="https://businessfacilities.com/far-west-usa/">USA &#8211; Far West</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44569"><a href="https://businessfacilities.com/great-lakes-usa/">USA &#8211; Great Lakes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44572"><a href="https://businessfacilities.com/plains-usa/">USA &#8211; Great Plains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44570"><a href="https://businessfacilities.com/mid-atlantic-usa/">USA &#8211; Mid Atlantic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44571"><a href="https://businessfacilities.com/new-england-usa/">USA &#8211; New England</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44573"><a href="https://businessfacilities.com/rocky-mountains-usa/">USA &#8211; Rocky Mountains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-44574"><a href="https://businessfacilities.com/southeast-usa/">USA &#8211; Southeast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44575"><a href="https://businessfacilities.com/southwest-usa/">USA &#8211; Southwest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44581"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-44566"><a href="https://businessfacilities.com/economic-development/">Economic Development</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_40_5f848e21985fc = new tdBlock();
block_td_uid_40_5f848e21985fc.id = "td_uid_40_5f848e21985fc";
block_td_uid_40_5f848e21985fc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_5f848e21985fc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_5f848e21985fc.td_column_number = "3";
block_td_uid_40_5f848e21985fc.block_type = "td_block_mega_menu";
block_td_uid_40_5f848e21985fc.post_count = "4";
block_td_uid_40_5f848e21985fc.found_posts = "4549";
block_td_uid_40_5f848e21985fc.header_color = "";
block_td_uid_40_5f848e21985fc.ajax_pagination_infinite_stop = "";
block_td_uid_40_5f848e21985fc.max_num_pages = "1138";
tdBlocksArray.push(block_td_uid_40_5f848e21985fc);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_40_5f848e21985fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_5f848e21985fc" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5f848e21985fc" id="td_uid_41_5f848e21b1da9" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="" href="https://businessfacilities.com/economic-development/">All</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_42_5f848e21b1e75" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="491" href="https://businessfacilities.com/economic-development/daily-news/">Daily News</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_43_5f848e21b1f3c" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="2498" href="https://businessfacilities.com/economic-development/event-news/">Event News</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_44_5f848e21b1ffc" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="496" href="https://businessfacilities.com/economic-development/executive-analysis/">Executive Analysis</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_45_5f848e21b20ae" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="736" href="https://businessfacilities.com/economic-development/magazine-highlights/">Magazine Highlights</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_46_5f848e21b2160" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="1084" href="https://businessfacilities.com/economic-development/press-releases/">Press Releases</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_47_5f848e21b2215" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="2692" href="https://businessfacilities.com/economic-development/state-incentives-workforce-development/">State Incentives Guide</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_48_5f848e21b22cf" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="493" href="https://businessfacilities.com/economic-development/surveys-and-research/">Surveys &amp; Research</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_49_5f848e21b2386" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="497" href="https://businessfacilities.com/economic-development/editors-blog/">The Editor&#8217;s Blog</a><a class="mega-menu-sub-cat-td_uid_40_5f848e21985fc"  id="td_uid_50_5f848e21b2436" data-td_block_id="td_uid_40_5f848e21985fc" data-td_filter_value="596" href="https://businessfacilities.com/economic-development/videos/">Videos</a></div></div><div id=td_uid_40_5f848e21985fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign-218x150.jpg" alt="Alma, Georgia" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia">La Regina Atlantica To Open First U.S. Food Processing Facility In&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/BF-SeptOct20_OH-Gov-Rep_1200x630-218x150.jpg" alt="Gov. Mike DeWine" title="Staying Safe And Strong In Ohio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio">Staying Safe And Strong In Ohio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/workers-dont-expect-return-to-workplace-by-years-end/" rel="bookmark" title="Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/ReturnToWork-218x150.jpg" alt="return to work" title="Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/workers-dont-expect-return-to-workplace-by-years-end/" rel="bookmark" title="Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End">Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/BF-SeptOct20_FeatureImage_1200x630-218x150.jpg" alt="Cybersecurity" title="Cybersecurity 2.0"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0">Cybersecurity 2.0</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5f848e21985fc" data-td_block_id="td_uid_40_5f848e21985fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5f848e21985fc" data-td_block_id="td_uid_40_5f848e21985fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-44559"><a href="https://businessfacilities.com/magazine/">Magazine</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_51_5f848e22048c5 = new tdBlock();
block_td_uid_51_5f848e22048c5.id = "td_uid_51_5f848e22048c5";
block_td_uid_51_5f848e22048c5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"500","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_5f848e22048c5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_5f848e22048c5.td_column_number = "3";
block_td_uid_51_5f848e22048c5.block_type = "td_block_mega_menu";
block_td_uid_51_5f848e22048c5.post_count = "4";
block_td_uid_51_5f848e22048c5.found_posts = "1207";
block_td_uid_51_5f848e22048c5.header_color = "";
block_td_uid_51_5f848e22048c5.ajax_pagination_infinite_stop = "";
block_td_uid_51_5f848e22048c5.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_51_5f848e22048c5);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_51_5f848e22048c5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_51_5f848e22048c5" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_5f848e22048c5" id="td_uid_52_5f848e221c002" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="" href="https://businessfacilities.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_53_5f848e221c0c7" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="4775" href="https://businessfacilities.com/magazine/rankings-and-awards/">Awards &amp; Rankings</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_54_5f848e221c195" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="12" href="https://businessfacilities.com/magazine/business-report/">Business Report</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_55_5f848e221c24d" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="16" href="https://businessfacilities.com/magazine/cover-story/">Cover Story</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_56_5f848e221c2ff" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="20" href="https://businessfacilities.com/magazine/feature-story/">Feature Story</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_57_5f848e221c3b2" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="25" href="https://businessfacilities.com/magazine/governors-report/">Governor&#8217;s Report</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_58_5f848e221c467" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="27" href="https://businessfacilities.com/magazine/industry-focus/">Industry Focus</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_59_5f848e221c51f" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="28" href="https://businessfacilities.com/magazine/inside-livexchange/">Inside LiveXchange</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_60_5f848e221c5cd" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="30" href="https://businessfacilities.com/magazine/international-profile/">International Profile</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_61_5f848e221c679" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="32" href="https://businessfacilities.com/magazine/location-focus/">Location Focus</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_62_5f848e221c726" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="973" href="https://businessfacilities.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_63_5f848e221c7d3" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="8310" href="https://businessfacilities.com/magazine/regional-focus/">Regional Focus</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_64_5f848e221c881" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="47" href="https://businessfacilities.com/magazine/snapshots/">Snapshots</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_65_5f848e221c936" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="49" href="https://businessfacilities.com/magazine/special-report/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_51_5f848e22048c5"  id="td_uid_66_5f848e221c9e3" data-td_block_id="td_uid_51_5f848e22048c5" data-td_filter_value="1769" href="https://businessfacilities.com/magazine/state-focus/">State Focus</a></div></div><div id=td_uid_51_5f848e22048c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/BF-SeptOct20_OH-Gov-Rep_1200x630-218x150.jpg" alt="Gov. Mike DeWine" title="Staying Safe And Strong In Ohio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio">Staying Safe And Strong In Ohio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/BF-SeptOct20_FeatureImage_1200x630-218x150.jpg" alt="Cybersecurity" title="Cybersecurity 2.0"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0">Cybersecurity 2.0</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/september-october-2020-issue-volume-53-number-5/" rel="bookmark" title="September / October 2020 Issue (Volume 53, Number 5)"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/thumbnail_BF-SeptOct20_cov-WEB-218x150.jpg" alt="September / October 2020" title="September / October 2020 Issue (Volume 53, Number 5)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/september-october-2020-issue-volume-53-number-5/" rel="bookmark" title="September / October 2020 Issue (Volume 53, Number 5)">September / October 2020 Issue (Volume 53, Number 5)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/call-for-entries-2020-economic-development-deal-of-the-year/" rel="bookmark" title="Call For Entries: 2020 Economic Development Deal Of The Year"><img width="218" height="150" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2019/09/BF2020-DOTY-Feature-218x150.jpg" alt="2020 Economic Development Deal of the Year " title="Call For Entries: 2020 Economic Development Deal Of The Year"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/call-for-entries-2020-economic-development-deal-of-the-year/" rel="bookmark" title="Call For Entries: 2020 Economic Development Deal Of The Year">Call For Entries: 2020 Economic Development Deal Of The Year</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5f848e22048c5" data-td_block_id="td_uid_51_5f848e22048c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_5f848e22048c5" data-td_block_id="td_uid_51_5f848e22048c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44949"><a href="https://businessfacilities.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44934"><a href="#">Incentives, Contacts &#038; GIS</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47658"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44932"><a target="_blank" href="https://businessfacilities.com/free-location-information/">Request Location Information</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44935"><a target="_blank" href="/site-selection-directory/">BF Site Seekers Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44936"><a href="https://businessfacilities.com/state-by-state-incentives-guide/">State By State Incentives Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44933"><a href="https://businessfacilities.com/find-locations/">Location Search / GIS Information</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63032"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/">U.S. Interactive COVID-19 Data Mapping Tool</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50613"><a target="_blank" href="https://businessfacilities.com/attend-livex/">LiveXchange</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44929"><a href="#">Subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44930"><a href="/e-news-signup/">eNewsletter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44931"><a href="https://www.cdsreportnow.com/renew/now?bfm">Print Magazine</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44921"><a href="#">Advertise With Us</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44922"><a href="/media-kit/">Media Planner</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44923"><a href="/editorial-calendar/">Editorial Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50045"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47659"><a href="https://businessfacilities.com/submit-a-location-spotlight/">Submit A Location Spotlight</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44924"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2017/09/BF-June-2017-VAC-Statement.pdf">Audit Report</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44925"><a href="https://cdn.businessfacilities.com/wp-content/uploads/2014/05/BF2013_LocationVideo_FNL.pdf">Post a Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44926"><a href="http://bflivexchange.com/economic-developers-utilities/sponsor-rates/">LiveXchange Sponsorship</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44928"><a href="https://businessfacilities.com/contact/">Contact Us</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://businessfacilities.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="ad-unit-container top20 cf" id='div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS2_leaderboard_728_550'); 
});</script> </div><div class="ad-unit-container top20 cf" id='div-gpt-ad-BF-ID-1_ATF_POS3-6_Mobile_Article_Box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS3-6_Mobile_Article_Box'); 
});</script> </div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div id="post-64385" class="post-64385 post type-post status-publish format-standard has-post-thumbnail hentry category-business-clusters-corridors category-capital-investment category-daily-news category-featured category-food-processing category-foreign-direct-investment category-georgia category-international category-transportation-infrastructure tag-alma tag-bacon-county tag-capital-investment tag-corporate-expansion tag-economic-development tag-food-processing tag-foreign-direct-investment tag-georgia tag-georgia-department-of-economic-development tag-georgia-ports-authority tag-georgia-quick-start tag-la-regina-atlantica tag-pasta-sauce tag-port-of-savannah tag-san-marzano cat-2385-id cat-4676-id cat-491-id cat-4999-id cat-22-id cat-23-id cat-93-id cat-29-id cat-53-id" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><p id="breadcrumbs"><span><span><a href="https://businessfacilities.com/" >Home</a> » <span><a href="https://businessfacilities.com/blog/" >Business Facilities Blog</a> » <span><a href="https://businessfacilities.com/industry-news/" >Industry News</a> » <span><a href="https://businessfacilities.com/industry-news/food-processing/" >Food Processing</a> » <strong class="breadcrumb_last" aria-current="page">La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia</strong></span></span></span></span></span></p><header class="td-post-title"><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;t=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F10%2FLa-Regina-sign.jpg&#038;p&#091;title&#093;=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;text=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia%20via%20@bizfacilities%20-%20" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;title=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;media=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F10%2FLa-Regina-sign.jpg&#038;description=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;title=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia&#038;u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#3b04484e59515e584f06775a1e090b695e5c52555a1e090b7a4f575a554f52585a1e090b6f541e090b744b5e551e090b7d5249484f1e090b6e1568151e090b7d54545f1e090b6b4954585e484852555c1e090b7d5a585257524f421e090b72551e090b7c5e54495c525a1d180b08030059545f42067d4954561e090b794e4852555e48487d5a585257524f525e48155854561e087a1e090b011e090b534f4f4b481e087a1e097d1e097d594e4852555e48485d5a585257524f525e48155854561e097d090b090b1e097d0a0b1e097d575a16495e5c52555a165a4f575a554f52585a164f5416544b5e55165d5249484f164e1648165d54545f164b4954585e484852555c165d5a585257524f42165255165c5e54495c525a1e097d" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div><h1 class="entry-title">La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia</h1><h2 class="td-post-sub-title">The homemade pasta sauce maker will invest $20 million in a new food processing facility, bringing 250 jobs to Alma, GA.</h2><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T13:10:45+00:00" >October 12, 2020</time></span></div></header></div><article id="mainArticle" class="td-post-content entry-content" role="main"><header><h1 class="fl-title entry-title hide" style="">La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia</h1></header><p>La Regina Atlantica, a U.S. subsidiary of Italian producer of homemade pasta sauces La Regina di San Marzano, will invest $20 million in a new food processing facility in Alma, GA. The project will bring 250 jobs to Bacon County. La Regina Atlantica is purchasing an existing 226,000-square-foot building, located at 135 Industrial Drive in Alma, which will become the company&#8217;s first U.S. processing location.</p><p><img class="alignright wp-image-64387" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign-571x300.jpg" alt="Alma, Georgia" width="400" height="210" srcset="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign-571x300.jpg 571w, https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign-768x403.jpg 768w, https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign-696x365.jpg 696w, https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />“Georgia feels like the perfect place,” said Felice Romano, president of La Regina. “The large agricultural environment in Bacon County is so similar to what we have here in San Marzano. It ensures we have access to vast supplies of all the raw materials we need to pack the sauce, and we believe our business will do wonderfully there. Then, there’s so much room for expansion – literally and figuratively – in Alma, not to mention the close proximity to the third-largest port in the U.S., the Port of Savannah. It gives us both full access to the East Coast and the possibility to get the incoming shipments of our canned tomatoes from Italy. Last, but not least, the wide offer of dedicated workforce and all the consistent and excellent support the State of Georgia has provided us with has been of vital importance to us.</p><p>&#8220;My late father started with much less – his passion, his fields, his products, and a dream,&#8221; Romano continued. &#8220;Look at where we are now. His dream of sharing his quality product and his family tradition with the rest of the world has come true, and it’s about to come true twice on the other side of the Atlantic Ocean, with La Regina Atlantica. We all did it for him, and thanks to him. He must be very proud.”</p><p>La Regina Atlantica will source carrots, peppers, basil, onions, and meats from farmers locally. The company’s freshly grown tomatoes will be imported from Italy through the Port of Savannah, where they will then be transported to Alma to be processed into the brand’s world-famous sauces.</p><p>“I’m confident that La Regina Atlantica will find success in Georgia, and it’s a pleasure to welcome them to our state,” said Governor Brian P. Kemp. “Their decision to bring their operations to the Peach State is a testament to the fastest-growing port in the U.S. – the Port of Savannah – our outstanding workforce training programs provided by Georgia Quick Start, and our pro-business environment. We&#8217;re grateful for their investment in our state, and look forward to seeing the opportunities this creates for the hardworking Georgians in Bacon County and the surrounding region.”</p><p>Headquartered in San Marzano, at the foot of Mount Vesuvius, Italy, <a href="http://www.lasanmarzano.com">La Regina di San Marzano</a> is a canned-peeled tomato and sauce manufacturing facility that has been operating for 40 years following three elements: passion, tradition, and family. Fully dedicated to North America, the company opened its Manhattan-based subsidiary La Regina di San Marzano USA in 2013.</p><p>“We are excited to welcome La Regina into our community,” said Kevin Ellis, executive director of the Bacon County Development Authority. “Food production is at the heart of our local economy. From small businesses creating value-added products to large industries shipping fresh and frozen fruits, vegetables, and meats by the truckload, a large percentage of our workforce has been introduced to the culture of food safety. La Regina’s core values of passion, tradition, and family will resonate with the people of Bacon County. Being a small, Southern Georgia community, our hardworking men and women will embrace the La Regina family. We can’t wait to start producing their top-shelf products.”</p><figure id="attachment_64386" aria-describedby="caption-attachment-64386" style="width: 300px" class="wp-caption alignright"><img class="wp-image-64386" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-Atlantica-group.jpg" alt="Alma, Georgia" width="300" height="400" srcset="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-Atlantica-group.jpg 600w, https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-Atlantica-group-225x300.jpg 225w, https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-Atlantica-group-315x420.jpg 315w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-64386" class="wp-caption-text">Pictured left to right: Emidio Rinaldi, president of La Regina Italy; Luigi Romano, president of La Regina Atlantica; Pat Wilson, commissioner of the Georgia Department of Economic Development; and Antonio Romano, plant manager of La Regina Italy.</figcaption></figure><p>“At the Georgia Ports Authority, we are proud to be part of the state and local economic development team in support of La Regina Atlantica’s expansion into Bacon County,” said Georgia Ports Authority Executive Director Griff Lynch. “Their announcement is one more example of how Georgia’s deep-water ports support jobs and economic opportunity across every region of the state.”</p><p>The <a href="https://www.georgia.org/">Georgia Department of Economic Development</a> (GDEcD) was represented in this project by Project Manager Elizabeth McLean in partnership with the Bacon County Development Authority and Georgia Quick Start.</p><p>“It is a pleasure to personally meet with Felice Romano, his sons, and the leadership team of La Regina di San Marzano and celebrate this great announcement of jobs for rural Georgia and opportunities for Georgia farmers across the state,” said GDEcD Commissioner Pat Wilson. “This family business has turned into a global success story, and I am very grateful to them for starting La Regina Atlantica and becoming part of our food development and processing family. When I toured their facility in Italy, I had the honor of trying their tomato basil sauce directly off the line &#8211; and the locally grown and sourced ingredients taste like home. I can’t wait to see La Regina become part of the Georgia family with their facility in Alma, Bacon County.”</p><h4 class="p1">Want to learn more about Georgia corporate expansion?</h4><p class="p1">Considering Georgia for your company’s relocation or expansion project? <a href="https://businessfacilities.com/southeast-usa/georgia/">Check out all the latest news</a> related to Georgia economic development, corporate relocation, corporate expansion and site selection.</p><div class="td-a-rec td-a-rec-id-content_bottom "><div class="zem_rp_content zem-ad-container"><h3 class="related_post_title">Suggested Links:</h3><ul class="related_post zem_rp"><li class="native-related-content"><div id='div-gpt-ad-Related_Content_Text'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Related_Content_Text'); });</script> </div></li></ul></div><div id='div-gpt-ad-BF-ID-1_POS7-5_Native_UAP180x150rec_UAP300x250mdRec_SiteWide' class="fltRight inline-article-ad-base"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_POS7-5_Native_UAP180x150rec_UAP300x250mdRec_SiteWide'); });</script> </div></div></article><div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-59832" data-post-type="none" ><a href="https://businessfacilities.com/2019/08/rivacold-creating-140-jobs-gwinnett-county-georgia/" class="wp_rp_title">Rivacold Creating 140 Jobs In Georgia</a> <small class="wp_rp_excerpt">The Italian refrigeration systems manufacturer will create 140 jobs and invest $5 million at its first U.S. facility in Gwinnett County, GA.</small></li><li data-position="1" data-poid="in-59413" data-post-type="none" ><a href="https://businessfacilities.com/2019/07/swiss-manufacturer-investing-13-6m-in-first-u-s-facility/" class="wp_rp_title">Swiss Manufacturer Investing $13.6M In First U.S. Facility</a> <small class="wp_rp_excerpt">Preci-Dip will create 100 jobs at its new electronic connector pin manufacturing facility in Bryan County, GA.</small></li><li data-position="2" data-poid="in-63842" data-post-type="none" ><a href="https://businessfacilities.com/2020/08/port-of-savannah-moved-most-export-containers-in-start-of-2020/" class="wp_rp_title">Port Of Savannah Moved Most Export Containers In Start Of 2020</a> <small class="wp_rp_excerpt">Among Savannah’s top export commodities, raw cotton, wood pulp, and kaolin clay were the biggest gainers for the first five months of the year.</small></li></ul></div></div><footer class="top20"><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://businessfacilities.com/tag/alma/">Alma</a></li><li><a href="https://businessfacilities.com/tag/bacon-county/">Bacon County</a></li><li><a href="https://businessfacilities.com/tag/capital-investment/">Capital Investment</a></li><li><a href="https://businessfacilities.com/tag/corporate-expansion/">corporate expansion</a></li><li><a href="https://businessfacilities.com/tag/economic-development/">Economic Development</a></li><li><a href="https://businessfacilities.com/tag/food-processing/">Food Processing</a></li><li><a href="https://businessfacilities.com/tag/foreign-direct-investment/">foreign direct investment</a></li><li><a href="https://businessfacilities.com/tag/georgia/">georgia</a></li><li><a href="https://businessfacilities.com/tag/georgia-department-of-economic-development/">Georgia Department of Economic Development</a></li><li><a href="https://businessfacilities.com/tag/georgia-ports-authority/">Georgia Ports Authority</a></li><li><a href="https://businessfacilities.com/tag/georgia-quick-start/">Georgia Quick Start</a></li><li><a href="https://businessfacilities.com/tag/la-regina-atlantica/">La Regina Atlantica</a></li><li><a href="https://businessfacilities.com/tag/pasta-sauce/">pasta sauce</a></li><li><a href="https://businessfacilities.com/tag/port-of-savannah/">Port of Savannah</a></li><li><a href="https://businessfacilities.com/tag/san-marzano/">San Marzano</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" data-text="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;t=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F10%2FLa-Regina-sign.jpg&#038;p&#091;title&#093;=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;text=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia%20via%20@bizfacilities%20-%20" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;title=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;media=https%3A%2F%2Fbusinessfacilities.com%2Fwp-content%2Fuploads%2F2020%2F10%2FLa-Regina-sign.jpg&#038;description=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F&#038;title=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=La%20Regina%20Atlantica%20To%20Open%20First%20U.S.%20Food%20Processing%20Facility%20In%20Georgia&#038;u=https%3A%2F%2Fbusinessfacilities.com%2F2020%2F10%2Fla-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#6d521e180f07080e1950210c485f5d3f080a04030c485f5d2c19010c0319040e0c485f5d3902485f5d221d0803485f5d2b041f1e19485f5d38433e43485f5d2b020209485f5d3d1f020e081e1e04030a485f5d2b0c0e0401041914485f5d2403485f5d2a08021f0a040c4b4e5d5e55560f020914502b1f0200485f5d2f181e0403081e1e2b0c0e0401041904081e430e0200485e2c485f5d57485f5d0519191d1e485e2c485f2b485f2b0f181e0403081e1e0b0c0e0401041904081e430e0200485f2b5f5d5f5d485f2b5c5d485f2b010c401f080a04030c400c19010c0319040e0c40190240021d0803400b041f1e194018401e400b020209401d1f020e081e1e04030a400b0c0e0401041914400403400a08021f0a040c485f2b" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.businessfacilities.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div><hr><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/">Staying Safe And Strong In Ohio</a></div></div><div class="td-next-prev-separator"></div></div><div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
document.write('<h6 id="pos-8-in-full-view" class="ad-callout waypoint enable-disable-all"></h6>');
});</script> </div><div class="author-box-wrap"><a href="https://businessfacilities.com/author/bf-staff/"><img alt='' src='https://secure.gravatar.com/avatar/b1b18003e0ed515f4fd35fb7315e55fe?s=96&#038;r=r' srcset='https://secure.gravatar.com/avatar/b1b18003e0ed515f4fd35fb7315e55fe?s=192&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://businessfacilities.com/author/bf-staff/">BF Staff</a></span></div><div class="td-author-url"><a href="https://businessfacilities.com/blog">http://businessfacilities.com/blog</a></div><div class="td-author-description">Business Facilities is a leading full-service media brand specializing in the site selection marketplace. Through a bi-monthly magazine, e-mail newsletters, a news portal, and its LiveXchange event, Business Facilities has created a dynamic community for C-level executives and economic development organizations.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/BusinessFacilities" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Businessfacilities" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://businessfacilities.com/instagram/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/Business-Facilities-3000410" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#d6bfb8b0b996b4a3a5bfb8b3a5a5b0b7b5bfbabfa2bfb3a5f8b5b9bb" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/bfmag/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bizfacilities" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/businessfacilities" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BF Staff"></span><meta itemprop="datePublished" content="2020-10-12T13:10:45+00:00"><meta itemprop="dateModified" content="2020-10-12T13:10:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/09/BusinessFacilities-Logo-2020-272x90-1.jpg"></span><meta itemprop="name" content="Business Facilities - Area Economic Development, Site Selection &amp; Workforce Solutions"></span><meta itemprop="headline " content="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/La-Regina-sign.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span></footer></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://businessfacilities.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='64385' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13f0a90c8b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-1_Location-Spotlight_Promo' style='height:100px; width:320px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-1_Location-Spotlight_Promo'); });</script> </div></div></aside><div class="td-a-rec td-a-rec-id-sidebar "><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });</script> </div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top10"></div></div></aside><script>var block_td_uid_67_5f848e22bf4c3 = new tdBlock();
block_td_uid_67_5f848e22bf4c3.id = "td_uid_67_5f848e22bf4c3";
block_td_uid_67_5f848e22bf4c3.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"covid-19","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Business Facilities & COVID-19","custom_url":"https:\/\/businessfacilities.com\/tag\/covid-19\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_67_5f848e22bf4c3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_67_5f848e22bf4c3.td_column_number = "1";
block_td_uid_67_5f848e22bf4c3.block_type = "td_block_7";
block_td_uid_67_5f848e22bf4c3.post_count = "2";
block_td_uid_67_5f848e22bf4c3.found_posts = "104";
block_td_uid_67_5f848e22bf4c3.header_color = "#";
block_td_uid_67_5f848e22bf4c3.ajax_pagination_infinite_stop = "";
block_td_uid_67_5f848e22bf4c3.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_67_5f848e22bf4c3);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_67_5f848e22bf4c3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5f848e22bf4c3" ><h4 class="block-title"><a href="https://businessfacilities.com/tag/covid-19/">Business Facilities &amp; COVID-19</a></h4><div id=td_uid_67_5f848e22bf4c3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio">Staying Safe And Strong In Ohio</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/governors-report/" class="td-post-category">Governor's Report</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T12:06:38+00:00" >October 12, 2020</time></span></div><div class="td-excerpt"> When the Coronavirus arrived in Ohio, Governor Mike DeWine was ready. Putting public health first, Ohio quickly established best practices for staying safe and strong, a blueprint for its recovery.</div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/workers-dont-expect-return-to-workplace-by-years-end/" rel="bookmark" title="Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End">Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/surveys-and-research/" class="td-post-category">Surveys &amp; Research</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T14:19:49+00:00" >October 9, 2020</time></span></div><div class="td-excerpt"> Remote work is gaining steam: New survey finds 33 percent question the wisdom of returning, report high productivity while working remotely.</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5f848e22bf4c3" data-td_block_id="td_uid_67_5f848e22bf4c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5f848e22bf4c3" data-td_block_id="td_uid_67_5f848e22bf4c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-center vc_cta3-color-classic vc_cta3-icon-size-md"><div class="vc_cta3_content-container"><div class="vc_cta3-content"><header class="vc_cta3-content-header"><h4>COVID-19 Interactive Map</h4></header><figure id="attachment_63038" aria-describedby="caption-attachment-63038" style="width: 320px" class="wp-caption aligncenter"><a href="https://businessfacilities.com/updated-coronavirus-covid-19-data-map/"><img class="wp-image-63038 size-full" title="View Map" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg" alt="Click to view the Coronavirus (COVID-19) interactive map." width="320" height="227" srcset="https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w.jpg 320w, https://cdn.businessfacilities.com/wp-content/uploads/2020/06/covid-19-interactive-map_320w-100x70.jpg 100w" sizes="(max-width: 320px) 100vw, 320px"></a><figcaption id="caption-attachment-63038" class="wp-caption-text">Click to view the Coronavirus (COVID-19) interactive map.</figcaption></figure></div></div></div></section></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Business Facilities Tweets:</span></div><div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS6-Twitter_300x90');
document.write('<h6 id="pos-6-in-full-view" class="ad-callout waypoint enable-disable-all hide"></h6>');
});</script> </div><div class="twitScript"> <a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/bizfacilities?ref_src=twsrc%5Etfw">Tweets by bizfacilities</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_68_5f848e22c6048_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"> <a href="//www.linkedin.com/groups/3000410/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a><br /></figure></p></div></div></aside><script>var block_td_uid_69_5f848e22c66cb = new tdBlock();
block_td_uid_69_5f848e22c66cb.id = "td_uid_69_5f848e22c66cb";
block_td_uid_69_5f848e22c66cb.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4154","category_ids":"","custom_title":"Business Facilities Featured Location Spotlight","custom_url":"https:\/\/businessfacilities.com\/location-spotlight\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5f848e22c66cb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_69_5f848e22c66cb.td_column_number = "1";
block_td_uid_69_5f848e22c66cb.block_type = "td_block_4";
block_td_uid_69_5f848e22c66cb.post_count = "1";
block_td_uid_69_5f848e22c66cb.found_posts = "8";
block_td_uid_69_5f848e22c66cb.header_color = "#";
block_td_uid_69_5f848e22c66cb.ajax_pagination_infinite_stop = "";
block_td_uid_69_5f848e22c66cb.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_69_5f848e22c66cb);</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_69_5f848e22c66cb_rand td-pb-border-top"  data-td-block-uid="td_uid_69_5f848e22c66cb" ><h4 class="block-title"><a href="https://businessfacilities.com/location-spotlight/">Business Facilities Featured Location Spotlight</a></h4><div id=td_uid_69_5f848e22c66cb class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2017/12/wheeling-il-location-spotlight-of-the-week-2/" rel="bookmark" title="Location Spotlight: Wheeling, Illinois"><img width="324" height="160" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2017/12/WTC-plaza-rendering-CMX-696x392-324x160.jpg" alt="" title="Location Spotlight: Wheeling, Illinois"/></a></div> <a href="https://businessfacilities.com/great-lakes-usa/illinois/" class="td-post-category">Illinois</a></div><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2017/12/wheeling-il-location-spotlight-of-the-week-2/" rel="bookmark" title="Location Spotlight: Wheeling, Illinois">Location Spotlight: Wheeling, Illinois</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T03:30:01+00:00" >December 31, 2017</time></span></div><div class="td-excerpt"> Located in the heart of Chicago’s prestigious northern suburbs, Wheeling is a diverse and dynamic community of 40,000 people, distinguished by its unique balance of industry, commercial development, and residential neighborhoods.</div></div></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});</script> </div></div></aside><script>var block_td_uid_70_5f848e22ca978 = new tdBlock();
block_td_uid_70_5f848e22ca978.id = "td_uid_70_5f848e22ca978";
block_td_uid_70_5f848e22ca978.atts = '{"limit":"1","sort":"random_posts","post_ids":"64299,64254,61593,63929,61943,63948","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4699","category_ids":"","custom_title":"Business Facilities Featured Location Videos","custom_url":"https:\/\/businessfacilities.com\/location-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5f848e22ca978_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_70_5f848e22ca978.td_column_number = "1";
block_td_uid_70_5f848e22ca978.block_type = "td_block_4";
block_td_uid_70_5f848e22ca978.post_count = "1";
block_td_uid_70_5f848e22ca978.found_posts = "6";
block_td_uid_70_5f848e22ca978.header_color = "#";
block_td_uid_70_5f848e22ca978.ajax_pagination_infinite_stop = "";
block_td_uid_70_5f848e22ca978.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_70_5f848e22ca978);</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_70_5f848e22ca978_rand td-pb-border-top"  data-td-block-uid="td_uid_70_5f848e22ca978" ><h4 class="block-title"><a href="https://businessfacilities.com/location-videos/">Business Facilities Featured Location Videos</a></h4><div id=td_uid_70_5f848e22ca978 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://businessfacilities.com/2020/10/its-game-day-at-the-georgia-ports-authority/" rel="bookmark" title="It’s Game Day at the Georgia Ports Authority!"><img width="324" height="160" class="entry-thumb" src="https://cdn.businessfacilities.com/wp-content/uploads/2020/10/maxresdefault-2-324x160.jpg" alt="" title="It’s Game Day at the Georgia Ports Authority!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.businessfacilities.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://businessfacilities.com/southeast-usa/georgia/" class="td-post-category">Georgia</a></div><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/its-game-day-at-the-georgia-ports-authority/" rel="bookmark" title="It’s Game Day at the Georgia Ports Authority!">It’s Game Day at the Georgia Ports Authority!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T15:48:38+00:00" >October 6, 2020</time></span></div><div class="td-excerpt"> It’s Game Day at the GPA! Executive Director Griff Lynch will present the Georgia Ports Authority’s virtual 2020 State of the Port Address, with the latest developments in infrastructure and global trade at the Port of Savannah: 11 a.m., Oct. 22, 2020. Register for the free online event at <a href="https://gaports.com/">gaports.com</a>.</div></div></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage');
 });</script> </div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Breaking News</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Breaking News</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_71_5f848e22cf187 = new tdBlock();
block_td_uid_71_5f848e22cf187.id = "td_uid_71_5f848e22cf187";
block_td_uid_71_5f848e22cf187.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_71_5f848e22cf187_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_71_5f848e22cf187.td_column_number = "1";
block_td_uid_71_5f848e22cf187.block_type = "td_block_9";
block_td_uid_71_5f848e22cf187.post_count = "3";
block_td_uid_71_5f848e22cf187.found_posts = "5235";
block_td_uid_71_5f848e22cf187.header_color = "";
block_td_uid_71_5f848e22cf187.ajax_pagination_infinite_stop = "";
block_td_uid_71_5f848e22cf187.max_num_pages = "1745";
tdBlocksArray.push(block_td_uid_71_5f848e22cf187);</script><div class="td_block_wrap td_block_9 td_uid_71_5f848e22cf187_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_71_5f848e22cf187" ><div id=td_uid_71_5f848e22cf187 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/la-regina-atlantica-to-open-first-u-s-food-processing-facility-in-georgia/" rel="bookmark" title="La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia">La Regina Atlantica To Open First U.S. Food Processing Facility In Georgia</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/food-processing/" class="td-post-category">Food Processing</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T13:10:45+00:00" >October 12, 2020</time></span></div><div class="td-excerpt"> The homemade pasta sauce maker will invest $20 million in a new food processing facility, bringing 250 jobs to Alma, GA.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio">Staying Safe And Strong In Ohio</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/governors-report/" class="td-post-category">Governor's Report</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T12:06:38+00:00" >October 12, 2020</time></span></div><div class="td-excerpt"> When the Coronavirus arrived in Ohio, Governor Mike DeWine was ready. Putting public health first, Ohio quickly established best practices for staying safe and strong, a blueprint for its recovery.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/workers-dont-expect-return-to-workplace-by-years-end/" rel="bookmark" title="Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End">Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/surveys-and-research/" class="td-post-category">Surveys &amp; Research</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T14:19:49+00:00" >October 9, 2020</time></span></div><div class="td-excerpt"> Remote work is gaining steam: New survey finds 33 percent question the wisdom of returning, report high productivity while working remotely.</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5f848e22cf187" data-td_block_id="td_uid_71_5f848e22cf187"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_5f848e22cf187" data-td_block_id="td_uid_71_5f848e22cf187"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_72_5f848e22d50d4 = new tdBlock();
block_td_uid_72_5f848e22d50d4.id = "td_uid_72_5f848e22d50d4";
block_td_uid_72_5f848e22d50d4.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"491","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_72_5f848e22d50d4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_72_5f848e22d50d4.td_column_number = "1";
block_td_uid_72_5f848e22d50d4.block_type = "td_block_9";
block_td_uid_72_5f848e22d50d4.post_count = "3";
block_td_uid_72_5f848e22d50d4.found_posts = "6";
block_td_uid_72_5f848e22d50d4.header_color = "";
block_td_uid_72_5f848e22d50d4.ajax_pagination_infinite_stop = "";
block_td_uid_72_5f848e22d50d4.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_72_5f848e22d50d4);</script><div class="td_block_wrap td_block_9 td_uid_72_5f848e22d50d4_rand td-pb-border-top"  data-td-block-uid="td_uid_72_5f848e22d50d4" ><div id=td_uid_72_5f848e22d50d4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/workers-dont-expect-return-to-workplace-by-years-end/" rel="bookmark" title="Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End">Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/surveys-and-research/" class="td-post-category">Surveys &amp; Research</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T14:19:49+00:00" >October 9, 2020</time></span></div><div class="td-excerpt"> Remote work is gaining steam: New survey finds 33 percent question the wisdom of returning, report high productivity while working remotely.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/boeing-to-consolidate-787-production-in-south-carolina-in-2021/" rel="bookmark" title="Boeing To Consolidate 787 Production In South Carolina In 2021">Boeing To Consolidate 787 Production In South Carolina In 2021</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/industry-news/aerospace-and-defense/" class="td-post-category">Aerospace &amp; Defense</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T13:43:28+00:00" >October 6, 2020</time></span></div><div class="td-excerpt"> The single site in North Charleston, SC will improve operational efficiency as Boeing adapts to market downturn and positions for recovery and long-term growth.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/new-york-city-leads-2020-city-clean-energy-scorecard/" rel="bookmark" title="New York City Leads 2020 City Clean Energy Scorecard">New York City Leads 2020 City Clean Energy Scorecard</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/surveys-and-research/" class="td-post-category">Surveys &amp; Research</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T12:03:04+00:00" >October 6, 2020</time></span></div><div class="td-excerpt"> Boston, Seattle, Minneapolis, and San Francisco round out the top U.S. cities growing their clean energy efforts, according to ACEEE's newly-released 2020 City Clean Energy Scorecard.</div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Facility Management</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div  class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://facilityexecutive.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.businessfacilities.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://facilityexecutive.com/">Facility Executive – Creating Intelligent Buildings</a></h2><ul><li><a class='rsswidget' href='https://facilityexecutive.com/2020/10/red-wing-introduces-lightest-work-boot/'>Red Wing Introduces Lightest Work Boot</a> <span class="rss-date">October 12, 2020</span><div class="rssSummary">EXOS Lite is Red Wing&#039;s lightest work boot and was created to meet needs of the next generation of workers - Read: Red Wing Introduces Lightest Work Boot at FacilityExecutive.com.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2020/10/redefining-security-convenience-and-safety-for-your-institution-webinar/'>Video Webinar: Redefining Security, Convenience, And Safety For Your Institution</a> <span class="rss-date">October 9, 2020</span><div class="rssSummary">View this free video webinar and discover how HID is enabling choice as institutions are redefining what security, convenience, and safety mean to them. - Read: Video Webinar: Redefining Security, Convenience, And Safety For Your Institution at FacilityExecutive.com.</div></li><li><a class='rsswidget' href='https://facilityexecutive.com/2020/10/bringing-the-indoors-out-for-workplace-design/'>Bringing The Indoors Out For Workplace Design</a> <span class="rss-date">October 9, 2020</span><div class="rssSummary">Experts in workplace design, from HLW, Pininfarina of America, and Ted Moudis Associates, share insights on creating outdoor spaces for employees, as well as bringing nature inside. - Read: Bringing The Indoors Out For Workplace Design at FacilityExecutive.com.</div></li></ul></div></div></div></div></div></div></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-ID-1_BTF_POS5-5_UAP300x250'); 
});</script> </div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span>Business Facilities Location Spotlights</span></h4><div class="buttonAdsDiv"><div class="buttonAdsLeftDiv"><div class="buttonAdDiv"><div id='div-gpt-ad-Button1' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button1'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button3' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button3'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button5' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button5'); });</script> </div></div></div><div class="buttonAdsRightDiv"><div class="buttonAdDiv"><div id='div-gpt-ad-Button2' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button2'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button4' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button4'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button6' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button6'); });</script> </div></div></div></div></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top "><div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-BF-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span8"><aside class="widget widget_text"><div class="block-title"><span>About Us</span></div><div class="textwidget"><p> Business Facilities highlights area economic development and site selection news from around the world. Economic development creates opportunities to grow state, local and metro areas, which are essential for economic growth, improved quality of life and community development.</p><p> Business Facilities is a leading full-service media brand specializing in the site selection marketplace. Through a bi-monthly magazine, e-mail newsletters, a news portal, and its LiveXchange event, Business Facilities has created a dynamic community for C-level executives and economic development organizations.</p><div style="width: 100%; text-align: center;"><h4 class="centered">Published by:</h4><div class="max"> <a href="https://www.groupc.com" target="_blank" rel="noopener noreferrer"> <img class="max-width" src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /> </a></div></div><hr><div class="top-row"><div class="about-page-logo"> <a href="https://businessfacilities.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /> </a></div><div class="about-page-logo"> <a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /> </a></div><div class="about-page-logo"> <a href="https://facilityexecutive.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /> </a></div></div><div class="bottom-row"><div class="about-page-logo"> <a href="https://www.lawnsite.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/lawnsite-logo-2014-final-wo-com.png" /> </a></div><div class="about-page-logo"> <a href="https://www.lawnsitenetwork.com/livexchange/" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/LawnSite-LiveX-Logo_320x100_v.1.png" /> </a></div><div class="about-page-logo"> <a href="https://www.plowsite.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/plowsite-logo-320x100-1.png" /> </a></div><div class="about-page-logo"> <a href="https://www.turfmagazine.com" target="_blank" rel="noopener noreferrer"> <img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /> </a></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div style="text-align: center;"><hr><h4>Editorial and Advertising Offices</h4><p>44 Apple Street, Suite 3 | Tinton Falls, NJ 07724 | Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p></div></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div><div class="textwidget"><h3>Join 20,000+ Subscribers &amp; Get the latest from Business Facilities!</h3><div align="center"><a href="https://businessfacilities.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(6, 74, 222); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 0px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><hr></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_73_5f848e230f87e_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">636</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessFacilities" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://businessfacilities.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,221</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bizfacilities" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/businessfacilities" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"> <a href="//www.linkedin.com/groups/3000410/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://cdn.businessfacilities.com/wp-content/uploads/2016/08/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a></figure></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="fltRight" style="padding-right:20px;"> <span id="siteseal"><script async type="text/javascript" src="https://seal.starfieldtech.com/getSeal?sealID=mvT3Ai6nII1X2VxOr9J5Wkq7wOR0K5ESyClZeOCoSBrJQ3RuNYWLHDmv2SCQ"></script></span></div></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19755"><a href="https://businessfacilities.com/media-kit/">Business Facilities Media Planner</a></li><li id="menu-item-44486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44486"><a href="https://businessfacilities.com/editorial-calendar/">Business Facilities Editorial Calendar</a></li><li id="menu-item-50046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50046"><a href="https://businessfacilities.com/webinar-request/">Webinar Information Request</a></li><li id="menu-item-39445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39445"><a href="https://businessfacilities.com/terms-of-use/">Terms Of Use</a></li><li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39446"><a href="https://businessfacilities.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-39467" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39467"><a href="/e-news-signup">eNewsletter</a></li><li id="menu-item-39468" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39468"><a href="https://www.cdsreportnow.com/renew/now?bfm">Magazine Subscription</a></li><li id="menu-item-39587" class="hidden-ms hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39587"><a href="https://businessfacilities.com/contact/">Contact Us</a></li><li id="menu-item-57858" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57858"><a target="_blank" rel="noopener noreferrer" href="https://feeds.feedburner.com/BusinessFacilitiesMagazine">RSS</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; BusinessFacilities.com</div></div></div></div></div><div class="adFooter"></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/governors-report-staying-safe-and-strong-in-ohio/" rel="bookmark" title="Staying Safe And Strong In Ohio">Staying Safe And Strong In Ohio</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/governors-report/" class="td-post-category">Governor's Report</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T12:06:38+00:00" >October 12, 2020</time></span></div><div class="td-excerpt"> When the Coronavirus arrived in Ohio, Governor Mike DeWine was ready. Putting public health first, Ohio quickly established best practices for staying safe and strong, a blueprint for its recovery.</div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/workers-dont-expect-return-to-workplace-by-years-end/" rel="bookmark" title="Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End">Workers Don&#8217;t Expect Return To Workplace By Year&#8217;s End</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/economic-development/surveys-and-research/" class="td-post-category">Surveys &amp; Research</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T14:19:49+00:00" >October 9, 2020</time></span></div><div class="td-excerpt"> Remote work is gaining steam: New survey finds 33 percent question the wisdom of returning, report high productivity while working remotely.</div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://businessfacilities.com/2020/10/cybersecurity-2-0/" rel="bookmark" title="Cybersecurity 2.0">Cybersecurity 2.0</a></h3><div class="td-module-meta-info"> <a href="https://businessfacilities.com/magazine/cover-story/" class="td-post-category">Cover Story</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T16:59:47+00:00" >October 8, 2020</time></span></div><div class="td-excerpt"> The red-hot growth sector of cybersecurity has created more than a million new jobs. The bad news: half of these critical cyber jobs are going unfilled due to a shortage of skilled workers.</div></div></div></div></div> <style type="text/css" media="screen">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</style><link rel='stylesheet' id='vc_tta_style-css'  href='https://cdn.businessfacilities.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' /> <script type='text/javascript'>var ajaxurl = "https:\/\/businessfacilities.com\/wp-admin\/admin-ajax.php";</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/js/respond.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/js/html5shiv.min.js'></script> <![endif]-->  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64385]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.businessfacilities.com/wp-content/themes/NP7-BF-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.businessfacilities.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div class="ad320x50 mobile adhesion"><div id='div-gpt-ad-BF-Mobile-Footer-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-BF-Mobile-Footer-Adhesion'); });</script> </div></div>  <script type="text/javascript" async=true>var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'en',
        'Initial Screen Reject Button Text': 'I DO NOT ACCEPT',
        'Initial Screen Accept Button Text': 'I ACCEPT',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Purpose Screen Vendor Link Text': 'See Vendors',
        'Purpose Screen Save and Exit Button Text': 'SAVE &amp; EXIT',
        'Vendor Screen Body Text': 'You can set consent preferences for individual third-party partners we work with below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policy links for more information and to object to such processing. ',
        'Vendor Screen Accept All Button Text': 'ACCEPT ALL',
        'Vendor Screen Reject All Button Text': 'REJECT ALL',
        'Vendor Screen Purposes Link Text': 'Back to Purposes',
        'Vendor Screen Save and Exit Button Text': 'SAVE &amp; EXIT',
        'Initial Screen Body Text': 'We and our partners use technologies, such as cookies, and process personal data, such as IP addresses and cookie identifiers, to personalise ads and content based on your interests, measure the performance of ads and content, and derive insights about the audiences who saw ads and content. Click below to consent to the use of this technology and the processing of your personal data for these purposes. You can change your mind and change your consent choices at any time by returning to this site. ',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'Business Facilities',
        'Post Consent Page': 'https://www.google.com/',
        'Consent Scope': 'service',
        'UI Layout': 'banner',
    });</script>  <script type="text/javascript" defer src="https://cdn.businessfacilities.com/wp-content/cache/autoptimize/1/js/autoptimize_d7b83a0c8de97432560d14191a22bdaa.js"></script></body>  <script async src="https://i.simpli.fi/dpx.js?cid=25&action=100&segment=3639395&m=1"></script> </html>